<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Tribuna Expresso"/> <meta name="theme-color" content="#102d7b"/> <meta name="msapplication-TileColor" content="#102d7b"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/tribuna/194//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/tribuna/194//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images-cdn.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/tribuna/194//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/tribuna/194//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/tribuna/194//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/tribuna/194//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/tribuna/194//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": { 'user': 'parts/web/user' }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"url":"https:\/\/api.impresa.pt\/profile"}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage(document.location.pathname, document.title); });
    </script> <title>Tribuna Expresso | Vuelta: Como a chegada a Los Machucos machucou a liderança de Froome</title><meta name="twitter:title" property="og:title" content="Vuelta: Como a chegada a Los Machucos machucou a liderança de Froome"/><link rel="canonical" href="http://tribunaexpresso.pt/ciclismo/2017-09-06-Vuelta-Como-a-chegada-a-Los-Machucos-machucou-a-lideranca-de-Froome"><meta name="twitter:url" property="og:url" content="http://tribunaexpresso.pt/ciclismo/2017-09-06-Vuelta-Como-a-chegada-a-Los-Machucos-machucou-a-lideranca-de-Froome"> <meta name="description" content="Britânico sofreu muito na última contagem de montanha da 17.ª etapa e perdeu mais de 40 segundos para Nibali. Contador deu show mas não conseguiu alcançar Stefan Denifl, em fuga desde o quilómetro 10 e só parou na meta, de braços no ar"> <meta name="twitter:description" property="og:description" content="Britânico sofreu muito na última contagem de montanha da 17.ª etapa e perdeu mais de 40 segundos para Nibali. Contador deu show mas não conseguiu alcançar Stefan Denifl, em fuga desde o quilómetro 10 e só parou na meta, de braços no ar"/> <meta name="twitter:image" property="og:image" content="http://images-cdn.impresa.pt/olimpia/2017-09-06-GettyImages-843383058.jpg/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:creator" content="lidiapgomes"><meta property="og:site_name" content="Tribuna Expresso"/><link rel="alternate" type="application/rss+xml" title="Tribuna Expresso RSS" href="http://rss.impresa.pt/feed/latest/olimpia.rss"/><meta property="fb:pages" content="44028982543"/><meta property="fb:article_style" content="default"> <meta property="impresa:id" content="310944b7-1ede-4b9e-935b-e67cb0dcfe7f"/> <meta property="impresa:type" content="ARTICLE"/> <script>
        window.ImpresaAdTargeting = {"_":"ciclismo","url":"2017-09-06-Vuelta-Como-a-chegada-a-Los-Machucos-machucou-a-lideranca-de-Froome","tag":""};
    </script> </head><body class="skin-olimpia hasLeftSidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> <div class="adContainer billboard" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <header class="mainHeader js-mainHeader"> <section class="headerTop"> <h1 class="headerLogo "><a href="/">Tribuna Expresso</a></h1> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="http://assineja.pt/images/landing/expresso/2016/20160520_smartwatch/C09YU.html?utm_source=expresso&amp;utm_medium=displayhpexpresso_menuheader&amp;utm_content=&amp;utm_campaign=MX_SMARTWATCH_2016" target="_blank">Assinar</a> </li> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="headerSocial"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/jornalexpresso" title="Facebook"> <span>Facebook</span> <i class="icon icon-facebook"></i></a> </li> <li class="twitter"> <a href="https://twitter.com/expresso" title="Twitter"> <span>Twitter</span> <i class="icon icon-twitter"></i></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </section> <div class="headerActions"> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> </div> <div class="headerBrands headerBrands__top"> <ul> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> <button class="menuTrigger js-menuTrigger" style="display: none;"><span>Menu</span><i class="icon icon-menu"></i></button> </section> <section class="headerBottom js-headerBottom" data-href="/api/molecule/header/bottom"></section></header><div class="js-header-target"></div><script async>
    require(['jquery', 'widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function($, VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger'),
                    $parts = $header.find('.js-headerBottom');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.siteMenu',
                    menuSelector: '.js-siteMenu',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($parts, {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-ciclismo AT-noticia hasLead noPicture notHeadline notIsolated notSpecial"> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header class="articleHeader"> <p class="mainSection"> <a href="/ciclismo">Ciclismo</a></p> <h1 class="title" itemprop="name"> Vuelta: Como a chegada a Los Machucos machucou a liderança de Froome </h1> <h2 class="lead"> Britânico sofreu muito na última contagem de montanha da 17.ª etapa e perdeu mais de 40 segundos para Nibali. Contador deu <em>show</em> mas não conseguiu alcançar Stefan Denifl, em fuga desde o quilómetro 10 e só parou na meta, de braços no ar </h2> <div class="inlineArticleData"> <p class="author"> <a href="/autores/2016-09-16-Lidia-Paralta-Gomes">Lídia Paralta Gomes</a></p> <p class="timeStamp publishedDate" datetime="2017-09-06T16:59:56.256Z" itemprop="datePublished"> 06.09.2017 às 17h59</p> </div></header> <div class="afterHeader"> <figure> <picture class="landscape"> <img src="//images-cdn.impresa.pt/olimpia/2017-09-06-GettyImages-843383058.jpg/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/olimpia/2017-09-06-GettyImages-843383058.jpg/original/mw-240 240w, //images-cdn.impresa.pt/olimpia/2017-09-06-GettyImages-843383058.jpg/original/mw-320 320w, //images-cdn.impresa.pt/olimpia/2017-09-06-GettyImages-843383058.jpg/original/mw-480 480w, //images-cdn.impresa.pt/olimpia/2017-09-06-GettyImages-843383058.jpg/original/mw-680 680w, //images-cdn.impresa.pt/olimpia/2017-09-06-GettyImages-843383058.jpg/original/mw-768 768w, //images-cdn.impresa.pt/olimpia/2017-09-06-GettyImages-843383058.jpg/original/mw-860 860w, //images-cdn.impresa.pt/olimpia/2017-09-06-GettyImages-843383058.jpg/original/mw-960 960w, //images-cdn.impresa.pt/olimpia/2017-09-06-GettyImages-843383058.jpg/original/mw-1024 1024w, //images-cdn.impresa.pt/olimpia/2017-09-06-GettyImages-843383058.jpg/original/mw-1280 1280w, //images-cdn.impresa.pt/olimpia/2017-09-06-GettyImages-843383058.jpg/original/mw-1920 1920w, //images-cdn.impresa.pt/olimpia/2017-09-06-GettyImages-843383058.jpg/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption">Chris Froome em dificuldades, escoltado pelo colega Mikel Nieve até à meta em Los Machucos</p> <p class="credits">JOSE JORDAN/Getty</p> </figcaption> </figure> </div> <div class="articleShareToolsContainer floatable"> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-59b0385fbee44"> <li class="share-facebook"> <a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ftribunaexpresso.pt%2Fciclismo%2F2017-09-06-Vuelta-Como-a-chegada-a-Los-Machucos-machucou-a-lideranca-de-Froome&amp;t=Vuelta%3A%20Como%20a%20chegada%20a%20Los%20Machucos%20machucou%20a%20lideran%C3%A7a%20de%20Froome" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Ftribunaexpresso.pt%2Fciclismo%2F2017-09-06-Vuelta-Como-a-chegada-a-Los-Machucos-machucou-a-lideranca-de-Froome&amp;text=Vuelta%3A%20Como%20a%20chegada%20a%20Los%20Machucos%20machucou%20a%20lideran%C3%A7a%20de%20Froome" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#310e4244535b5452450c6744545d4550140270140301725e5c5e1403015014030152595456505550140301501403017d5e421403017c50525944525e421403015c50525944525e44140301501403015d58555443505f14720214700650140301555414030177435e5e5c5417505c410a535e55480c6744545d4550140270140301725e5c5e1403015014030152595456505550140301501403017d5e421403017c50525944525e421403015c50525944525e44140301501403015d58555443505f14720214700650140301555414030177435e5e5c54140175140170140175140170734358451472021470035f58525e140301425e574354441403015c4458455e1403015f501403011472021473705d45585c50140301525e5f455056545c14030155541403015c5e5f45505f5950140301555014030100061f1472031470701403015445504150140301541403014154435554441403015c50584214030155541403010501140301425456445f555e42140301415043501403017f5853505d581f140301725e5f4550555e43140301555444140301140301140272545c14027442595e46140272140377545c1402741403015c50421403015f1472021470025e140301525e5f425456445844140301505d52505f147202147006504314030162455457505f14030175545f58575d140372140301545c1403015744565014030155544255541403015e1403014044585d1472021473025c5445435e140301000114030154140301421472021473021403014150435e441403015f501403015c54455014037214030155541403015343501472021470065e421403015f5e14030150431401751401701401751401707d5443115c5058420b115945454114027014037714037745435853445f50544941435442425e1f41451403775258525d58425c5e140377030100061c01081c01071c6744545d45501c725e5c5e1c501c525954565055501c501c7d5e421c7c50525944525e421c5c50525944525e441c501c5d58555443505f52501c55541c77435e5e5c54" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Vuelta%3A%20Como%20a%20chegada%20a%20Los%20Machucos%20machucou%20a%20lideran%C3%A7a%20de%20Froome%20http%3A%2F%2Ftribunaexpresso.pt%2Fciclismo%2F2017-09-06-Vuelta-Como-a-chegada-a-Los-Machucos-machucou-a-lideranca-de-Froome" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="http://plus.google.com/share?url=http%3A%2F%2Ftribunaexpresso.pt%2Fciclismo%2F2017-09-06-Vuelta-Como-a-chegada-a-Los-Machucos-machucou-a-lideranca-de-Froome" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Vuelta%3A%20Como%20a%20chegada%20a%20Los%20Machucos%20machucou%20a%20lideran%C3%A7a%20de%20Froome&amp;summary=Brit%C3%A2nico%20sofreu%20muito%20na%20%C3%BAltima%20contagem%20de%20montanha%20da%2017.%C2%AA%20etapa%20e%20perdeu%20mais%20de%2040%20segundos%20para%20Nibali.%20Contador%20deu%20%20%3Cem%3Eshow%3C%2Fem%3E%20mas%20n%C3%A3o%20conseguiu%20alcan%C3%A7ar%20Stefan%20Denifl%2C%20em%20fuga%20desde%20o%20quil%C3%B3metro%2010%20e%20s%C3%B3%20parou%20na%20meta%2C%20de%20bra%C3%A7os%20no%20ar&amp;url=http%3A%2F%2Ftribunaexpresso.pt%2Fciclismo%2F2017-09-06-Vuelta-Como-a-chegada-a-Los-Machucos-machucou-a-lideranca-de-Froome" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=http%3A%2F%2Ftribunaexpresso.pt%2Fciclismo%2F2017-09-06-Vuelta-Como-a-chegada-a-Los-Machucos-machucou-a-lideranca-de-Froome&amp;media=%2F%2Fimages-cdn.impresa.pt%2Folimpia%2F2017-09-06-GettyImages-843383058.jpg%3Fv%3Dw620h395&amp;description=Vuelta%3A%20Como%20a%20chegada%20a%20Los%20Machucos%20machucou%20a%20lideran%C3%A7a%20de%20Froome" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="http://tribunaexpresso.pt/ciclismo/2017-09-06-Vuelta-Como-a-chegada-a-Los-Machucos-machucou-a-lideranca-de-Froome" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script>!function(e,t,r,n,c,h,o){function a(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return r}try{for(c=e.getElementsByTagName('a'),o='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(h=c[n]).href.indexOf(o))>-1&&(h.href='mailto:'+a(h.href,t+o.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(h=c[n]).parentNode.replaceChild(e.createTextNode(a(h.getAttribute('data-cfemail'),0)),h)}catch(e){}}catch(e){}}(document);</script><script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-59b0385fbee44');
		});
	</script></div> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar " id="Pub59b0385fbf12b"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub59b0385fbf12b", 'mrec-alt', '#Pub59b0385fbf12b .adWrapper');
        });
    </script> <div class="articleContent horizontalSpacer"> <p>As rampas de quase 30% de inclinação na última contagem de montanha do dia e as apertadas contas na geral deixavam a certeza que a 17.ª etapa da Vuelta traria muitos ataques e ainda mais espectáculo.</p> <p>E assim aconteceu, para mal dos pecados de Chris Froome, que cedeu logo no início do terrível Los Machucos face aos fortes ataques de Alberto Contador e Vincenzo Nibali. O britânico conservou a camisola vermelha, mas perdeu mais de 42 segundos para o italiano da Bahrain, que fica assim a pouco mais de um minuto da liderança, numa semana em que ainda há muita montanha para subir.</p> <p>Na última dificuldade do dia, que coincidia com a meta, Contador foi o grande herói, ao cavalgar sozinho montanha acima, à procura não só de cortar tempo na geral mas também de uma vitória em etapa naquela que é a sua última competição antes de abandonar o ciclismo.</p> <p>E só não conseguiu porque houve um herói ainda maior: Stefan Denifl, austríaco da Aqua Blue Sport, escapado desde o quilómetro 10 e único resistente de uma fuga de seis homens, que chegou a ter 9 minutos de vantagem para o pelotão. Contra todas as expectativas, Denifl aguentou-se na temíveis rampas de Los Machucos e deixou Contador a 28 segundos.</p> <figure class="placement-"> <picture class="landscape"> <img src="//images-cdn.impresa.pt/olimpia/2017-09-06-GettyImages-843372946.jpg/original/mw-320" alt="Stefan Denifl ofereceu à Aqua Blue Sport, equipa fundada este ano, a primeira vitória em grandes voltas" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/olimpia/2017-09-06-GettyImages-843372946.jpg/original/mw-240 240w, //images-cdn.impresa.pt/olimpia/2017-09-06-GettyImages-843372946.jpg/original/mw-320 320w, //images-cdn.impresa.pt/olimpia/2017-09-06-GettyImages-843372946.jpg/original/mw-480 480w, //images-cdn.impresa.pt/olimpia/2017-09-06-GettyImages-843372946.jpg/original/mw-680 680w, //images-cdn.impresa.pt/olimpia/2017-09-06-GettyImages-843372946.jpg/original/mw-768 768w, //images-cdn.impresa.pt/olimpia/2017-09-06-GettyImages-843372946.jpg/original/mw-960 960w, //images-cdn.impresa.pt/olimpia/2017-09-06-GettyImages-843372946.jpg/original/mw-1024 1024w, //images-cdn.impresa.pt/olimpia/2017-09-06-GettyImages-843372946.jpg/original/mw-1280 1280w, //images-cdn.impresa.pt/olimpia/2017-09-06-GettyImages-843372946.jpg/original/mw-1920 1920w, //images-cdn.impresa.pt/olimpia/2017-09-06-GettyImages-843372946.jpg/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption">Stefan Denifl ofereceu à Aqua Blue Sport, equipa fundada este ano, a primeira vitória em grandes voltas</p> <p class="credits">JOSE JORDAN/Getty</p> </figcaption> </figure> <p>Foi não só a vitória mais importante da carreira do austríaco de 29 anos como também o mais importante triunfo da história da Aqua Blue Sport, equipa irlandesa fundada apenas este ano e que até agora tinha sido notícia por motivos mais chatos: na semana passada perdeu o seu autocarro após um fogo posto, estando agora a utilizar o autocarro da equipa portuguesa LA Alumínios-Metalusa-Blackjack, que rapidamente se prontificou a ajudar.</p> <h2>Froome vulnerável</h2> <p>A quebra de Chris Froome deixa tudo ainda mais em aberto até domingo, dia em que o pelotão chega a Madrid. Os dois próximos dias serão relativamente tranquilos, mas na etapa de sábado, com chegada ao infernal Alto de l’Angliru - mais de 12 quilómetros com rampas que chegam aos 24% de inclinação - o britânico será atacado por todos os lados. Se voltar a mostrar as fragilidades desta quarta-feira, arrisca-se a perder novamente a Vuelta, ele que já foi 2.º em três ocasiões.</p> <p>Haverá, portanto, emoção e espectáculo até ao fim - algo de que a Volta a França não se pode gabar muito.</p> <p>Quanto aos portugueses, o melhor na chegada a Los Machucos foi Rui Costa (Team UAE Emirates), 68.º a cortar a meta, já a 12,22 minutos de Denifl.</p> <p></p> <p><strong>Classificação geral após a 17.ª etapa:</strong></p> <p>1. Chris Froome (Sky), 67:44:03 horas<br> 2. Vincenzo Nibali (Bahrain), a 1:16 m<br> 3. Wilco Kelderman (Team Sunweb), a 2:13 m<br> 4. Ilnur Zakarin (Katusha), a 2:25 m<br> 5. Alberto Contador (Trek), a 3:34 m<br> 6. Miguel Angel Lopez (Astana), a 4:39 m<br> 7. Michael Woods (Cannondale), a 6:33 m<br> 8. Wout Poels (Sky), a 6:40 m<br> 9. Fabio Aru (Astana), a 6:45 m<br> 10. David de la Cruz (Quick Step) a 10.10 m</p> <p>(...)</p> <p>40. Rui Costa (UAE Emirates), a 1:34.55 h<br> 44. Nelson Oliveira (Movistar), a 1:38.17 h<br> 49. Ricardo Vilela (Manzana Postobon), a 1:59.38 h<br> 134. Rafael Reis (Caja Rural), a 3:41:12 h</p> </div><footer class="articleFooter horizontalSpacer"> <div class="articleShareToolsContainer "> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-59b0385fbf91c"> <li class="share-facebook"> <a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ftribunaexpresso.pt%2Fciclismo%2F2017-09-06-Vuelta-Como-a-chegada-a-Los-Machucos-machucou-a-lideranca-de-Froome&amp;t=Vuelta%3A%20Como%20a%20chegada%20a%20Los%20Machucos%20machucou%20a%20lideran%C3%A7a%20de%20Froome" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Ftribunaexpresso.pt%2Fciclismo%2F2017-09-06-Vuelta-Como-a-chegada-a-Los-Machucos-machucou-a-lideranca-de-Froome&amp;text=Vuelta%3A%20Como%20a%20chegada%20a%20Los%20Machucos%20machucou%20a%20lideran%C3%A7a%20de%20Froome" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#e3dc90968189868097deb596868f9782c6d0a2c6d1d3a08c8e8cc6d1d382c6d1d3808b8684828782c6d1d382c6d1d3af8c90c6d1d3ae82808b96808c90c6d1d38e82808b96808c96c6d1d382c6d1d38f8a878691828dc6a0d0c6a2d482c6d1d38786c6d1d3a5918c8c8e86c5828e93d8818c879adeb596868f9782c6d0a2c6d1d3a08c8e8cc6d1d382c6d1d3808b8684828782c6d1d382c6d1d3af8c90c6d1d3ae82808b96808c90c6d1d38e82808b96808c96c6d1d382c6d1d38f8a878691828dc6a0d0c6a2d482c6d1d38786c6d1d3a5918c8c8e86c6d3a7c6d3a2c6d3a7c6d3a2a1918a97c6a0d0c6a2d18d8a808cc6d1d3908c85918696c6d1d38e968a978cc6d1d38d82c6d1d3c6a0d0c6a1a28f978a8e82c6d1d3808c8d978284868ec6d1d38786c6d1d38e8c8d97828d8b82c6d1d38782c6d1d3d2d4cdc6a0d1c6a2a2c6d1d38697829382c6d1d386c6d1d3938691878696c6d1d38e828a90c6d1d38786c6d1d3d7d3c6d1d3908684968d878c90c6d1d393829182c6d1d3ad8a81828f8acdc6d1d3a08c8d9782878c91c6d1d3878696c6d1d3c6d1d3c6d0a0868ec6d0a6908b8c94c6d0a0c6d1a5868ec6d0a6c6d1d38e8290c6d1d38dc6a0d0c6a2d08cc6d1d3808c8d908684968a96c6d1d3828f80828dc6a0d0c6a2d48291c6d1d3b0978685828dc6d1d3a7868d8a858fc6d1a0c6d1d3868ec6d1d385968482c6d1d38786908786c6d1d38cc6d1d392968a8fc6a0d0c6a1d08e8697918cc6d1d3d2d3c6d1d386c6d1d390c6a0d0c6a1d0c6d1d39382918c96c6d1d38d82c6d1d38e869782c6d1a0c6d1d38786c6d1d3819182c6a0d0c6a2d48c90c6d1d38d8cc6d1d38291c6d3a7c6d3a2c6d3a7c6d3a2af8691c38e828a90d9c38b979793c6d0a2c6d1a5c6d1a597918a81968d82869b93918690908ccd9397c6d1a5808a808f8a908e8cc6d1a5d1d3d2d4ced3daced3d5ceb596868f9782cea08c8e8cce82ce808b8684828782ce82ceaf8c90ceae82808b96808c90ce8e82808b96808c96ce82ce8f8a878691828d8082ce8786cea5918c8c8e86" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Vuelta%3A%20Como%20a%20chegada%20a%20Los%20Machucos%20machucou%20a%20lideran%C3%A7a%20de%20Froome%20http%3A%2F%2Ftribunaexpresso.pt%2Fciclismo%2F2017-09-06-Vuelta-Como-a-chegada-a-Los-Machucos-machucou-a-lideranca-de-Froome" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="http://plus.google.com/share?url=http%3A%2F%2Ftribunaexpresso.pt%2Fciclismo%2F2017-09-06-Vuelta-Como-a-chegada-a-Los-Machucos-machucou-a-lideranca-de-Froome" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Vuelta%3A%20Como%20a%20chegada%20a%20Los%20Machucos%20machucou%20a%20lideran%C3%A7a%20de%20Froome&amp;summary=Brit%C3%A2nico%20sofreu%20muito%20na%20%C3%BAltima%20contagem%20de%20montanha%20da%2017.%C2%AA%20etapa%20e%20perdeu%20mais%20de%2040%20segundos%20para%20Nibali.%20Contador%20deu%20%20%3Cem%3Eshow%3C%2Fem%3E%20mas%20n%C3%A3o%20conseguiu%20alcan%C3%A7ar%20Stefan%20Denifl%2C%20em%20fuga%20desde%20o%20quil%C3%B3metro%2010%20e%20s%C3%B3%20parou%20na%20meta%2C%20de%20bra%C3%A7os%20no%20ar&amp;url=http%3A%2F%2Ftribunaexpresso.pt%2Fciclismo%2F2017-09-06-Vuelta-Como-a-chegada-a-Los-Machucos-machucou-a-lideranca-de-Froome" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=http%3A%2F%2Ftribunaexpresso.pt%2Fciclismo%2F2017-09-06-Vuelta-Como-a-chegada-a-Los-Machucos-machucou-a-lideranca-de-Froome&amp;media=%2F%2Fimages-cdn.impresa.pt%2Folimpia%2F2017-09-06-GettyImages-843383058.jpg%3Fv%3Dw620h395&amp;description=Vuelta%3A%20Como%20a%20chegada%20a%20Los%20Machucos%20machucou%20a%20lideran%C3%A7a%20de%20Froome" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="http://tribunaexpresso.pt/ciclismo/2017-09-06-Vuelta-Como-a-chegada-a-Los-Machucos-machucou-a-lideranca-de-Froome" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script>!function(e,t,r,n,c,h,o){function a(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return r}try{for(c=e.getElementsByTagName('a'),o='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(h=c[n]).href.indexOf(o))>-1&&(h.href='mailto:'+a(h.href,t+o.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(h=c[n]).parentNode.replaceChild(e.createTextNode(a(h.getAttribute('data-cfemail'),0)),h)}catch(e){}}catch(e){}}(document);</script><script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-59b0385fbf91c');
		});
	</script></div></footer> </div> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar onlyWithoutSidebar" id="Pub59b0385fbfb02"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub59b0385fbfb02", 'mrec', '#Pub59b0385fbfb02 .adWrapper');
        });
    </script> <section id="homeLatest" data-href="/api/molecule/latest//ciclismo" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Ciclismo',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar59b0385fc02f1" data-ads-section="/ciclismo" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar59b0385fc02f1", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar59b0385fc02f1", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="siteMenu js-siteMenu"> <div class="wrapper"> <h1 class="headerLogo headerLogo__small"><a href="/">Tribuna Expresso</a></h1> <button class="js-sidebar-close-button menuCloseButton"><span>Fechar</span><i class="icon icon-cancel"></i></button> <section class="sectionSearchAndSocial"> <div class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </div> <div class="socialWrapper"> <ul class="social"> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </div> <div class="userWrapper"> <p class="sidenavUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </div> </section> <section class="sectionMenu hasTitle"> <h2> Secções </h2> <ul> <li><a href="/" >Início</a> </li> <li><a href="/ultimas" >Últimas</a> </li> <li><a href="/selecao" >Seleção</a> </li> <li><a href="/opiniao" >Opinião</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Competições </h2> <ul> <li><a href="/liga-dos-campeoes" >Liga dos Campeões</a> </li> <li><a href="/liga-europa" >Liga Europa</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Clubes </h2> <ul> <li><a href="/benfica" >Benfica</a> </li> <li><a href="/sporting" >Sporting</a> </li> <li><a href="/porto" >Porto</a> </li> </ul> </section> <section class="sectionBrands"> <div class="headerBrands "> <ul> <li class="brandLogo brandLogo__expresso"> <a href="http://www.expresso.pt/" target="_blank" title="Expresso"><span>Expresso</span></a> </li> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li><a href="http://expresso.sapo.pt/gen.pl?p=stories&amp;fokey=ex.stories/774690&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Estatuto editorial</a> </li> <li><a href="http://expresso.sapo.pt/gen.pl?p=stories&amp;fokey=ex.stories/198040&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Código de Conduta</a> </li> <li><a href="http://expresso.sapo.pt/gen.pl?p=stories&amp;fokey=ex.stories/774685&amp;op=view&amp;mid1=ex.menus/66&amp;m2=488" >Ficha Técnica</a> </li> <li><a href="http://expresso.sapo.pt/informacao/cookies/2015-05-03-Politica-de-cookies" >Política de cookies</a> </li> <li><a href="http://expresso.sapo.pt/arquivo/paginas_institucionais/termos_de_utilizacao/2015-05-03-Termos-de-Utilizacao-1" >Termos de utilização</a> </li> <li><a href="http://expresso.sapo.pt/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade" >Política de privacidade</a> </li> <li><a href="http://expresso.sapo.pt/regras-da-comunidade=f740487" >Regras da Comunidade</a> </li> <li><a href="http://expresso.sapo.pt/gen.pl?p=stories&amp;op=view&amp;fokey=ex.stories/723177" >Publicidade</a> </li> <li><a href="http://expresso.sapo.pt/contactos-directos=f774722" >Contactos</a> </li> <li><a href="http://www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li><a href="http://assineja.pt/images/landing/expresso/2016/20160520_smartwatch/C09YU.html?utm_source=expresso&amp;utm_medium=displayhpexpresso_menuheader&amp;utm_content=&amp;utm_campaign=MX_SMARTWATCH_2016" target="_blank">Assinar</a> </li> <li><a href="https://www.lojaimpresa.pt/" target="_blank">Loja</a> </li> </ul> </div> <p class="copyright">&copy; Impresa Publishing S.A.</p> </section> </div> <div id="impresaFooter"></div> <script>
        require(['impresa-footer'], function (F) {
            F.init('#impresaFooter');
        });
    </script></nav> <script async>
    require(['impresa-cookie-policy'], function(Lib) {
        Lib.init("body", {
            policyUrl: "http://expresso.sapo.pt/informacao/cookies/2015-05-03-Politica-de-cookies",
            usageUrl: "http://expresso.sapo.pt/informacao/cookies/2015-05-03-Politica-de-cookies"
        });
    });
</script> <div class="adContainer sniffer" id="Pub59b0385fc0cdd"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub59b0385fc0cdd", 'xaxis');
    });
</script> <div class="adContainer sniffer" id="Pub59b0385fc0df3"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub59b0385fc0df3", 'tracking');
    });
</script> <script async>
            require(['parts/config', 'ipub'], function (CONFIG, IPub) {
                var opts = {"siteId":104874,"pageId":663616};

                opts.target = window.ImpresaAdTargeting;

                IPub.setup(CONFIG.ADS, opts);
            });
        </script> </body></html>