<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Tribuna Expresso"/> <meta name="theme-color" content="#102d7b"/> <meta name="msapplication-TileColor" content="#102d7b"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/tribuna/210//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/tribuna/210//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images-cdn.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/tribuna/210//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/tribuna/210//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/tribuna/210//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/tribuna/210//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/tribuna/210//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": { 'user': 'parts/web/user' }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"}}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage(document.location.pathname, document.title); });
    </script> <title>Tribuna Expresso | António Salvador: “Sem sanções mais pesadas, o crime compensa e permite todos os desvarios no futebol”</title><meta name="twitter:title" property="og:title" content="António Salvador: “Sem sanções mais pesadas, o crime compensa e permite todos os desvarios no futebol”"/><link rel="canonical" href="http://tribunaexpresso.pt/entrevistas-tribuna/2017-12-08-Antonio-Salvador-Sem-sancoes-mais-pesadas-o-crime-compensa-e-permite-todos-os-desvarios-no-futebol"><meta name="twitter:url" property="og:url" content="http://tribunaexpresso.pt/entrevistas-tribuna/2017-12-08-Antonio-Salvador-Sem-sancoes-mais-pesadas-o-crime-compensa-e-permite-todos-os-desvarios-no-futebol"> <meta name="description" content="Presidente do SC Braga é um dos mobilizadores do G15, o grupo que reúne os clubes da I Liga, com exceção do Benfica, FC Porto e Sporting. Com o cenário de escusa dos árbitros em aberto, em sinal de represália ao clima de intimidação, António Salvador defende ser uma injustiça que pague o justo pelo pecador, rejeitando o estigma que paira sobre todos os clubes. “Qualquer decisão de boicote deve visar diretamente os responsáveis pela suspeição”, diz à Tribuna Expresso, convicto de que o futebol português precisa de uma reforma profunda, a começar pela &quot;tirania financeira&quot; da política de empréstimos dos grandes"> <meta name="twitter:description" property="og:description" content="Presidente do SC Braga é um dos mobilizadores do G15, o grupo que reúne os clubes da I Liga, com exceção do Benfica, FC Porto e Sporting. Com o cenário de escusa dos árbitros em aberto, em sinal de represália ao clima de intimidação, António Salvador defende ser uma injustiça que pague o justo pelo pecador, rejeitando o estigma que paira sobre todos os clubes. “Qualquer decisão de boicote deve visar diretamente os responsáveis pela suspeição”, diz à Tribuna Expresso, convicto de que o futebol português precisa de uma reforma profunda, a começar pela &quot;tirania financeira&quot; da política de empréstimos dos grandes"/> <meta name="twitter:image" property="og:image" content="http://images-cdn.impresa.pt/olimpia/2017-12-07-SPO---23335540.jpg/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta property="og:site_name" content="Tribuna Expresso"/><link rel="alternate" type="application/rss+xml" title="Tribuna Expresso RSS" href="http://rss.impresa.pt/feed/latest/olimpia.rss"/><meta property="fb:pages" content="44028982543"/><meta property="fb:article_style" content="default"> <meta property="impresa:id" content="f7a0319e-318d-4e14-a75b-5c9392176689"/> <meta property="impresa:type" content="ARTICLE"/> <script>
        window.ImpresaAdTargeting = {"_":"entrevistas-tribuna","url":"2017-12-08-Antonio-Salvador-Sem-sancoes-mais-pesadas-o-crime-compensa-e-permite-todos-os-desvarios-no-futebol","tag":[{"code":"entity\/places\/Braga","label":"Braga"},{"code":"entity\/organization\/Benfica","label":"Benfica"},{"code":"entity\/people\/Pedro-Proenca","label":"Pedro Proen\u00e7a"},{"code":"entity\/unk\/G15","label":"G15"},{"code":"entity\/organization\/FC-Porto","label":"FC Porto"},{"code":"topic\/SubjectMatter\/15054000","label":"futebol"},{"code":"entity\/people\/Fernando-Gomes","label":"Fernando Gomes"},{"code":"entity\/organization\/Sporting","label":"Sporting"},{"code":"entity\/places\/Portugal","label":"Portugal"},{"code":"entity\/people\/Antonio-Salvador","label":"Ant\u00f3nio Salvador"}]};
    </script> </head><body class="skin-olimpia hasLeftSidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> <div class="adContainer billboard" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <header class="mainHeader js-mainHeader"> <section class="headerTop"> <h1 class="headerLogo "><a href="/">Tribuna Expresso</a></h1> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="http://assineja.pt/images/landing/expresso/2016/20160520_smartwatch/C09YU.html?utm_source=expresso&amp;utm_medium=displayhpexpresso_menuheader&amp;utm_content=&amp;utm_campaign=MX_SMARTWATCH_2016" target="_blank">Assinar</a> </li> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="headerSocial"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/jornalexpresso" title="Facebook"> <span>Facebook</span> <i class="icon icon-facebook"></i></a> </li> <li class="twitter"> <a href="https://twitter.com/expresso" title="Twitter"> <span>Twitter</span> <i class="icon icon-twitter"></i></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </section> <div class="headerActions"> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> </div> <div class="headerBrands headerBrands__top"> <ul> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> <button class="menuTrigger js-menuTrigger" style="display: none;"><span>Menu</span><i class="icon icon-menu"></i></button> </section> <section class="headerBottom js-headerBottom" data-href="/api/molecule/header/bottom"></section></header><div class="js-header-target"></div><script async>
    require(['jquery', 'widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function($, VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger'),
                    $parts = $header.find('.js-headerBottom');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.siteMenu',
                    menuSelector: '.js-siteMenu',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($parts, {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-entrevistas-tribuna AT-noticia hasLead noPicture notHeadline notIsolated notSpecial"> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header class="articleHeader"> <p class="mainSection"> <a href="/entrevistas-tribuna">Entrevistas Tribuna</a></p> <h1 class="title" itemprop="name"> António Salvador: “Sem sanções mais pesadas, o crime compensa e permite todos os desvarios no futebol” </h1> <h2 class="lead"> Presidente do SC Braga é um dos mobilizadores do G15, o grupo que reúne os clubes da I Liga, com exceção do Benfica, FC Porto e Sporting. Com o cenário de escusa dos árbitros em aberto, em sinal de represália ao clima de intimidação, António Salvador defende ser uma injustiça que pague o justo pelo pecador, rejeitando o estigma que paira sobre todos os clubes. “Qualquer decisão de boicote deve visar diretamente os responsáveis pela suspeição”, diz à <strong>Tribuna Expresso</strong>, convicto de que o futebol português precisa de uma reforma profunda, a começar pela "tirania financeira" da política de empréstimos dos grandes </h2> <div class="inlineArticleData"> <p class="author"> <a href="/autores/2015-05-03-Isabel-Paulo-1">Isabel Paulo</a></p> <p class="timeStamp publishedDate" datetime="2017-12-08T10:00:00.000Z" itemprop="datePublished"> 08.12.2017 às 10h00</p> </div></header> <div class="afterHeader"> <figure> <picture class="landscape"> <img src="//images-cdn.impresa.pt/olimpia/2017-12-07-SPO---23335540.jpg/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/olimpia/2017-12-07-SPO---23335540.jpg/original/mw-240 240w, //images-cdn.impresa.pt/olimpia/2017-12-07-SPO---23335540.jpg/original/mw-320 320w, //images-cdn.impresa.pt/olimpia/2017-12-07-SPO---23335540.jpg/original/mw-480 480w, //images-cdn.impresa.pt/olimpia/2017-12-07-SPO---23335540.jpg/original/mw-680 680w, //images-cdn.impresa.pt/olimpia/2017-12-07-SPO---23335540.jpg/original/mw-768 768w, //images-cdn.impresa.pt/olimpia/2017-12-07-SPO---23335540.jpg/original/mw-860 860w, //images-cdn.impresa.pt/olimpia/2017-12-07-SPO---23335540.jpg/original/mw-960 960w, //images-cdn.impresa.pt/olimpia/2017-12-07-SPO---23335540.jpg/original/mw-1024 1024w, //images-cdn.impresa.pt/olimpia/2017-12-07-SPO---23335540.jpg/original/mw-1280 1280w, //images-cdn.impresa.pt/olimpia/2017-12-07-SPO---23335540.jpg/original/mw-1920 1920w, //images-cdn.impresa.pt/olimpia/2017-12-07-SPO---23335540.jpg/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption">António Salvador, presidente do Sporting de Braga desde 2003, liderou a reunião do G15 da Liga portuguesa</p> <p class="credits">RICARDO CASTELO/GETTY</p> </figcaption> </figure> </div> <div class="articleShareToolsContainer floatable"> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5a2a78e68d6ca"> <li class="share-facebook"> <a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ftribunaexpresso.pt%2Fentrevistas-tribuna%2F2017-12-08-Antonio-Salvador-Sem-sancoes-mais-pesadas-o-crime-compensa-e-permite-todos-os-desvarios-no-futebol&amp;t=Ant%C3%B3nio%20Salvador%3A%20%E2%80%9CSem%20san%C3%A7%C3%B5es%20mais%20pesadas%2C%20o%20crime%20compensa%20e%20permite%20todos%20os%20desvarios%20no%20futebol%E2%80%9D" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Ftribunaexpresso.pt%2Fentrevistas-tribuna%2F2017-12-08-Antonio-Salvador-Sem-sancoes-mais-pesadas-o-crime-compensa-e-permite-todos-os-desvarios-no-futebol&amp;text=Ant%C3%B3nio%20Salvador%3A%20%E2%80%9CSem%20san%C3%A7%C3%B5es%20mais%20pesadas%2C%20o%20crime%20compensa%20e%20permite%20todos%20os%20desvarios%20no%20futebol%E2%80%9D" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#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" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Ant%C3%B3nio%20Salvador%3A%20%E2%80%9CSem%20san%C3%A7%C3%B5es%20mais%20pesadas%2C%20o%20crime%20compensa%20e%20permite%20todos%20os%20desvarios%20no%20futebol%E2%80%9D%20http%3A%2F%2Ftribunaexpresso.pt%2Fentrevistas-tribuna%2F2017-12-08-Antonio-Salvador-Sem-sancoes-mais-pesadas-o-crime-compensa-e-permite-todos-os-desvarios-no-futebol" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="http://plus.google.com/share?url=http%3A%2F%2Ftribunaexpresso.pt%2Fentrevistas-tribuna%2F2017-12-08-Antonio-Salvador-Sem-sancoes-mais-pesadas-o-crime-compensa-e-permite-todos-os-desvarios-no-futebol" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Ant%C3%B3nio%20Salvador%3A%20%E2%80%9CSem%20san%C3%A7%C3%B5es%20mais%20pesadas%2C%20o%20crime%20compensa%20e%20permite%20todos%20os%20desvarios%20no%20futebol%E2%80%9D&amp;summary=Presidente%20do%20SC%20Braga%20%C3%A9%20um%20dos%20mobilizadores%20do%20G15%2C%20o%20grupo%20que%20re%C3%BAne%20os%20clubes%20da%20I%20Liga%2C%20com%20exce%C3%A7%C3%A3o%20do%20Benfica%2C%20FC%20Porto%20e%20Sporting.%20Com%20o%20cen%C3%A1rio%20de%20escusa%20dos%20%C3%A1rbitros%20em%20aberto%2C%20em%20sinal%20de%20repres%C3%A1lia%20ao%20clima%20de%20intimida%C3%A7%C3%A3o%2C%20Ant%C3%B3nio%20Salvador%20defende%20ser%20uma%20injusti%C3%A7a%20que%20pague%20o%20justo%20pelo%20pecador%2C%20rejeitando%20o%20estigma%20que%20paira%20sobre%20todos%20os%20clubes.%20%E2%80%9CQualquer%20decis%C3%A3o%20de%20boicote%20deve%20visar%20diretamente%20os%20respons%C3%A1veis%20pela%20suspei%C3%A7%C3%A3o%E2%80%9D%2C%20diz%20%C3%A0%20%20%3Cstrong%3ETribuna%20Expresso%3C%2Fstrong%3E%2C%20convicto%20de%20que%20o%20futebol%20portugu%C3%AAs%20precisa%20de%20uma%20reforma%20profunda%2C%20a%20come%C3%A7ar%20pela%20%22tirania%20financeira%22%20da%20pol%C3%ADtica%20de%20empr%C3%A9stimos%20dos%20grandes&amp;url=http%3A%2F%2Ftribunaexpresso.pt%2Fentrevistas-tribuna%2F2017-12-08-Antonio-Salvador-Sem-sancoes-mais-pesadas-o-crime-compensa-e-permite-todos-os-desvarios-no-futebol" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=http%3A%2F%2Ftribunaexpresso.pt%2Fentrevistas-tribuna%2F2017-12-08-Antonio-Salvador-Sem-sancoes-mais-pesadas-o-crime-compensa-e-permite-todos-os-desvarios-no-futebol&amp;media=%2F%2Fimages-cdn.impresa.pt%2Folimpia%2F2017-12-07-SPO---23335540.jpg%3Fv%3Dw620h395&amp;description=Ant%C3%B3nio%20Salvador%3A%20%E2%80%9CSem%20san%C3%A7%C3%B5es%20mais%20pesadas%2C%20o%20crime%20compensa%20e%20permite%20todos%20os%20desvarios%20no%20futebol%E2%80%9D" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="http://tribunaexpresso.pt/entrevistas-tribuna/2017-12-08-Antonio-Salvador-Sem-sancoes-mais-pesadas-o-crime-compensa-e-permite-todos-os-desvarios-no-futebol" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5a2a78e68d6ca');
		});
	</script></div> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar " id="Pub5a2a78e69041a"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5a2a78e69041a", 'mrec-alt', '#Pub5a2a78e69041a .adWrapper');
        });
    </script> <div class="articleContent horizontalSpacer"> <p><strong>O G15 é o sinal de uma revolta em marcha dos 'pequenos' clubes contra os 'grandes'?</strong><br> Não vemos a questão dessa forma. A composição deste grupo, em função do muito que une estes clubes, permite que nesta fase inicial o debate seja fluido e produtivo, porque é muito fácil desenvolver propostas concretas e comuns a todos estes emblemas. Todos sentimos na pele os mesmos problemas e assimetrias. Queremos envolver todos os clubes do nosso futebol profissional, mas entendemos que nesta fase era fundamental que um grupo alargado pudesse refletir sobre o que é importante mudar no nosso futebol. Entendemos que há três clubes que estão menos interessados do que os outros nesta mudança de paradigma, porque há raízes muito fundas no nosso futebol que perpetuam a influência exercida por esses clubes [grandes] e que asfixia todos os outros.</p> <p><strong>Na origem do movimento está o caso dos e-mails e a estratégia belicista de comunicação de Benfica, FC Porto e Sporting?</strong><br> De todo. Vejo com preocupação aquilo que tem acontecido a esse nível e julgo que também os meus colegas do G15 sentem o mesmo, mas a nossa motivação é a defesa das nossas propostas e não surge como reação a qualquer clube ou grupo de clubes. Queremos reformar o futebol em Portugal e isso passa por coisas muito mais profundas do que pontuais estratégias de comunicação.</p> <p><strong>O programa 'Chama Imensa', da BTV, foi a gota de água?</strong><br> Não há relação absolutamente nenhuma entre uma coisa e outra.</p> <p><strong>O G15 fez um pacto de não-agressão e convidou os grandes a fazerem o mesmo. Acredita que vão aderir às tréguas?</strong><br> Sinceramente, não, mas não me cabe comentar estratégias alheias. Este grupo de clubes entende que é possível estar no futebol com elevação e que a defesa dos interesses de cada clube pode ser feita sem prejuízo do respeito institucional entre competidores. O futebol é um meio que está exposto ao erro e à crítica, pelo mediatismo que tem. Eu e o SC Braga não deixaremos de criticar quando tivermos de o fazer, mas não entraremos na acusação rasteira nem no ataque gratuito. Todos os clubes, os seus profissionais e adeptos merecem, da nossa parte, o mais profundo respeito.</p> <p><strong>Perante o pedido de dispensa dos árbitros, que ainda está em aberto, veio defender que a escusa aos jogos devia ser restrita aos três grandes. São os únicos culpados do clima de suspeição em torno da arbitragem?</strong><br> A generalização cria um estigma. E o estigma que paira sobre todos os clubes do futebol em Portugal é de uma profunda injustiça, porque faz pagar o justo pelo pecador. É inadmissível que clubes como aqueles que constituem o nosso grupo sejam acusados e penalizados por obstar ao trabalho dos árbitros. Isso não corresponde à realidade e por isso apelei à coragem de todos os setores do futebol português. Se há responsáveis claros e evidentes pelo clima que neste momento rodeia a arbitragem, eles devem ser denunciados e qualquer decisão de boicote deve visar diretamente esses responsáveis, ilibando aqueles que não alimentam suspeições e que não ameaçam a integridade física nem moral - e reforço a questão moral - de todo um sector.</p> <figure class="placement-"> <picture class="landscape"> <img src="//images-cdn.impresa.pt/olimpia/2017-12-07-GettyImages-533487280.jpg/original/mw-320" alt="António Salvador a festejar a conquista da Taça de Portugal em 2015/16" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/olimpia/2017-12-07-GettyImages-533487280.jpg/original/mw-240 240w, //images-cdn.impresa.pt/olimpia/2017-12-07-GettyImages-533487280.jpg/original/mw-320 320w, //images-cdn.impresa.pt/olimpia/2017-12-07-GettyImages-533487280.jpg/original/mw-480 480w, //images-cdn.impresa.pt/olimpia/2017-12-07-GettyImages-533487280.jpg/original/mw-680 680w, //images-cdn.impresa.pt/olimpia/2017-12-07-GettyImages-533487280.jpg/original/mw-768 768w, //images-cdn.impresa.pt/olimpia/2017-12-07-GettyImages-533487280.jpg/original/mw-960 960w, //images-cdn.impresa.pt/olimpia/2017-12-07-GettyImages-533487280.jpg/original/mw-1024 1024w, //images-cdn.impresa.pt/olimpia/2017-12-07-GettyImages-533487280.jpg/original/mw-1280 1280w, //images-cdn.impresa.pt/olimpia/2017-12-07-GettyImages-533487280.jpg/original/mw-1920 1920w, //images-cdn.impresa.pt/olimpia/2017-12-07-GettyImages-533487280.jpg/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption">António Salvador a festejar a conquista da Taça de Portugal em 2015/16</p> <p class="credits">MIGUEL RIOPA/GETTY</p> </figcaption> </figure> <p><strong>Que organismo/entidade fora das estruturas da FPF/Liga propõe para a gestão/nomeações da arbitragem?</strong><br> Sei que essa é uma mudança profunda. Sei que deve ser muito bem estudada e aplicada à nossa realidade. Mas também sei que é um modelo que tem provas dadas, nomeadamente no futebol inglês. Acredito que um sector da arbitragem autónomo, responsável pela sua autogestão e livre de interferências estaria fortalecido para cumprir o seu papel mais capazmente. É um debate que não pode ser travado de ânimo leve, mas eu e o SC Braga estamos dispostos a travá-lo.</p> <p><strong>Quem são os dirigentes que deviam ser irradiados do futebol?</strong><br> Não me compete tal avaliação, não contribuirei para esse ruído. É preciso que as entidades máximas do nosso futebol, e não excluo o Governo desta missão, possam exercer o seu poder em prol do superior interesse das competições e da sua viabilidade desportiva e financeira. Porque aquilo que tem acontecido é um crime reiterado contra esta atividade que tanto faz pelo nosso país.</p> <p><strong>A solução para travar a guerrilha aberta no futebol português passa por sanções mais pesadas? A proposta do G15 vai nesse sentido?</strong><br> Não só, mas também. Hoje, o crime compensa. Há uma indesmentível sensação de impunidade que permite todos os desvarios.</p> <p><strong>Fernando Gomes e Pedro Proença já deviam ter assumido posições mais duras?</strong><br> Fernando Gomes e Pedro Proença estão certos nas posições que defendem. Não duvido de que estão preocupados com este estado de coisas e que percebem os atropelos que têm sido cometidos. Mas este, como tenho dito, é um tempo que exige coragem. Quero acreditar que os responsáveis máximos das instituições que gerem o nosso futebol serão agentes decisivos para a salvaguarda da verdade desportiva e da sustentabilidade das competições. Este é um momento terrível, mas porque não o vemos também como uma oportunidade? Se o futebol português precisa de uma reforma profunda e urgente, do que estamos à espera?</p> <p><strong>O fim dos empréstimos de jogadores entre clubes da mesma divisão é outra das proposta do G15. Caso seja aprovada, as pequenas e médias equipas não ficarão menos competitivas?</strong><br> Não. É preciso virar a questão do avesso. Se o mercado interno de empréstimos estiver fechado, um clube que tenha 50 ou 60 jogadores nos seus quadros vai ter um problema grave, porque num plantel só cabem 26/27. Permitindo empréstimos, um clube com capacidade financeira pode ter esses 50 ou 60 jogadores sob contrato, ficar com os 26/27 melhores e distribuir os restantes, exercendo influência “política” e retirando vantagem desportiva, seja porque esses bons jogadores não podem defrontar a sua equipa de origem, seja porque a época lhes corre bem e eles regressam valorizados, mais experientes e rodados. É também uma forma de tirania financeira, porque quem tem capacidade de investimento pode aliviar muitos orçamentos com uma compra aqui e outra ali. O fim dos empréstimos seria excelente, porque obrigaria a que os bons jogadores estivessem distribuídos por vários clubes e não concentrados nos quadros sobrelotados de apenas três.</p> <figure class="placement-"> <picture class="landscape"> <img src="//images-cdn.impresa.pt/olimpia/2017-12-07-GettyImages-870636988.jpg/original/mw-320" alt="João Carlos Teixeira (à esquerda) foi emprestado ao Sporting de Braga pelo FC Porto, no início da época" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/olimpia/2017-12-07-GettyImages-870636988.jpg/original/mw-240 240w, //images-cdn.impresa.pt/olimpia/2017-12-07-GettyImages-870636988.jpg/original/mw-320 320w, //images-cdn.impresa.pt/olimpia/2017-12-07-GettyImages-870636988.jpg/original/mw-480 480w, //images-cdn.impresa.pt/olimpia/2017-12-07-GettyImages-870636988.jpg/original/mw-680 680w, //images-cdn.impresa.pt/olimpia/2017-12-07-GettyImages-870636988.jpg/original/mw-768 768w, //images-cdn.impresa.pt/olimpia/2017-12-07-GettyImages-870636988.jpg/original/mw-960 960w, //images-cdn.impresa.pt/olimpia/2017-12-07-GettyImages-870636988.jpg/original/mw-1024 1024w, //images-cdn.impresa.pt/olimpia/2017-12-07-GettyImages-870636988.jpg/original/mw-1280 1280w, //images-cdn.impresa.pt/olimpia/2017-12-07-GettyImages-870636988.jpg/original/mw-1920 1920w, //images-cdn.impresa.pt/olimpia/2017-12-07-GettyImages-870636988.jpg/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption">João Carlos Teixeira (à esquerda) foi emprestado ao Sporting de Braga pelo FC Porto, no início da época</p> <p class="credits">PATRICIA DE MELO MOREIRA/GETTY</p> </figcaption> </figure> <p><strong>Pinto da Costa diz que acha engraçado ser contra os empréstimos quando pediu muito o João Carlos Teixeira, que espera seja devolvido em janeiro. Que razões vai invocar para mantê-lo no Sporting de Braga?</strong><br> Já respondi a essa pergunta. Se não fossem permitidos empréstimos, o Teixeira tinha vindo, em agosto, a título definitivo. Tão simples quanto isto. Como se permitem empréstimos, o SC Braga joga com as regras existentes e que são válidas para todos.</p> <p><strong>Quem são os outros jogadores que tem por empréstimo?</strong><br> É público. Temos o Jefferson, o André Horta e o Bruno Viana.</p> <p><strong>Defende que apenas ex-árbitros de elite exerçam funções de videoárbitro. É uma proposta exequível?</strong><br> Claro que é. Tivemos nos últimos anos a melhor geração e a mais preparada geração de árbitros da história do futebol português. Esses árbitros estão a terminar as suas carreiras, é descabido que continuem a dar o seu contributo ao sector? Mas eu quero deixar claro que defendo, acima de tudo, a separação entre o árbitro que ajuíza no campo e o especialista que o apoia como VAR, porque entendo que o videoárbitro deve ter preparação específica para a função que desempenha e não deve estar sujeito à confusão de papéis que hoje existe, em que num dia se está no campo e no outro está-se a ajudar, ou não, um colega. Este é que me parece o ponto essencial, separar claro o núcleo de árbitros do núcleo de videoárbitros.</p> <p><strong>Não é uma ideia romântica pensar que o sistema pode mudar à revelia dos grandes?</strong><br> Eu acredito que o tempo nos permitirá perceber que todos os clubes, sem exceção, têm a ganhar com um futebol mais equitativo, mais competitivo, que distribua melhor os recursos e as receitas disponíveis. O futebol português como está vai continuar a perder competitividade. Os campeonatos estão mais desequilibrados, logo menos atrativos para o mercado externo, e isso também potencia que as equipas portuguesas percam competitividade na Europa, porque cá dentro estão habituadas a um nível médio-baixo.</p> </div><footer class="articleFooter horizontalSpacer"> <section class="keywordsList"> <p class="subSectionLabel"><span>Palavras-chave</span></p> <ul> <li><a rel="tag" href="/palavra/entity/places/Braga">Braga</a></li> <li><a rel="tag" href="/palavra/entity/organization/Benfica">Benfica</a></li> <li><a rel="tag" href="/palavra/entity/people/Pedro-Proenca">Pedro Proença</a></li> <li><a rel="tag" href="/palavra/entity/unk/G15">G15</a></li> <li><a rel="tag" href="/palavra/entity/organization/FC-Porto">FC Porto</a></li> <li><a rel="tag" href="/palavra/topic/SubjectMatter/15054000">futebol</a></li> <li><a rel="tag" href="/palavra/entity/people/Fernando-Gomes">Fernando Gomes</a></li> <li><a rel="tag" href="/palavra/entity/organization/Sporting">Sporting</a></li> <li><a rel="tag" href="/palavra/entity/places/Portugal">Portugal</a></li> <li><a rel="tag" href="/palavra/entity/people/Antonio-Salvador">António Salvador</a></li> </ul> </section> <div class="articleShareToolsContainer "> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5a2a78e6913f8"> <li class="share-facebook"> <a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ftribunaexpresso.pt%2Fentrevistas-tribuna%2F2017-12-08-Antonio-Salvador-Sem-sancoes-mais-pesadas-o-crime-compensa-e-permite-todos-os-desvarios-no-futebol&amp;t=Ant%C3%B3nio%20Salvador%3A%20%E2%80%9CSem%20san%C3%A7%C3%B5es%20mais%20pesadas%2C%20o%20crime%20compensa%20e%20permite%20todos%20os%20desvarios%20no%20futebol%E2%80%9D" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Ftribunaexpresso.pt%2Fentrevistas-tribuna%2F2017-12-08-Antonio-Salvador-Sem-sancoes-mais-pesadas-o-crime-compensa-e-permite-todos-os-desvarios-no-futebol&amp;text=Ant%C3%B3nio%20Salvador%3A%20%E2%80%9CSem%20san%C3%A7%C3%B5es%20mais%20pesadas%2C%20o%20crime%20compensa%20e%20permite%20todos%20os%20desvarios%20no%20futebol%E2%80%9D" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#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" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Ant%C3%B3nio%20Salvador%3A%20%E2%80%9CSem%20san%C3%A7%C3%B5es%20mais%20pesadas%2C%20o%20crime%20compensa%20e%20permite%20todos%20os%20desvarios%20no%20futebol%E2%80%9D%20http%3A%2F%2Ftribunaexpresso.pt%2Fentrevistas-tribuna%2F2017-12-08-Antonio-Salvador-Sem-sancoes-mais-pesadas-o-crime-compensa-e-permite-todos-os-desvarios-no-futebol" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="http://plus.google.com/share?url=http%3A%2F%2Ftribunaexpresso.pt%2Fentrevistas-tribuna%2F2017-12-08-Antonio-Salvador-Sem-sancoes-mais-pesadas-o-crime-compensa-e-permite-todos-os-desvarios-no-futebol" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Ant%C3%B3nio%20Salvador%3A%20%E2%80%9CSem%20san%C3%A7%C3%B5es%20mais%20pesadas%2C%20o%20crime%20compensa%20e%20permite%20todos%20os%20desvarios%20no%20futebol%E2%80%9D&amp;summary=Presidente%20do%20SC%20Braga%20%C3%A9%20um%20dos%20mobilizadores%20do%20G15%2C%20o%20grupo%20que%20re%C3%BAne%20os%20clubes%20da%20I%20Liga%2C%20com%20exce%C3%A7%C3%A3o%20do%20Benfica%2C%20FC%20Porto%20e%20Sporting.%20Com%20o%20cen%C3%A1rio%20de%20escusa%20dos%20%C3%A1rbitros%20em%20aberto%2C%20em%20sinal%20de%20repres%C3%A1lia%20ao%20clima%20de%20intimida%C3%A7%C3%A3o%2C%20Ant%C3%B3nio%20Salvador%20defende%20ser%20uma%20injusti%C3%A7a%20que%20pague%20o%20justo%20pelo%20pecador%2C%20rejeitando%20o%20estigma%20que%20paira%20sobre%20todos%20os%20clubes.%20%E2%80%9CQualquer%20decis%C3%A3o%20de%20boicote%20deve%20visar%20diretamente%20os%20respons%C3%A1veis%20pela%20suspei%C3%A7%C3%A3o%E2%80%9D%2C%20diz%20%C3%A0%20%20%3Cstrong%3ETribuna%20Expresso%3C%2Fstrong%3E%2C%20convicto%20de%20que%20o%20futebol%20portugu%C3%AAs%20precisa%20de%20uma%20reforma%20profunda%2C%20a%20come%C3%A7ar%20pela%20%22tirania%20financeira%22%20da%20pol%C3%ADtica%20de%20empr%C3%A9stimos%20dos%20grandes&amp;url=http%3A%2F%2Ftribunaexpresso.pt%2Fentrevistas-tribuna%2F2017-12-08-Antonio-Salvador-Sem-sancoes-mais-pesadas-o-crime-compensa-e-permite-todos-os-desvarios-no-futebol" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=http%3A%2F%2Ftribunaexpresso.pt%2Fentrevistas-tribuna%2F2017-12-08-Antonio-Salvador-Sem-sancoes-mais-pesadas-o-crime-compensa-e-permite-todos-os-desvarios-no-futebol&amp;media=%2F%2Fimages-cdn.impresa.pt%2Folimpia%2F2017-12-07-SPO---23335540.jpg%3Fv%3Dw620h395&amp;description=Ant%C3%B3nio%20Salvador%3A%20%E2%80%9CSem%20san%C3%A7%C3%B5es%20mais%20pesadas%2C%20o%20crime%20compensa%20e%20permite%20todos%20os%20desvarios%20no%20futebol%E2%80%9D" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="http://tribunaexpresso.pt/entrevistas-tribuna/2017-12-08-Antonio-Salvador-Sem-sancoes-mais-pesadas-o-crime-compensa-e-permite-todos-os-desvarios-no-futebol" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5a2a78e6913f8');
		});
	</script></div></footer> </div> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar onlyWithoutSidebar" id="Pub5a2a78e6925f1"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5a2a78e6925f1", 'mrec', '#Pub5a2a78e6925f1 .adWrapper');
        });
    </script> <div id="List5a2a78e692a20" data-href="/api/molecule/recommendation"> <div class="loading js-loader" style="display: none; margin-bottom:40px">A carregar...</div> </div> <script async>
        require(['parts/recommended-priberam'], function(RecommendedPriberam) {
            RecommendedPriberam.start('#List5a2a78e692a20', {
                'limit': 4,
                'articleId': 'f7a0319e-318d-4e14-a75b-5c9392176689'
            });
        });
    </script> <div class="adContainer revcontent" id="revContent"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#revContent", 'revcontent');
    });
</script> <section id="homeLatest" data-href="/api/molecule/latest//entrevistas-tribuna" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Entrevistas Tribuna',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar5a2a78e693708" data-ads-section="/entrevistas-tribuna" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar5a2a78e693708", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar5a2a78e693708", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="siteMenu js-siteMenu"> <div class="wrapper"> <h1 class="headerLogo headerLogo__small"><a href="/">Tribuna Expresso</a></h1> <button class="js-sidebar-close-button menuCloseButton"><span>Fechar</span><i class="icon icon-cancel"></i></button> <section class="sectionSearchAndSocial"> <div class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </div> <div class="socialWrapper"> <ul class="social"> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </div> <div class="userWrapper"> <p class="sidenavUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </div> </section> <section class="sectionMenu hasTitle"> <h2> Secções </h2> <ul> <li><a href="/" >Início</a> </li> <li><a href="/ultimas" >Últimas</a> </li> <li><a href="/selecao" >Seleção</a> </li> <li><a href="/opiniao" >Opinião</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Competições </h2> <ul> <li><a href="/liga-dos-campeoes" >Liga dos Campeões</a> </li> <li><a href="/liga-europa" >Liga Europa</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Clubes </h2> <ul> <li><a href="/benfica" >Benfica</a> </li> <li><a href="/sporting" >Sporting</a> </li> <li><a href="/porto" >Porto</a> </li> </ul> </section> <section class="sectionBrands"> <div class="headerBrands "> <ul> <li class="brandLogo brandLogo__expresso"> <a href="http://www.expresso.pt/" target="_blank" title="Expresso"><span>Expresso</span></a> </li> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li><a href="http://expresso.sapo.pt/gen.pl?p=stories&amp;fokey=ex.stories/774690&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Estatuto editorial</a> </li> <li><a href="http://expresso.sapo.pt/gen.pl?p=stories&amp;fokey=ex.stories/198040&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Código de Conduta</a> </li> <li><a href="http://expresso.sapo.pt/gen.pl?p=stories&amp;fokey=ex.stories/774685&amp;op=view&amp;mid1=ex.menus/66&amp;m2=488" >Ficha Técnica</a> </li> <li><a href="http://expresso.sapo.pt/informacao/cookies/2015-05-03-Politica-de-cookies" >Política de cookies</a> </li> <li><a href="http://expresso.sapo.pt/arquivo/paginas_institucionais/termos_de_utilizacao/2015-05-03-Termos-de-Utilizacao-1" >Termos de utilização</a> </li> <li><a href="http://expresso.sapo.pt/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade" >Política de privacidade</a> </li> <li><a href="http://expresso.sapo.pt/regras-da-comunidade=f740487" >Regras da Comunidade</a> </li> <li><a href="http://expresso.sapo.pt/gen.pl?p=stories&amp;op=view&amp;fokey=ex.stories/723177" >Publicidade</a> </li> <li><a href="http://expresso.sapo.pt/contactos-directos=f774722" >Contactos</a> </li> <li><a href="http://www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li><a href="http://assineja.pt/images/landing/expresso/2016/20160520_smartwatch/C09YU.html?utm_source=expresso&amp;utm_medium=displayhpexpresso_menuheader&amp;utm_content=&amp;utm_campaign=MX_SMARTWATCH_2016" target="_blank">Assinar</a> </li> <li><a href="https://www.lojaimpresa.pt/" target="_blank">Loja</a> </li> </ul> </div> <p class="copyright">&copy; Impresa Publishing S.A.</p> </section> </div> <div id="impresaFooter"></div> <script>
        require(['impresa-footer'], function (F) {
            F.init('#impresaFooter');
        });
    </script></nav> <script async>
    require(['impresa-cookie-policy'], function(Lib) {
        Lib.init("body", {
            policyUrl: "http://expresso.sapo.pt/informacao/cookies/2015-05-03-Politica-de-cookies",
            usageUrl: "http://expresso.sapo.pt/informacao/cookies/2015-05-03-Politica-de-cookies"
        });
    });
</script> <div class="adContainer sniffer" id="Pub5a2a78e6942cb"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5a2a78e6942cb", 'xaxis');
    });
</script> <div class="adContainer sniffer" id="Pub5a2a78e694381"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5a2a78e694381", 'tracking');
    });
</script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":104874,"pageId":663616,"revcontent":{"widgetId":80170}});
            });
        </script> </body></html>