<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Tribuna Expresso"/> <meta name="theme-color" content="#102d7b"/> <meta name="msapplication-TileColor" content="#102d7b"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/tribuna/166//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/tribuna/166//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images-cdn.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/tribuna/166//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/tribuna/166//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/tribuna/166//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/tribuna/166//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/tribuna/166//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": { 'user': 'parts/web/user' }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"url":"https:\/\/api.impresa.pt\/profile"}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage(document.location.pathname, document.title); });
    </script> <title>Tribuna Expresso | Sim, o FC Porto tem razões de queixa. Dele próprio</title><meta name="twitter:title" property="og:title" content="Sim, o FC Porto tem razões de queixa. Dele próprio"/><link rel="canonical" href="http://tribunaexpresso.pt/futebol-nacional/2017-01-07-Sim-o-FC-Porto-tem-razoes-de-queixa.-Dele-proprio"><meta name="twitter:url" property="og:url" content="http://tribunaexpresso.pt/futebol-nacional/2017-01-07-Sim-o-FC-Porto-tem-razoes-de-queixa.-Dele-proprio"> <meta name="description" content="O FC Porto empatou sem golos na Mata Real, contra o Paços de Ferreira, e deixou escapar o Benfica para ainda mais longe na liderança - seis pontos separam os rivais"> <meta name="twitter:description" property="og:description" content="O FC Porto empatou sem golos na Mata Real, contra o Paços de Ferreira, e deixou escapar o Benfica para ainda mais longe na liderança - seis pontos separam os rivais"/> <meta name="twitter:image" property="og:image" content="http://images-cdn.impresa.pt/olimpia/2017-01-07-GettyImages-631155994.jpg?v=w620h395"/> <meta property="og:image:width" content="620"/> <meta property="og:image:height" content="395"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta property="og:site_name" content="Tribuna Expresso"/><link rel="alternate" type="application/rss+xml" title="Tribuna Expresso RSS" href="http://rss.impresa.pt/feed/latest/olimpia.rss"/><meta property="fb:pages" content="44028982543"/><meta property="fb:article_style" content="default"> <script>
        window.ImpresaAdTargeting = {"_":"futebol-nacional","url":"2017-01-07-Sim-o-FC-Porto-tem-razoes-de-queixa.-Dele-proprio","tag":""};
    </script> </head><body class="skin-olimpia hasLeftSidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> <div class="adContainer billboard" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <header class="mainHeader js-mainHeader"> <section class="headerTop"> <h1 class="headerLogo "><a href="/">Tribuna Expresso</a></h1> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="http://assineja.pt/images/landing/expresso/2016/20160520_smartwatch/C09YU.html?utm_source=expresso&amp;utm_medium=displayhpexpresso_menuheader&amp;utm_content=&amp;utm_campaign=MX_SMARTWATCH_2016" target="_blank">Assinaturas</a> </li> </ul> <section class="headerSocial"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/jornalexpresso" title="Facebook"> <span>Facebook</span> <i class="icon icon-facebook"></i></a> </li> <li class="twitter"> <a href="https://twitter.com/expresso" title="Twitter"> <span>Twitter</span> <i class="icon icon-twitter"></i></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </section> <div class="headerActions"> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> </div> <div class="headerBrands headerBrands__top"> <ul> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> <button class="menuTrigger js-menuTrigger" style="display: none;"><span>Menu</span><i class="icon icon-menu"></i></button> </section> <section class="headerBottom js-headerBottom" data-href="/api/molecule/header/bottom"></section></header><div class="js-header-target"></div><script async>
    require(['jquery', 'widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function($, VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger'),
                    $parts = $header.find('.js-headerBottom');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.siteMenu',
                    menuSelector: '.js-siteMenu',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($parts, {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-futebol-nacional AT-noticia hasLead noPicture notHeadline notIsolated notSpecial"> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header class="articleHeader"> <p class="mainSection"> <a href="/futebol-nacional">Futebol nacional</a></p> <h1 class="title" itemprop="name"> Sim, o FC Porto tem razões de queixa. Dele próprio </h1> <h2 class="lead"> O FC Porto empatou sem golos na Mata Real, contra o Paços de Ferreira, e deixou escapar o Benfica para ainda mais longe na liderança - seis pontos separam os rivais </h2> <div class="inlineArticleData"> <p class="author"> Expresso</p> <p class="timeStamp publishedDate" datetime="2017-01-07T22:55:51.428Z" itemprop="datePublished"> 07.01.2017 às 22h55</p> <p class="counterTools"> <a href="#comentarios"> <i class="icon icon-comment"></i> <span class="disqus-comment-count" data-disqus-identifier="d5957742-4961-4305-b8cf-77f17af9337c"></span> <span class="disqus-comment-label">Comentários</span> </a></p><script async>
    require(['parts/disqus-comment-count'], function(DisqusCommentCount) {
        DisqusCommentCount.start('[data-disqus-identifier="d5957742-4961-4305-b8cf-77f17af9337c"]', {
            shortname: 'impresaexpresso'
        });
    });
</script> </div></header> <div class="afterHeader"> <figure> <picture class="landscape"> <img src="//images-cdn.impresa.pt/olimpia/2017-01-07-GettyImages-631155994.jpg/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/olimpia/2017-01-07-GettyImages-631155994.jpg/original/mw-240 240w, //images-cdn.impresa.pt/olimpia/2017-01-07-GettyImages-631155994.jpg/original/mw-320 320w, //images-cdn.impresa.pt/olimpia/2017-01-07-GettyImages-631155994.jpg/original/mw-480 480w, //images-cdn.impresa.pt/olimpia/2017-01-07-GettyImages-631155994.jpg/original/mw-680 680w, //images-cdn.impresa.pt/olimpia/2017-01-07-GettyImages-631155994.jpg/original/mw-768 768w, //images-cdn.impresa.pt/olimpia/2017-01-07-GettyImages-631155994.jpg/original/mw-860 860w, //images-cdn.impresa.pt/olimpia/2017-01-07-GettyImages-631155994.jpg/original/mw-960 960w, //images-cdn.impresa.pt/olimpia/2017-01-07-GettyImages-631155994.jpg/original/mw-1024 1024w, //images-cdn.impresa.pt/olimpia/2017-01-07-GettyImages-631155994.jpg/original/mw-1280 1280w, //images-cdn.impresa.pt/olimpia/2017-01-07-GettyImages-631155994.jpg/original/mw-1920 1920w, //images-cdn.impresa.pt/olimpia/2017-01-07-GettyImages-631155994.jpg/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="credits">JOSE MANUEL RIBEIRO</p> </figcaption> </figure> </div> <div class="articleShareToolsContainer floatable"> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-587188e4ec3df"> <li class="share-facebook"> <a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ftribunaexpresso.pt%2Ffutebol-nacional%2F2017-01-07-Sim-o-FC-Porto-tem-razoes-de-queixa.-Dele-proprio&amp;t=Sim%2C%20o%20FC%20Porto%20tem%20raz%C3%B5es%20de%20queixa.%20Dele%20pr%C3%B3prio" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Ftribunaexpresso.pt%2Ffutebol-nacional%2F2017-01-07-Sim-o-FC-Porto-tem-razoes-de-queixa.-Dele-proprio&amp;text=Sim%2C%20o%20FC%20Porto%20tem%20raz%C3%B5es%20de%20queixa.%20Dele%20pr%C3%B3prio" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#033c707661696660773e506a6e2631402631336c2631334540263133536c71776c26313377666e263133716279264030264136667026313367662631337276666a7bXa.%20Dele%20pr%C3%B3prio&amp;body=Sim%2C%20o%20FC%20Porto%20tem%20raz%C3%B5es%20de%20queixa.%20Dele%20pr%C3%B3prio%0D%0A%0D%0AO%20FC%20Porto%20empatou%20sem%20golos%20na%20Mata%20Real%2C%20contra%20o%20Pa%C3%A7os%20de%20Ferreira%2C%20e%20deixou%20escapar%20o%20Benfica%20para%20ainda%20mais%20longe%20na%20lideran%C3%A7a%20-%20seis%20pontos%20separam%20os%20rivais%0D%0A%0D%0ALer mais: http%3A%2F%2Ftribunaexpresso.pt%2Ffutebol-nacional%2F2017-01-07-Sim-o-FC-Porto-tem-razoes-de-queixa.-Dele-proprio" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Sim%2C%20o%20FC%20Porto%20tem%20raz%C3%B5es%20de%20queixa.%20Dele%20pr%C3%B3prio%20http%3A%2F%2Ftribunaexpresso.pt%2Ffutebol-nacional%2F2017-01-07-Sim-o-FC-Porto-tem-razoes-de-queixa.-Dele-proprio" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="http://plus.google.com/share?url=http%3A%2F%2Ftribunaexpresso.pt%2Ffutebol-nacional%2F2017-01-07-Sim-o-FC-Porto-tem-razoes-de-queixa.-Dele-proprio" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Sim%2C%20o%20FC%20Porto%20tem%20raz%C3%B5es%20de%20queixa.%20Dele%20pr%C3%B3prio&amp;summary=O%20FC%20Porto%20empatou%20sem%20golos%20na%20Mata%20Real%2C%20contra%20o%20Pa%C3%A7os%20de%20Ferreira%2C%20e%20deixou%20escapar%20o%20Benfica%20para%20ainda%20mais%20longe%20na%20lideran%C3%A7a%20-%20seis%20pontos%20separam%20os%20rivais&amp;url=http%3A%2F%2Ftribunaexpresso.pt%2Ffutebol-nacional%2F2017-01-07-Sim-o-FC-Porto-tem-razoes-de-queixa.-Dele-proprio" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=http%3A%2F%2Ftribunaexpresso.pt%2Ffutebol-nacional%2F2017-01-07-Sim-o-FC-Porto-tem-razoes-de-queixa.-Dele-proprio&amp;media=%2F%2Fimages-cdn.impresa.pt%2Folimpia%2F2017-01-07-GettyImages-631155994.jpg%3Fv%3Dw620h395&amp;description=Sim%2C%20o%20FC%20Porto%20tem%20raz%C3%B5es%20de%20queixa.%20Dele%20pr%C3%B3prio" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="http://tribunaexpresso.pt/futebol-nacional/2017-01-07-Sim-o-FC-Porto-tem-razoes-de-queixa.-Dele-proprio" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-587188e4ec3df');
		});
	</script></div> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar " id="Pub587188e4ec637"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub587188e4ec637", 'mrec-alt', '#Pub587188e4ec637 .adWrapper');
        });
    </script> <div class="articleContent horizontalSpacer"> <p>Numa semana em que os portistas (<a href="http://tribunaexpresso.pt/porto/2017-01-04-Polvo-monstro-internacionais-proveta-e-vergonha--o-que-diz-FC-Porto-sobre-o-jogo-de-ontem">AQUI</a>) se queixaram fortemente da arbitragem, o fantasma que voltou a assombrar a equipa de Nuno Espírito Santo na Mata Real foi outro bem diferente: o da eficácia. Ou melhor, da falta dela.</p> <p>Estávamos a meio de novembro quando o Dragão começou a tremer com a falta de golos: 0-0 com o Chaves, 0-0 com o Copenhaga e 0-0 com o Belenenses - por duas vezes. No início de novembro, a história mudou: contra o Sporting de Braga, aos 90+5', o miúdo Rui Pedro marcou e deu nova alma aos portistas, que conseguiram um mês só de vitórias na Liga e voltaram a aproximar-se do Benfica na liderança, ultrapassando o Sporting.</p> <p>Esta noite, na Mata Real, com o regresso de André Silva à frente de ataque após lesão, o FC Porto de Nuno parecia estar mais tranquilo, apesar da derrota perante o Moreirense e o empate perante o Feirense, que valeram aos portistas a eliminação na Taça de Liga.</p> <p>Poderia falar-se agora na falta que (a criatividade) de Brahimi faz - já partiu para a Taça das Nações Africanas -, até pela pela presença pouco influente de Herrera no meio, obrigando a empurrar Óliver para a esquerda. Mas a verdade é que o FC Porto até teve uma 1ª parte consistente, em que criou oportunidades claríssimas de golo, e poderíamos estar agora a escrever um crónica de uma vitória e não de um empate.</p> <p>O problema é que tanto André Silva como Jota (duas!) como Óliver falharam as ocasiões claras que tiveram e as restantes tentativas foram sempre esbarrando em Defendi. O FC Porto não marcou quando deveria ter marcado - nem aproveitou um único dos 15 (!) cantos que teve - e o relógio foi pressionando os portistas, que, na 2ª parte, não produziram metade do que produziram na 1ª.</p> <p>Mantendo a forte consistência defensiva, o Paços de Vasco Seabra foi acreditando que poderia fazer mais e até começou a dividir o jogo com os portistas, chegando bem mais perto da baliza de Casillas do que nos primeiros 45 minutos.</p> <p>Do outro lado, o FC Porto também atacou, mas não conseguiu criar mais oportunidades de golo. E, na falta de golos, nem o ponta de lança Depoitre saiu do banco para ajudar (sinal de que é preciso ir ao mercado já em janeiro?) Agora, o FC Porto só se pode queixar dele próprio por ter ficado a seis pontos do Benfica. A diferença entre os rivais? Simples: a eficácia.</p> </div><footer class="articleFooter horizontalSpacer"> <div class="articleShareToolsContainer "> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-587188e4ecae3"> <li class="share-facebook"> <a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ftribunaexpresso.pt%2Ffutebol-nacional%2F2017-01-07-Sim-o-FC-Porto-tem-razoes-de-queixa.-Dele-proprio&amp;t=Sim%2C%20o%20FC%20Porto%20tem%20raz%C3%B5es%20de%20queixa.%20Dele%20pr%C3%B3prio" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Ftribunaexpresso.pt%2Ffutebol-nacional%2F2017-01-07-Sim-o-FC-Porto-tem-razoes-de-queixa.-Dele-proprio&amp;text=Sim%2C%20o%20FC%20Porto%20tem%20raz%C3%B5es%20de%20queixa.%20Dele%20pr%C3%B3prio" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#efd09c9a8d858a8c9bd2bc8682caddaccadddf80cadddfa9accadddfbf809d9b80cadddf9b8a82cadddf9d8e95caacdccaadda8a9ccadddf8b8acadddf9e9a8a8697Xa.%20Dele%20pr%C3%B3prio&amp;body=Sim%2C%20o%20FC%20Porto%20tem%20raz%C3%B5es%20de%20queixa.%20Dele%20pr%C3%B3prio%0D%0A%0D%0AO%20FC%20Porto%20empatou%20sem%20golos%20na%20Mata%20Real%2C%20contra%20o%20Pa%C3%A7os%20de%20Ferreira%2C%20e%20deixou%20escapar%20o%20Benfica%20para%20ainda%20mais%20longe%20na%20lideran%C3%A7a%20-%20seis%20pontos%20separam%20os%20rivais%0D%0A%0D%0ALer mais: http%3A%2F%2Ftribunaexpresso.pt%2Ffutebol-nacional%2F2017-01-07-Sim-o-FC-Porto-tem-razoes-de-queixa.-Dele-proprio" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Sim%2C%20o%20FC%20Porto%20tem%20raz%C3%B5es%20de%20queixa.%20Dele%20pr%C3%B3prio%20http%3A%2F%2Ftribunaexpresso.pt%2Ffutebol-nacional%2F2017-01-07-Sim-o-FC-Porto-tem-razoes-de-queixa.-Dele-proprio" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="http://plus.google.com/share?url=http%3A%2F%2Ftribunaexpresso.pt%2Ffutebol-nacional%2F2017-01-07-Sim-o-FC-Porto-tem-razoes-de-queixa.-Dele-proprio" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Sim%2C%20o%20FC%20Porto%20tem%20raz%C3%B5es%20de%20queixa.%20Dele%20pr%C3%B3prio&amp;summary=O%20FC%20Porto%20empatou%20sem%20golos%20na%20Mata%20Real%2C%20contra%20o%20Pa%C3%A7os%20de%20Ferreira%2C%20e%20deixou%20escapar%20o%20Benfica%20para%20ainda%20mais%20longe%20na%20lideran%C3%A7a%20-%20seis%20pontos%20separam%20os%20rivais&amp;url=http%3A%2F%2Ftribunaexpresso.pt%2Ffutebol-nacional%2F2017-01-07-Sim-o-FC-Porto-tem-razoes-de-queixa.-Dele-proprio" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=http%3A%2F%2Ftribunaexpresso.pt%2Ffutebol-nacional%2F2017-01-07-Sim-o-FC-Porto-tem-razoes-de-queixa.-Dele-proprio&amp;media=%2F%2Fimages-cdn.impresa.pt%2Folimpia%2F2017-01-07-GettyImages-631155994.jpg%3Fv%3Dw620h395&amp;description=Sim%2C%20o%20FC%20Porto%20tem%20raz%C3%B5es%20de%20queixa.%20Dele%20pr%C3%B3prio" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="http://tribunaexpresso.pt/futebol-nacional/2017-01-07-Sim-o-FC-Porto-tem-razoes-de-queixa.-Dele-proprio" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-587188e4ecae3');
		});
	</script></div></footer> </div> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar onlyWithoutSidebar" id="Pub587188e4ecc71"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub587188e4ecc71", 'mrec', '#Pub587188e4ecc71 .adWrapper');
        });
    </script> <div class="listPortlet hasListTitle" > <h2 class="sectionLabel"> <span>Relacionados</span> </h2> <ul class="js-list-articles listArticles listRelacionados floated applySplitter itemCount_2"> <li class="js-list-articles-entry entry_1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-futebol-nacional AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial"> <figure> <a href="/futebol-nacional/2017-01-07-Nuno-Naturalmente-isto-afeta-nos" target="_self"> <picture class="portrait"> <img src="//images-cdn.impresa.pt/olimpia/2017-01-07-GettyImages-631157970.jpg/3x2/mw-320" alt="Nuno: &quot;Naturalmente isto afeta-nos&quot;" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/olimpia/2017-01-07-GettyImages-631157970.jpg/3x2/mw-80 80w, //images-cdn.impresa.pt/olimpia/2017-01-07-GettyImages-631157970.jpg/3x2/mw-120 120w, //images-cdn.impresa.pt/olimpia/2017-01-07-GettyImages-631157970.jpg/3x2/mw-160 160w, //images-cdn.impresa.pt/olimpia/2017-01-07-GettyImages-631157970.jpg/3x2/mw-200 200w, //images-cdn.impresa.pt/olimpia/2017-01-07-GettyImages-631157970.jpg/3x2/mw-240 240w, //images-cdn.impresa.pt/olimpia/2017-01-07-GettyImages-631157970.jpg/3x2/mw-320 320w, //images-cdn.impresa.pt/olimpia/2017-01-07-GettyImages-631157970.jpg/3x2/mw-360 360w, //images-cdn.impresa.pt/olimpia/2017-01-07-GettyImages-631157970.jpg/3x2/mw-480 480w, //images-cdn.impresa.pt/olimpia/2017-01-07-GettyImages-631157970.jpg/3x2/mw-640 640w, //images-cdn.impresa.pt/olimpia/2017-01-07-GettyImages-631157970.jpg/3x2/mw-720 720w, //images-cdn.impresa.pt/olimpia/2017-01-07-GettyImages-631157970.jpg/3x2/mw-800 800w, //images-cdn.impresa.pt/olimpia/2017-01-07-GettyImages-631157970.jpg/3x2/mw-960 960w, //images-cdn.impresa.pt/olimpia/2017-01-07-GettyImages-631157970.jpg/3x2/mw-1024 1024w, //images-cdn.impresa.pt/olimpia/2017-01-07-GettyImages-631157970.jpg/3x2/mw-1280 1280w, //images-cdn.impresa.pt/olimpia/2017-01-07-GettyImages-631157970.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/futebol-nacional">Futebol nacional</a></p> <h1 class="title" itemprop="name"> <a href="/futebol-nacional/2017-01-07-Nuno-Naturalmente-isto-afeta-nos" itemprop="url" rel="canonical"> Nuno: "Naturalmente isto afeta-nos" </a> </h1> <h2 class="lead"> O FC Porto empatou com o Paços de Ferreira (0-0) e ficou mais longe do líder Benfica, para descontentamento de Nuno Espírito Santo </h2> <input type="hidden" datetime="2017-01-07T23:05:44.634Z" itemprop="datePublished"/> </div></article> </li> <li class="js-list-articles-entry entry_2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-futebol-nacional AT-noticia hasLead noPicture notHeadline notIsolated notSpecial"> <div class="textDetails"> <p class="mainSection"> <a href="/futebol-nacional">Futebol nacional</a></p> <h1 class="title" itemprop="name"> <a href="/futebol-nacional/2017-01-07-Vasco-Seabra-Nunca-nos-refugiamos-em-desculpas" itemprop="url" rel="canonical"> Vasco Seabra: "Nunca nos refugiamos em desculpas" </a> </h1> <h2 class="lead"> O novo treinador do Paços de Ferreira ficou satisfeito com o empate da sua equipa perante o FC Porto (0-0) </h2> <input type="hidden" datetime="2017-01-07T23:13:08.525Z" itemprop="datePublished"/> </div></article> </li> </ul> </div> <div class="commentsPortlet"> <a name="comentarios"></a> <h2 class="sectionLabel"><span>Comentários</span></h2> <div id="articleComments"> <div id="disqus_thread"></div> </div> <script async>
            require(['widgets/visibility-checker', 'parts/disqus-comments'], function (VisibilityChecker, DisqusComments) {
                VisibilityChecker.start('#articleComments', {
                    onVisible: function ($el) {
                        this.stop();

                        DisqusComments.start($el, {"domainCode":"olimpia","shortname":"impresaexpresso","publicKey":"U4ZfqJWm2qrgOF38TeTBLt4KAYmVtirv7GBAleKgS29TNE6zoBdnlbOBBP9lyuAE","title":"Sim, o FC Porto tem raz\u00f5es de queixa. Dele pr\u00f3prio","identifier":"d5957742-4961-4305-b8cf-77f17af9337c","canonicalUrl":"http:\/\/tribunaexpresso.pt\/futebol-nacional\/2017-01-07-Sim-o-FC-Porto-tem-razoes-de-queixa.-Dele-proprio","ssoBaseUrl":"https:\/\/id.impresa.pt","ssoRedirectUrl":"http:\/\/tribunaexpresso.pt\/login-success"});
                    }
                });
            });
        </script></div> <section id="homeLatest" data-href="/api/molecule/latest//futebol-nacional" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Futebol nacional',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar587188e4ed73b" data-ads-section="/futebol-nacional" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar587188e4ed73b", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar587188e4ed73b", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="siteMenu js-siteMenu"> <div class="wrapper"> <h1 class="headerLogo headerLogo__small"><a href="/">Tribuna Expresso</a></h1> <button class="js-sidebar-close-button menuCloseButton"><span>Fechar</span><i class="icon icon-cancel"></i></button> <section class="sectionSearchAndSocial"> <div class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </div> <div class="socialWrapper"> <ul class="social"> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </div> <div class="userWrapper"> <p class="sidenavUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </div> </section> <section class="sectionMenu hasTitle"> <h2> Secções </h2> <ul> <li><a href="/" >Início</a> </li> <li><a href="/ultimas" >Últimas</a> </li> <li><a href="/selecao" >Seleção</a> </li> <li><a href="/opiniao" >Opinião</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Competições </h2> <ul> <li><a href="/liga-dos-campeoes" >Liga dos Campeões</a> </li> <li><a href="/liga-europa" >Liga Europa</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Clubes </h2> <ul> <li><a href="/benfica" >Benfica</a> </li> <li><a href="/sporting" >Sporting</a> </li> <li><a href="/porto" >Porto</a> </li> </ul> </section> <section class="sectionBrands"> <div class="headerBrands "> <ul> <li class="brandLogo brandLogo__expresso"> <a href="http://www.expresso.pt/" target="_blank" title="Expresso"><span>Expresso</span></a> </li> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li><a href="http://expresso.sapo.pt/informacaopermanente/termos-de-utilizacao=f496739" >Termos de utilização</a> </li> <li><a href="http://expresso.sapo.pt/informacaopermanente/politica-de-privacidade=f496738" >Política de privacidade</a> </li> <li><a href="http://expresso.sapo.pt/informacaopermanente/politica-de-cookies=f702986" >Política de cookies</a> </li> <li><a href="http://expresso.sapo.pt/informacaopermanente/estatuto-editorial=f496735" >Estatuto editorial</a> </li> <li><a href="http://expresso.sapo.pt/informacaopermanente/codigo-de-conduta=f496736" >Código de Conduta</a> </li> <li><a href="http://expresso.sapo.pt/informacaopermanente/ficha-tecnica=f496737" >Ficha Técnica</a> </li> <li><a href="http://expresso.sapo.pt/informacaopermanente/publicidade=f496742" >Publicidade</a> </li> <li><a href="http://expresso.sapo.pt/informacaopermanente/contactos=f496741" >Contactos</a> </li> <li><a href="http://expresso.sapo.pt/informacaopermanente/regras-da-comunidade=f496740" >Regras da Comunidade</a> </li> </ul> </div> <p class="copyright">&copy; Impresa Publishing S.A.</p> </section> </div> <div id="impresaFooter"></div> <script>
        require(['impresa-footer'], function (F) {
            F.init('#impresaFooter');
        });
    </script></nav> <script async>
    require(['impresa-cookie-policy'], function(Lib) {
        Lib.init("body", {
            policyUrl: "http://expresso.sapo.pt/informacao/cookies/2015-05-03-Politica-de-cookies",
            usageUrl: "http://expresso.sapo.pt/informacao/cookies/2015-05-03-Politica-de-cookies"
        });
    });
</script> <div class="adContainer sniffer" id="Pub587188e4ede72"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub587188e4ede72", 'xaxis');
    });
</script> <div class="adContainer sniffer" id="Pub587188e4edf36"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub587188e4edf36", 'tracking');
    });
</script> <script async>
            require(['parts/config', 'ipub'], function (CONFIG, IPub) {
                var opts = {"siteId":104874,"pageId":663616};

                opts.target = window.ImpresaAdTargeting;

                IPub.setup(CONFIG.ADS, opts);
            });
        </script> <script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body></html>