<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Tribuna Expresso"/> <meta name="theme-color" content="#102d7b"/> <meta name="msapplication-TileColor" content="#102d7b"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/tribuna/194//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/tribuna/194//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images-cdn.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/tribuna/194//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/tribuna/194//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/tribuna/194//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/tribuna/194//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/tribuna/194//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": { 'user': 'parts/web/user' }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"url":"https:\/\/api.impresa.pt\/profile"}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage(document.location.pathname, document.title); });
    </script> <title>Tribuna Expresso | Este é o adversário do Sporting na Champions. E não, não é o Steaua. É o FCSB</title><meta name="twitter:title" property="og:title" content="Este é o adversário do Sporting na Champions. E não, não é o Steaua. É o FCSB"/><link rel="canonical" href="http://tribunaexpresso.pt/liga-dos-campeoes/2017-08-15-Este-e-o-adversario-do-Sporting-na-Champions.-E-nao-nao-e-o-Steaua.-E-o-FCSB"><meta name="twitter:url" property="og:url" content="http://tribunaexpresso.pt/liga-dos-campeoes/2017-08-15-Este-e-o-adversario-do-Sporting-na-Champions.-E-nao-nao-e-o-Steaua.-E-o-FCSB"> <meta name="description" content="O Sporting joga esta terça-feira (19h45, RTP1) a 1ª mão da pré-eliminatória de acesso à fase de grupos da Liga dos Campeões, frente aos romenos do FCSB, que são o Steaua de Bucareste, mas não são o Steaua de Bucareste (sim, é isso mesmo). Conheça melhor esta equipa teoricamente acessível para o Sporting"> <meta name="twitter:description" property="og:description" content="O Sporting joga esta terça-feira (19h45, RTP1) a 1ª mão da pré-eliminatória de acesso à fase de grupos da Liga dos Campeões, frente aos romenos do FCSB, que são o Steaua de Bucareste, mas não são o Steaua de Bucareste (sim, é isso mesmo). Conheça melhor esta equipa teoricamente acessível para o Sporting"/> <meta name="twitter:image" property="og:image" content="http://images-cdn.impresa.pt/olimpia/2017-08-04-GettyImages-628546172.jpg-1/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta property="og:site_name" content="Tribuna Expresso"/><link rel="alternate" type="application/rss+xml" title="Tribuna Expresso RSS" href="http://rss.impresa.pt/feed/latest/olimpia.rss"/><meta property="fb:pages" content="44028982543"/><meta property="fb:article_style" content="default"> <meta property="impresa:id" content="bbc1622f-d074-4171-b755-0db417700cc6"/> <meta property="impresa:type" content="ARTICLE"/> <script>
        window.ImpresaAdTargeting = {"_":"liga-dos-campeoes","url":"2017-08-15-Este-e-o-adversario-do-Sporting-na-Champions.-E-nao-nao-e-o-Steaua.-E-o-FCSB","tag":""};
    </script> </head><body class="skin-olimpia hasLeftSidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> <div class="adContainer billboard" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <header class="mainHeader js-mainHeader"> <section class="headerTop"> <h1 class="headerLogo "><a href="/">Tribuna Expresso</a></h1> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="http://assineja.pt/images/landing/expresso/2016/20160520_smartwatch/C09YU.html?utm_source=expresso&amp;utm_medium=displayhpexpresso_menuheader&amp;utm_content=&amp;utm_campaign=MX_SMARTWATCH_2016" target="_blank">Assinar</a> </li> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="headerSocial"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/jornalexpresso" title="Facebook"> <span>Facebook</span> <i class="icon icon-facebook"></i></a> </li> <li class="twitter"> <a href="https://twitter.com/expresso" title="Twitter"> <span>Twitter</span> <i class="icon icon-twitter"></i></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </section> <div class="headerActions"> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> </div> <div class="headerBrands headerBrands__top"> <ul> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> <button class="menuTrigger js-menuTrigger" style="display: none;"><span>Menu</span><i class="icon icon-menu"></i></button> </section> <section class="headerBottom js-headerBottom" data-href="/api/molecule/header/bottom"></section></header><div class="js-header-target"></div><script async>
    require(['jquery', 'widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function($, VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger'),
                    $parts = $header.find('.js-headerBottom');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.siteMenu',
                    menuSelector: '.js-siteMenu',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($parts, {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-liga-dos-campeoes AT-noticia hasLead noPicture notHeadline notIsolated notSpecial"> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header class="articleHeader"> <p class="mainSection"> <a href="/liga-dos-campeoes">Liga dos Campeões</a></p> <h1 class="title" itemprop="name"> Este é o adversário do Sporting na Champions. E não, não é o Steaua. É o FCSB </h1> <h2 class="lead"> O Sporting joga esta terça-feira (19h45, RTP1) a 1ª mão da pré-eliminatória de acesso à fase de grupos da Liga dos Campeões, frente aos romenos do FCSB, que são o Steaua de Bucareste, mas não são o Steaua de Bucareste (sim, é isso mesmo). Conheça melhor esta equipa teoricamente acessível para o Sporting </h2> <div class="inlineArticleData"> <p class="author"> Expresso</p> <p class="timeStamp publishedDate" datetime="2017-08-15T07:00:00.000Z" itemprop="datePublished"> 15.08.2017 às 8h00</p> </div></header> <div class="afterHeader"> <figure> <picture class="landscape"> <img src="//images-cdn.impresa.pt/olimpia/2017-08-04-GettyImages-628546172.jpg-1/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/olimpia/2017-08-04-GettyImages-628546172.jpg-1/original/mw-240 240w, //images-cdn.impresa.pt/olimpia/2017-08-04-GettyImages-628546172.jpg-1/original/mw-320 320w, //images-cdn.impresa.pt/olimpia/2017-08-04-GettyImages-628546172.jpg-1/original/mw-480 480w, //images-cdn.impresa.pt/olimpia/2017-08-04-GettyImages-628546172.jpg-1/original/mw-680 680w, //images-cdn.impresa.pt/olimpia/2017-08-04-GettyImages-628546172.jpg-1/original/mw-768 768w, //images-cdn.impresa.pt/olimpia/2017-08-04-GettyImages-628546172.jpg-1/original/mw-860 860w, //images-cdn.impresa.pt/olimpia/2017-08-04-GettyImages-628546172.jpg-1/original/mw-960 960w, //images-cdn.impresa.pt/olimpia/2017-08-04-GettyImages-628546172.jpg-1/original/mw-1024 1024w, //images-cdn.impresa.pt/olimpia/2017-08-04-GettyImages-628546172.jpg-1/original/mw-1280 1280w, //images-cdn.impresa.pt/olimpia/2017-08-04-GettyImages-628546172.jpg-1/original/mw-1920 1920w, //images-cdn.impresa.pt/olimpia/2017-08-04-GettyImages-628546172.jpg-1/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption">Os romenos do Steaua de Bucareste</p> <p class="credits">JOSE JORDAN/GETTY</p> </figcaption> </figure> </div> <div class="articleShareToolsContainer floatable"> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5992d1d578b0e"> <li class="share-facebook"> <a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ftribunaexpresso.pt%2Fliga-dos-campeoes%2F2017-08-15-Este-e-o-adversario-do-Sporting-na-Champions.-E-nao-nao-e-o-Steaua.-E-o-FCSB&amp;t=Este%20%C3%A9%20o%20advers%C3%A1rio%20do%20Sporting%20na%20Champions.%20E%20n%C3%A3o%2C%20n%C3%A3o%20%C3%A9%20o%20Steaua.%20%C3%89%20o%20FCSB" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Ftribunaexpresso.pt%2Fliga-dos-campeoes%2F2017-08-15-Este-e-o-adversario-do-Sporting-na-Champions.-E-nao-nao-e-o-Steaua.-E-o-FCSB&amp;text=Este%20%C3%A9%20o%20advers%C3%A1rio%20do%20Sporting%20na%20Champions.%20E%20n%C3%A3o%2C%20n%C3%A3o%20%C3%A9%20o%20Steaua.%20%C3%89%20o%20FCSB" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#4e713d3b2c242b2d3a730b3d3a2b6b7c7e6b0d7d6b0f776b7c7e216b7c7e2f2a382b3c3d6b0d7d6b0f7f3c27216b7c7e2a216b7c7e1d3e213c3a2720296b7c7e202f6b7c7e0d262f233e2721203d606b7c7e0b6b7c7e206b0d7d6b0f7d216b7c0d6b7c7e206b0d7d6b0f7d216b7c7e6b0d7d6b0f776b7c7e216b7c7e1d3a2b2f3b2f606b7c7e6b0d7d6b76776b7c7e216b7c7e080d1d0c682f233e752c212a37730b3d3a2b6b7c7e6b0d7d6b0f776b7c7e216b7c7e2f2a382b3c3d6b0d7d6b0f7f3c27216b7c7e2a216b7c7e1d3e213c3a2720296b7c7e202f6b7c7e0d262f233e2721203d606b7c7e0b6b7c7e206b0d7d6b0f7d216b7c0d6b7c7e206b0d7d6b0f7d216b7c7e6b0d7d6b0f776b7c7e216b7c7e1d3a2b2f3b2f606b7c7e6b0d7d6b76776b7c7e216b7c7e080d1d0c6b7e0a6b7e0f6b7e0a6b7e0f016b7c7e1d3e213c3a2720296b7c7e2421292f6b7c7e2b3d3a2f6b7c7e3a2b3c6b0d7d6b0f792f63282b273c2f6b7c7e6b7c767f77267a7b6b7c0d6b7c7e1c1a1e7f6b7c776b7c7e2f6b7c7e7f6b0d7c6b0f0f6b7c7e236b0d7d6b0f7d216b7c7e2a2f6b7c7e3e3c6b0d7d6b0f77632b22272327202f3a6b0d7d6b0c7d3c272f6b7c7e2a2b6b7c7e2f2d2b3d3d216b7c7e6b0d7d6b0f7e6b7c7e282f3d2b6b7c7e2a2b6b7c7e293c3b3e213d6b7c7e2a2f6b7c7e0227292f6b7c7e2a213d6b7c7e0d2f233e2b6b0d7d6b0c7b2b3d6b7c0d6b7c7e283c2b203a2b6b7c7e2f213d6b7c7e3c21232b20213d6b7c7e2a216b7c7e080d1d0c6b7c0d6b7c7e3f3b2b6b7c7e3d6b0d7d6b0f7d216b7c7e216b7c7e1d3a2b2f3b2f6b7c7e2a2b6b7c7e0c3b2d2f3c2b3d3a2b6b7c0d6b7c7e232f3d6b7c7e206b0d7d6b0f7d216b7c7e3d6b0d7d6b0f7d216b7c7e216b7c7e1d3a2b2f3b2f6b7c7e2a2b6b7c7e0c3b2d2f3c2b3d3a2b6b7c7e6b7c763d27236b7c0d6b7c7e6b0d7d6b0f776b7c7e273d3d216b7c7e232b3d23216b7c77606b7c7e0d2120262b6b0d7d6b0f792f6b7c7e232b2226213c6b7c7e2b3d3a2f6b7c7e2b3f3b273e2f6b7c7e3a2b213c272d2f232b203a2b6b7c7e2f2d2b3d3d6b0d7d6b0f0a382b226b7c7e3e2f3c2f6b7c7e216b7c7e1d3e213c3a2720296b7e0a6b7e0f6b7e0a6b7e0f022b3c6e232f273d746e263a3a3e6b7d0f6b7c086b7c083a3c272c3b202f2b363e3c2b3d3d21603e3a6b7c082227292f632a213d632d2f233e2b212b3d6b7c087c7e7f79637e76637f7b630b3d3a2b632b6321632f2a382b3c3d2f3c2721632a21631d3e213c3a27202963202f630d262f233e2721203d60630b63202f2163202f21632b6321631d3a2b2f3b2f60630b632163080d1d0c" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Este%20%C3%A9%20o%20advers%C3%A1rio%20do%20Sporting%20na%20Champions.%20E%20n%C3%A3o%2C%20n%C3%A3o%20%C3%A9%20o%20Steaua.%20%C3%89%20o%20FCSB%20http%3A%2F%2Ftribunaexpresso.pt%2Fliga-dos-campeoes%2F2017-08-15-Este-e-o-adversario-do-Sporting-na-Champions.-E-nao-nao-e-o-Steaua.-E-o-FCSB" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="http://plus.google.com/share?url=http%3A%2F%2Ftribunaexpresso.pt%2Fliga-dos-campeoes%2F2017-08-15-Este-e-o-adversario-do-Sporting-na-Champions.-E-nao-nao-e-o-Steaua.-E-o-FCSB" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Este%20%C3%A9%20o%20advers%C3%A1rio%20do%20Sporting%20na%20Champions.%20E%20n%C3%A3o%2C%20n%C3%A3o%20%C3%A9%20o%20Steaua.%20%C3%89%20o%20FCSB&amp;summary=O%20Sporting%20joga%20esta%20ter%C3%A7a-feira%20%2819h45%2C%20RTP1%29%20a%201%C2%AA%20m%C3%A3o%20da%20pr%C3%A9-eliminat%C3%B3ria%20de%20acesso%20%C3%A0%20fase%20de%20grupos%20da%20Liga%20dos%20Campe%C3%B5es%2C%20frente%20aos%20romenos%20do%20FCSB%2C%20que%20s%C3%A3o%20o%20Steaua%20de%20Bucareste%2C%20mas%20n%C3%A3o%20s%C3%A3o%20o%20Steaua%20de%20Bucareste%20%28sim%2C%20%C3%A9%20isso%20mesmo%29.%20Conhe%C3%A7a%20melhor%20esta%20equipa%20teoricamente%20acess%C3%ADvel%20para%20o%20Sporting&amp;url=http%3A%2F%2Ftribunaexpresso.pt%2Fliga-dos-campeoes%2F2017-08-15-Este-e-o-adversario-do-Sporting-na-Champions.-E-nao-nao-e-o-Steaua.-E-o-FCSB" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=http%3A%2F%2Ftribunaexpresso.pt%2Fliga-dos-campeoes%2F2017-08-15-Este-e-o-adversario-do-Sporting-na-Champions.-E-nao-nao-e-o-Steaua.-E-o-FCSB&amp;media=%2F%2Fimages-cdn.impresa.pt%2Folimpia%2F2017-08-04-GettyImages-628546172.jpg-1%3Fv%3Dw620h395&amp;description=Este%20%C3%A9%20o%20advers%C3%A1rio%20do%20Sporting%20na%20Champions.%20E%20n%C3%A3o%2C%20n%C3%A3o%20%C3%A9%20o%20Steaua.%20%C3%89%20o%20FCSB" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="http://tribunaexpresso.pt/liga-dos-campeoes/2017-08-15-Este-e-o-adversario-do-Sporting-na-Champions.-E-nao-nao-e-o-Steaua.-E-o-FCSB" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5992d1d578b0e');
		});
	</script></div> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar " id="Pub5992d1d578d35"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5992d1d578d35", 'mrec-alt', '#Pub5992d1d578d35 .adWrapper');
        });
    </script> <div class="articleContent horizontalSpacer"> <p>O que se faz quando não nos emprestam um brinquedo? Para Gigi Becali, a solução é fácil: compra-se o brinquedo. Pelo menos foi assim que o (controverso) presidente do Steaua de Bucareste resolveu o problema da propriedade do clube.</p> <p>É que o Steaua sempre foi o clube do exército romeno, desde 1947, ano em que foi fundado, mas quando Gigi Becali (e a sua conta bancária) entrou em cena, em 2003, quis deter o clube na sua totalidade. Seguiu-se uma batalha judicial, com Becali a sair vencedor, mas, em 2013, o Supremo Tribunal de Justiça devolveu a propriedade do clube ao Ministério da Defesa romeno.</p> <p>O episódio seguinte na novela foi caricato: o clube entrou em campo, contra o CSMS Iasi, sem símbolo na camisola, porque já não podia ser Steaua. E, por fim, passou a ter uma nova designação: FCSB.</p> <p>Ou seja, terça-feira, às 19h45, é o Futebol Clube Steaua de Bucareste que vai estar no caminho do Sporting rumo à Liga dos Campeões (e aos muitos milhões que ela traz).</p> <p></p> <figure class="placement-"> <picture class="landscape"> <img src="//images-cdn.impresa.pt/olimpia/2017-08-14-GettyImages-169917882.jpg/original/mw-320" alt="Gigi Becali é o presidente do FCSB" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/olimpia/2017-08-14-GettyImages-169917882.jpg/original/mw-240 240w, //images-cdn.impresa.pt/olimpia/2017-08-14-GettyImages-169917882.jpg/original/mw-320 320w, //images-cdn.impresa.pt/olimpia/2017-08-14-GettyImages-169917882.jpg/original/mw-480 480w, //images-cdn.impresa.pt/olimpia/2017-08-14-GettyImages-169917882.jpg/original/mw-680 680w, //images-cdn.impresa.pt/olimpia/2017-08-14-GettyImages-169917882.jpg/original/mw-768 768w, //images-cdn.impresa.pt/olimpia/2017-08-14-GettyImages-169917882.jpg/original/mw-960 960w, //images-cdn.impresa.pt/olimpia/2017-08-14-GettyImages-169917882.jpg/original/mw-1024 1024w, //images-cdn.impresa.pt/olimpia/2017-08-14-GettyImages-169917882.jpg/original/mw-1280 1280w, //images-cdn.impresa.pt/olimpia/2017-08-14-GettyImages-169917882.jpg/original/mw-1920 1920w, //images-cdn.impresa.pt/olimpia/2017-08-14-GettyImages-169917882.jpg/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption">Gigi Becali é o presidente do FCSB</p> <p class="credits">DANIEL MIHAILESCU/GETTY</p> </figcaption> </figure> <p>Apesar de já estar bem mais adiantado na época do que o Sporting - já realizou oito jogos oficiais -, o Steaua é um adversário teoricamente acessível para a equipa de Jorge Jesus. Chega a esta fase depois de ter eliminado os checos do Plzen (empate 2-2 em casa, vitória por 4-1 fora) e é 4º na Liga romena (três vitórias e três empates), mas não tem a qualidade dos sportinguistas, nem em termos coletivos, nem em termos individuais.</p> <p>Alinhavado habitualmente num 4-2-3-1, é expectável que o Steaua entre em Alvalade com as linhas baixas, procurando um resultado que permita discutir a eliminatória na 2ª mão, na Roménia. Sem o médio português Filipe Teixeira, que está em dúvida por lesão, o meio-campo irá sofrer alterações, até porque o outro habitual titular, Budescu, também não estará disponível por lesão.</p> <p>Na defesa, o treinador Nicolae Dica também tem mais problemas: o central Mihai Balasa também está lesionado e não jogará. Quem está garantido na frente de ataque é Alibec, o internacional romeno que é a grande referência em termos ofensivos, pela sua mobilidade, que permite aos romenos procurar rapidamente o contra ataque, sempre que possível. Algo que deverá acontecer esta noite, em Alvalade. Se o Sporting deixar, claro.</p> <p></p> </div><footer class="articleFooter horizontalSpacer"> <div class="articleShareToolsContainer "> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5992d1d579250"> <li class="share-facebook"> <a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ftribunaexpresso.pt%2Fliga-dos-campeoes%2F2017-08-15-Este-e-o-adversario-do-Sporting-na-Champions.-E-nao-nao-e-o-Steaua.-E-o-FCSB&amp;t=Este%20%C3%A9%20o%20advers%C3%A1rio%20do%20Sporting%20na%20Champions.%20E%20n%C3%A3o%2C%20n%C3%A3o%20%C3%A9%20o%20Steaua.%20%C3%89%20o%20FCSB" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Ftribunaexpresso.pt%2Fliga-dos-campeoes%2F2017-08-15-Este-e-o-adversario-do-Sporting-na-Champions.-E-nao-nao-e-o-Steaua.-E-o-FCSB&amp;text=Este%20%C3%A9%20o%20advers%C3%A1rio%20do%20Sporting%20na%20Champions.%20E%20n%C3%A3o%2C%20n%C3%A3o%20%C3%A9%20o%20Steaua.%20%C3%89%20o%20FCSB" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#340b4741565e515740097147405111060411770711750d1106045b110604555042514647117707117505465d5b110604505b11060467445b46405d5a531106045a55110604775c5559445d5b5a471a110604711106045a1177071175075b1106771106045a1177071175075b11060411770711750d1106045b1106046740515541551a110604117707110c0d1106045b11060472776776125559440f565b504d097147405111060411770711750d1106045b110604555042514647117707117505465d5b110604505b11060467445b46405d5a531106045a55110604775c5559445d5b5a471a110604711106045a1177071175075b1106771106045a1177071175075b11060411770711750d1106045b1106046740515541551a110604117707110c0d1106045b110604727767761104701104751104701104757b11060467445b46405d5a531106045e5b535511060451474055110604405146117707117503551952515d465511060411060c050d5c00011106771106046660640511060d1106045511060405117706117575110604591177071175075b1106045055110604444611770711750d1951585d595d5a5540117707117607465d55110604505111060455575147475b110604117707117504110604525547511106045051110604534641445b471106045055110604785d5355110604505b47110604775559445111770711760151471106771106045246515a4051110604555b47110604465b59515a5b47110604505b11060472776776110677110604454151110604471177071175075b1106045b11060467405155415511060450511106047641575546514740511106771106045955471106045a1177071175075b110604471177071175075b1106045b110604674051554155110604505111060476415755465147405111060411060c475d5911067711060411770711750d1106045d47475b110604595147595b11060d1a110604775b5a5c51117707117503551106045951585c5b46110604514740551106045145415d445511060440515b465d575559515a40511106045557514747117707117570425158110604445546551106045b11060467445b46405d5a531104701104751104701104757851461459555d470e145c40404411077511067211067240465d56415a55514c44465147475b1a4440110672585d535519505b471957555944515b51471106720604050319040c19050119714740511951195b1955504251464755465d5b19505b1967445b46405d5a53195a5519775c5559445d5b5a471a1971195a555b195a555b1951195b196740515541551a1971195b1972776776" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Este%20%C3%A9%20o%20advers%C3%A1rio%20do%20Sporting%20na%20Champions.%20E%20n%C3%A3o%2C%20n%C3%A3o%20%C3%A9%20o%20Steaua.%20%C3%89%20o%20FCSB%20http%3A%2F%2Ftribunaexpresso.pt%2Fliga-dos-campeoes%2F2017-08-15-Este-e-o-adversario-do-Sporting-na-Champions.-E-nao-nao-e-o-Steaua.-E-o-FCSB" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="http://plus.google.com/share?url=http%3A%2F%2Ftribunaexpresso.pt%2Fliga-dos-campeoes%2F2017-08-15-Este-e-o-adversario-do-Sporting-na-Champions.-E-nao-nao-e-o-Steaua.-E-o-FCSB" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Este%20%C3%A9%20o%20advers%C3%A1rio%20do%20Sporting%20na%20Champions.%20E%20n%C3%A3o%2C%20n%C3%A3o%20%C3%A9%20o%20Steaua.%20%C3%89%20o%20FCSB&amp;summary=O%20Sporting%20joga%20esta%20ter%C3%A7a-feira%20%2819h45%2C%20RTP1%29%20a%201%C2%AA%20m%C3%A3o%20da%20pr%C3%A9-eliminat%C3%B3ria%20de%20acesso%20%C3%A0%20fase%20de%20grupos%20da%20Liga%20dos%20Campe%C3%B5es%2C%20frente%20aos%20romenos%20do%20FCSB%2C%20que%20s%C3%A3o%20o%20Steaua%20de%20Bucareste%2C%20mas%20n%C3%A3o%20s%C3%A3o%20o%20Steaua%20de%20Bucareste%20%28sim%2C%20%C3%A9%20isso%20mesmo%29.%20Conhe%C3%A7a%20melhor%20esta%20equipa%20teoricamente%20acess%C3%ADvel%20para%20o%20Sporting&amp;url=http%3A%2F%2Ftribunaexpresso.pt%2Fliga-dos-campeoes%2F2017-08-15-Este-e-o-adversario-do-Sporting-na-Champions.-E-nao-nao-e-o-Steaua.-E-o-FCSB" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=http%3A%2F%2Ftribunaexpresso.pt%2Fliga-dos-campeoes%2F2017-08-15-Este-e-o-adversario-do-Sporting-na-Champions.-E-nao-nao-e-o-Steaua.-E-o-FCSB&amp;media=%2F%2Fimages-cdn.impresa.pt%2Folimpia%2F2017-08-04-GettyImages-628546172.jpg-1%3Fv%3Dw620h395&amp;description=Este%20%C3%A9%20o%20advers%C3%A1rio%20do%20Sporting%20na%20Champions.%20E%20n%C3%A3o%2C%20n%C3%A3o%20%C3%A9%20o%20Steaua.%20%C3%89%20o%20FCSB" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="http://tribunaexpresso.pt/liga-dos-campeoes/2017-08-15-Este-e-o-adversario-do-Sporting-na-Champions.-E-nao-nao-e-o-Steaua.-E-o-FCSB" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5992d1d579250');
		});
	</script></div></footer> </div> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar onlyWithoutSidebar" id="Pub5992d1d5793cc"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5992d1d5793cc", 'mrec', '#Pub5992d1d5793cc .adWrapper');
        });
    </script> <section id="homeLatest" data-href="/api/molecule/latest//liga-dos-campeoes" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Liga dos Campeões',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar5992d1d57994a" data-ads-section="/liga-dos-campeoes" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar5992d1d57994a", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar5992d1d57994a", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="siteMenu js-siteMenu"> <div class="wrapper"> <h1 class="headerLogo headerLogo__small"><a href="/">Tribuna Expresso</a></h1> <button class="js-sidebar-close-button menuCloseButton"><span>Fechar</span><i class="icon icon-cancel"></i></button> <section class="sectionSearchAndSocial"> <div class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </div> <div class="socialWrapper"> <ul class="social"> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </div> <div class="userWrapper"> <p class="sidenavUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </div> </section> <section class="sectionMenu hasTitle"> <h2> Secções </h2> <ul> <li><a href="/" >Início</a> </li> <li><a href="/ultimas" >Últimas</a> </li> <li><a href="/selecao" >Seleção</a> </li> <li><a href="/opiniao" >Opinião</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Competições </h2> <ul> <li><a href="/liga-dos-campeoes" >Liga dos Campeões</a> </li> <li><a href="/liga-europa" >Liga Europa</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Clubes </h2> <ul> <li><a href="/benfica" >Benfica</a> </li> <li><a href="/sporting" >Sporting</a> </li> <li><a href="/porto" >Porto</a> </li> </ul> </section> <section class="sectionBrands"> <div class="headerBrands "> <ul> <li class="brandLogo brandLogo__expresso"> <a href="http://www.expresso.pt/" target="_blank" title="Expresso"><span>Expresso</span></a> </li> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li><a href="http://expresso.sapo.pt/gen.pl?p=stories&amp;fokey=ex.stories/774690&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Estatuto editorial</a> </li> <li><a href="http://expresso.sapo.pt/gen.pl?p=stories&amp;fokey=ex.stories/198040&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Código de Conduta</a> </li> <li><a href="http://expresso.sapo.pt/gen.pl?p=stories&amp;fokey=ex.stories/774685&amp;op=view&amp;mid1=ex.menus/66&amp;m2=488" >Ficha Técnica</a> </li> <li><a href="http://expresso.sapo.pt/informacao/cookies/2015-05-03-Politica-de-cookies" >Política de cookies</a> </li> <li><a href="http://expresso.sapo.pt/arquivo/paginas_institucionais/termos_de_utilizacao/2015-05-03-Termos-de-Utilizacao-1" >Termos de utilização</a> </li> <li><a href="http://expresso.sapo.pt/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade" >Política de privacidade</a> </li> <li><a href="http://expresso.sapo.pt/regras-da-comunidade=f740487" >Regras da Comunidade</a> </li> <li><a href="http://expresso.sapo.pt/gen.pl?p=stories&amp;op=view&amp;fokey=ex.stories/723177" >Publicidade</a> </li> <li><a href="http://expresso.sapo.pt/contactos-directos=f774722" >Contactos</a> </li> <li><a href="http://www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li><a href="http://assineja.pt/images/landing/expresso/2016/20160520_smartwatch/C09YU.html?utm_source=expresso&amp;utm_medium=displayhpexpresso_menuheader&amp;utm_content=&amp;utm_campaign=MX_SMARTWATCH_2016" target="_blank">Assinar</a> </li> <li><a href="https://www.lojaimpresa.pt/" target="_blank">Loja</a> </li> </ul> </div> <p class="copyright">&copy; Impresa Publishing S.A.</p> </section> </div> <div id="impresaFooter"></div> <script>
        require(['impresa-footer'], function (F) {
            F.init('#impresaFooter');
        });
    </script></nav> <script async>
    require(['impresa-cookie-policy'], function(Lib) {
        Lib.init("body", {
            policyUrl: "http://expresso.sapo.pt/informacao/cookies/2015-05-03-Politica-de-cookies",
            usageUrl: "http://expresso.sapo.pt/informacao/cookies/2015-05-03-Politica-de-cookies"
        });
    });
</script> <div class="adContainer sniffer" id="Pub5992d1d579f8a"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5992d1d579f8a", 'xaxis');
    });
</script> <div class="adContainer sniffer" id="Pub5992d1d57a04e"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5992d1d57a04e", 'tracking');
    });
</script> <script async>
            require(['parts/config', 'ipub'], function (CONFIG, IPub) {
                var opts = {"siteId":104874,"pageId":663616};

                opts.target = window.ImpresaAdTargeting;

                IPub.setup(CONFIG.ADS, opts);
            });
        </script> <script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body></html>