<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Tribuna Expresso"/> <meta name="theme-color" content="#102d7b"/> <meta name="msapplication-TileColor" content="#102d7b"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/tribuna/257//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/tribuna/257//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images-cdn.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/tribuna/257//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/tribuna/257//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/tribuna/257//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/tribuna/257//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/tribuna/257//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": { 'user': 'parts/web/user' }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"}}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage(document.location.pathname, document.title); });
    </script> <title>Tribuna Expresso | &quot;Estado Puro&quot; #29. Vistas do Google Earths, a dentadura de Deschamps e Marvila são impossíveis de distinguir (por Luís Franco-Bastos)</title><meta name="twitter:title" property="og:title" content="&quot;Estado Puro&quot; #29. Vistas do Google Earths, a dentadura de Deschamps e Marvila são impossíveis de distinguir (por Luís Franco-Bastos)"/><link rel="canonical" href="http://tribunaexpresso.pt/luis-franco-bastos/2018-07-11-Estado-Puro-29.-Vistas-do-Google-Earths-a-dentadura-de-Deschamps-e-Marvila-sao-impossiveis-de-distinguir--por-Luis-Franco-Bastos-"><meta name="twitter:url" property="og:url" content="http://tribunaexpresso.pt/luis-franco-bastos/2018-07-11-Estado-Puro-29.-Vistas-do-Google-Earths-a-dentadura-de-Deschamps-e-Marvila-sao-impossiveis-de-distinguir--por-Luis-Franco-Bastos-"> <meta name="description" content="Luís Franco-Bastos nasceu em Lisboa, nomeadamente num hospital privado. Licenciou-se em Ciências da Comunicação na Universidade Nova de Lisboa e a média com que concluiu o curso é, no seu entender, um assunto do foro privado. É humorista e proprietário de imóveis, mas sobretudo humorista. Foi contratado só para esta crónica e, se alguém do Expresso tiver dois dedos de testa, não se seguirá mais nenhuma colaboração"> <meta name="twitter:description" property="og:description" content="Luís Franco-Bastos nasceu em Lisboa, nomeadamente num hospital privado. Licenciou-se em Ciências da Comunicação na Universidade Nova de Lisboa e a média com que concluiu o curso é, no seu entender, um assunto do foro privado. É humorista e proprietário de imóveis, mas sobretudo humorista. Foi contratado só para esta crónica e, se alguém do Expresso tiver dois dedos de testa, não se seguirá mais nenhuma colaboração"/> <meta name="twitter:image" property="og:image" content="http://images-cdn.impresa.pt/olimpia/2018-07-11-GettyImages-995648050.jpg/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta property="og:site_name" content="Tribuna Expresso"/><link rel="alternate" type="application/rss+xml" title="Tribuna Expresso RSS" href="http://rss.impresa.pt/feed/latest/olimpia.rss"/><meta property="fb:pages" content="44028982543"/><meta property="fb:article_style" content="default"> <meta property="impresa:id" content="15420a7e-1cb4-428e-9c25-c11b718db65c"/> <meta property="impresa:type" content="ARTICLE"/> <script>
        window.ImpresaAdTargeting = {"_":"luis-franco-bastos","url":"2018-07-11-Estado-Puro-29.-Vistas-do-Google-Earths-a-dentadura-de-Deschamps-e-Marvila-sao-impossiveis-de-distinguir--por-Luis-Franco-Bastos-","tag":""};
    </script> </head><body class="skin-olimpia hasLeftSidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> <div class="adContainer billboard" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <header class="mainHeader js-mainHeader"> <section class="headerTop"> <h1 class="headerLogo "><a href="/">Tribuna Expresso</a></h1> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="http://assineja.pt/images/landing/expresso/2016/20160520_smartwatch/C09YU.html?utm_source=expresso&amp;utm_medium=displayhpexpresso_menuheader&amp;utm_content=&amp;utm_campaign=MX_SMARTWATCH_2016" target="_blank">Assinar</a> </li> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="headerSocial"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/jornalexpresso" title="Facebook"> <span>Facebook</span> <i class="icon icon-facebook"></i></a> </li> <li class="twitter"> <a href="https://twitter.com/expresso" title="Twitter"> <span>Twitter</span> <i class="icon icon-twitter"></i></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </section> <div class="headerActions"> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> </div> <div class="headerBrands headerBrands__top"> <ul> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> <button class="menuTrigger js-menuTrigger" style="display: none;"><span>Menu</span><i class="icon icon-menu"></i></button> </section> <section class="headerBottom js-headerBottom" data-href="/api/molecule/header/bottom"></section></header><div class="js-header-target"></div><script async>
    require(['jquery', 'widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function($, VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger'),
                    $parts = $header.find('.js-headerBottom');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.siteMenu',
                    menuSelector: '.js-siteMenu',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($parts, {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-luis-franco-bastos AT-noticia hasLead noPicture notHeadline notIsolated notSpecial"> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header class="articleHeader"> <p class="mainSection"> <a href="/luis-franco-bastos">Luís Franco-Bastos</a></p> <h1 class="title" itemprop="name"> "Estado Puro" #29. Vistas do Google Earths, a dentadura de Deschamps e Marvila são impossíveis de distinguir (por Luís Franco-Bastos) </h1> <h2 class="lead"> Luís Franco-Bastos nasceu em Lisboa, nomeadamente num hospital privado. Licenciou-se em Ciências da Comunicação na Universidade Nova de Lisboa e a média com que concluiu o curso é, no seu entender, um assunto do foro privado. É humorista e proprietário de imóveis, mas sobretudo humorista. Foi contratado só para esta crónica e, se alguém do Expresso tiver dois dedos de testa, não se seguirá mais nenhuma colaboração </h2> <div class="inlineArticleData"> <p class="author"> <a href="/autores/2018-06-12-Luis-Franco--Bastos">Luís Franco- Bastos</a></p> <p class="timeStamp publishedDate" datetime="2018-07-11T08:20:39.898Z" itemprop="datePublished"> 11.07.2018 às 9h20</p> </div></header> <div class="afterHeader"> <figure> <picture class="landscape"> <img src="//images-cdn.impresa.pt/olimpia/2018-07-11-GettyImages-995648050.jpg/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/olimpia/2018-07-11-GettyImages-995648050.jpg/original/mw-240 240w, //images-cdn.impresa.pt/olimpia/2018-07-11-GettyImages-995648050.jpg/original/mw-320 320w, //images-cdn.impresa.pt/olimpia/2018-07-11-GettyImages-995648050.jpg/original/mw-480 480w, //images-cdn.impresa.pt/olimpia/2018-07-11-GettyImages-995648050.jpg/original/mw-680 680w, //images-cdn.impresa.pt/olimpia/2018-07-11-GettyImages-995648050.jpg/original/mw-768 768w, //images-cdn.impresa.pt/olimpia/2018-07-11-GettyImages-995648050.jpg/original/mw-860 860w, //images-cdn.impresa.pt/olimpia/2018-07-11-GettyImages-995648050.jpg/original/mw-960 960w, //images-cdn.impresa.pt/olimpia/2018-07-11-GettyImages-995648050.jpg/original/mw-1024 1024w, //images-cdn.impresa.pt/olimpia/2018-07-11-GettyImages-995648050.jpg/original/mw-1280 1280w, //images-cdn.impresa.pt/olimpia/2018-07-11-GettyImages-995648050.jpg/original/mw-1920 1920w, //images-cdn.impresa.pt/olimpia/2018-07-11-GettyImages-995648050.jpg/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="credits">Anadolu Agency</p> </figcaption> </figure> </div> <div class="articleShareToolsContainer floatable"> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5b45d160431d9"> <li class="share-facebook"> <a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ftribunaexpresso.pt%2Fluis-franco-bastos%2F2018-07-11-Estado-Puro-29.-Vistas-do-Google-Earths-a-dentadura-de-Deschamps-e-Marvila-sao-impossiveis-de-distinguir--por-Luis-Franco-Bastos-&amp;t=%22Estado%20Puro%22%20%2329.%20Vistas%20do%20Google%20Earths%2C%20a%20dentadura%20de%20Deschamps%20e%20Marvila%20s%C3%A3o%20imposs%C3%ADveis%20de%20distinguir%20%28por%20Lu%C3%ADs%20Franco-Bastos%29" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Ftribunaexpresso.pt%2Fluis-franco-bastos%2F2018-07-11-Estado-Puro-29.-Vistas-do-Google-Earths-a-dentadura-de-Deschamps-e-Marvila-sao-impossiveis-de-distinguir--por-Luis-Franco-Bastos-&amp;text=%22Estado%20Puro%22%20%2329.%20Vistas%20do%20Google%20Earths%2C%20a%20dentadura%20de%20Deschamps%20e%20Marvila%20s%C3%A3o%20imposs%C3%ADveis%20de%20distinguir%20%28por%20Lu%C3%ADs%20Franco-Bastos%29" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#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" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=%22Estado%20Puro%22%20%2329.%20Vistas%20do%20Google%20Earths%2C%20a%20dentadura%20de%20Deschamps%20e%20Marvila%20s%C3%A3o%20imposs%C3%ADveis%20de%20distinguir%20%28por%20Lu%C3%ADs%20Franco-Bastos%29%20http%3A%2F%2Ftribunaexpresso.pt%2Fluis-franco-bastos%2F2018-07-11-Estado-Puro-29.-Vistas-do-Google-Earths-a-dentadura-de-Deschamps-e-Marvila-sao-impossiveis-de-distinguir--por-Luis-Franco-Bastos-" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="http://plus.google.com/share?url=http%3A%2F%2Ftribunaexpresso.pt%2Fluis-franco-bastos%2F2018-07-11-Estado-Puro-29.-Vistas-do-Google-Earths-a-dentadura-de-Deschamps-e-Marvila-sao-impossiveis-de-distinguir--por-Luis-Franco-Bastos-" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=%22Estado%20Puro%22%20%2329.%20Vistas%20do%20Google%20Earths%2C%20a%20dentadura%20de%20Deschamps%20e%20Marvila%20s%C3%A3o%20imposs%C3%ADveis%20de%20distinguir%20%28por%20Lu%C3%ADs%20Franco-Bastos%29&amp;summary=Lu%C3%ADs%20Franco-Bastos%20nasceu%20em%20Lisboa%2C%20nomeadamente%20num%20hospital%20privado.%20Licenciou-se%20em%20Ci%C3%AAncias%20da%20Comunica%C3%A7%C3%A3o%20na%20Universidade%20Nova%20de%20Lisboa%20e%20a%20m%C3%A9dia%20com%20que%20concluiu%20o%20curso%20%C3%A9%2C%20no%20seu%20entender%2C%20um%20assunto%20do%20foro%20privado.%20%C3%89%20humorista%20e%20propriet%C3%A1rio%20de%20im%C3%B3veis%2C%20mas%20sobretudo%20humorista.%20Foi%20contratado%20s%C3%B3%20para%20esta%20cr%C3%B3nica%20e%2C%20se%20algu%C3%A9m%20do%20Expresso%20tiver%20dois%20dedos%20de%20testa%2C%20n%C3%A3o%20se%20seguir%C3%A1%20mais%20nenhuma%20colabora%C3%A7%C3%A3o&amp;url=http%3A%2F%2Ftribunaexpresso.pt%2Fluis-franco-bastos%2F2018-07-11-Estado-Puro-29.-Vistas-do-Google-Earths-a-dentadura-de-Deschamps-e-Marvila-sao-impossiveis-de-distinguir--por-Luis-Franco-Bastos-" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=http%3A%2F%2Ftribunaexpresso.pt%2Fluis-franco-bastos%2F2018-07-11-Estado-Puro-29.-Vistas-do-Google-Earths-a-dentadura-de-Deschamps-e-Marvila-sao-impossiveis-de-distinguir--por-Luis-Franco-Bastos-&amp;media=%2F%2Fimages-cdn.impresa.pt%2Folimpia%2F2018-07-11-GettyImages-995648050.jpg%3Fv%3Dw620h395&amp;description=%22Estado%20Puro%22%20%2329.%20Vistas%20do%20Google%20Earths%2C%20a%20dentadura%20de%20Deschamps%20e%20Marvila%20s%C3%A3o%20imposs%C3%ADveis%20de%20distinguir%20%28por%20Lu%C3%ADs%20Franco-Bastos%29" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="http://tribunaexpresso.pt/luis-franco-bastos/2018-07-11-Estado-Puro-29.-Vistas-do-Google-Earths-a-dentadura-de-Deschamps-e-Marvila-sao-impossiveis-de-distinguir--por-Luis-Franco-Bastos-" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5b45d160431d9');
		});
	</script></div> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar " id="Pub5b45d16043342"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5b45d16043342", 'mrec-alt', '#Pub5b45d16043342 .adWrapper');
        });
    </script> <div class="articleContent horizontalSpacer"> <p>A vida é feita de escolhas. Ontem escolhi. Arrependi-me. Caí, levantei-me. Pedras? Guardo todas. Um di... Desculpem.</p> <p>Foi colocado no meu caminho um dilema - daqueles que, acredito, um dia a vida se encarregará de me explicar porque motivo me foi colocado e etc, adiante - à mesma hora, jogavam França contra Bélgica, e Benfica contra Napredak. Fui obrigado a optar. Não era possível torcer por Benfica e Bélgica em simultâneo, com a intensidade que ambos mereciam. Não gosto de fazer as coisas pela metade - exceptuando talvez, toda e qualquer actividade da minha vida pessoal e profissional - e decidi então ver o jogo da equipa que achei que precisava mais de mim naquele momento, na esperança de ver uma vitória. Essa esperança esfumou-se.</p> <p>Abdiquei de ver o meu Benfica vulgarizar o poderoso Napredak (que, como todos sabemos, é uma equipa oriunda da bjhgsdgfrtt, exacto), para ver o meu coração destroçado na derrota da Bélgica.</p> <p>Já o tinha dito e repito: nada tenho contra esta França, pelo contrário, muito respeito e admiração por esta super-equipa. Mas, obviamente, estava a ter um romance de Verão com esta Bélgica que, agora, vai para o jogo mais inútil do mundo, logo a seguir à Supertaça Eslovaca de The Sims: a atribuição de 3.º e 4.º lugar.</p> <p>Não sei o que sairá do Inglaterra-Croácia de hoje, mas mantenho a convicção que tenho desde o início: esta é dos gauleses. Depois de ter sido campeão do mundo como jogador, penso que ser campeão do mundo também como treinador é o tónico motivacional que Didier Deschamps precisa para, duma vez por todas, ir ao dentista e não termos de ver mais aquele complexo industrial abandonado que é a sua boca. Vistos do Google Earths, a dentadura de Deschamps e a Marvila são impossíveis de distinguir. Torço assim pela França. Por uma higiene bocal decente no futebol.</p> <p></p> </div><footer class="articleFooter horizontalSpacer"> <div class="articleShareToolsContainer "> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5b45d160435fd"> <li class="share-facebook"> <a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ftribunaexpresso.pt%2Fluis-franco-bastos%2F2018-07-11-Estado-Puro-29.-Vistas-do-Google-Earths-a-dentadura-de-Deschamps-e-Marvila-sao-impossiveis-de-distinguir--por-Luis-Franco-Bastos-&amp;t=%22Estado%20Puro%22%20%2329.%20Vistas%20do%20Google%20Earths%2C%20a%20dentadura%20de%20Deschamps%20e%20Marvila%20s%C3%A3o%20imposs%C3%ADveis%20de%20distinguir%20%28por%20Lu%C3%ADs%20Franco-Bastos%29" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Ftribunaexpresso.pt%2Fluis-franco-bastos%2F2018-07-11-Estado-Puro-29.-Vistas-do-Google-Earths-a-dentadura-de-Deschamps-e-Marvila-sao-impossiveis-de-distinguir--por-Luis-Franco-Bastos-&amp;text=%22Estado%20Puro%22%20%2329.%20Vistas%20do%20Google%20Earths%2C%20a%20dentadura%20de%20Deschamps%20e%20Marvila%20s%C3%A3o%20imposs%C3%ADveis%20de%20distinguir%20%28por%20Lu%C3%ADs%20Franco-Bastos%29" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#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" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=%22Estado%20Puro%22%20%2329.%20Vistas%20do%20Google%20Earths%2C%20a%20dentadura%20de%20Deschamps%20e%20Marvila%20s%C3%A3o%20imposs%C3%ADveis%20de%20distinguir%20%28por%20Lu%C3%ADs%20Franco-Bastos%29%20http%3A%2F%2Ftribunaexpresso.pt%2Fluis-franco-bastos%2F2018-07-11-Estado-Puro-29.-Vistas-do-Google-Earths-a-dentadura-de-Deschamps-e-Marvila-sao-impossiveis-de-distinguir--por-Luis-Franco-Bastos-" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="http://plus.google.com/share?url=http%3A%2F%2Ftribunaexpresso.pt%2Fluis-franco-bastos%2F2018-07-11-Estado-Puro-29.-Vistas-do-Google-Earths-a-dentadura-de-Deschamps-e-Marvila-sao-impossiveis-de-distinguir--por-Luis-Franco-Bastos-" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=%22Estado%20Puro%22%20%2329.%20Vistas%20do%20Google%20Earths%2C%20a%20dentadura%20de%20Deschamps%20e%20Marvila%20s%C3%A3o%20imposs%C3%ADveis%20de%20distinguir%20%28por%20Lu%C3%ADs%20Franco-Bastos%29&amp;summary=Lu%C3%ADs%20Franco-Bastos%20nasceu%20em%20Lisboa%2C%20nomeadamente%20num%20hospital%20privado.%20Licenciou-se%20em%20Ci%C3%AAncias%20da%20Comunica%C3%A7%C3%A3o%20na%20Universidade%20Nova%20de%20Lisboa%20e%20a%20m%C3%A9dia%20com%20que%20concluiu%20o%20curso%20%C3%A9%2C%20no%20seu%20entender%2C%20um%20assunto%20do%20foro%20privado.%20%C3%89%20humorista%20e%20propriet%C3%A1rio%20de%20im%C3%B3veis%2C%20mas%20sobretudo%20humorista.%20Foi%20contratado%20s%C3%B3%20para%20esta%20cr%C3%B3nica%20e%2C%20se%20algu%C3%A9m%20do%20Expresso%20tiver%20dois%20dedos%20de%20testa%2C%20n%C3%A3o%20se%20seguir%C3%A1%20mais%20nenhuma%20colabora%C3%A7%C3%A3o&amp;url=http%3A%2F%2Ftribunaexpresso.pt%2Fluis-franco-bastos%2F2018-07-11-Estado-Puro-29.-Vistas-do-Google-Earths-a-dentadura-de-Deschamps-e-Marvila-sao-impossiveis-de-distinguir--por-Luis-Franco-Bastos-" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=http%3A%2F%2Ftribunaexpresso.pt%2Fluis-franco-bastos%2F2018-07-11-Estado-Puro-29.-Vistas-do-Google-Earths-a-dentadura-de-Deschamps-e-Marvila-sao-impossiveis-de-distinguir--por-Luis-Franco-Bastos-&amp;media=%2F%2Fimages-cdn.impresa.pt%2Folimpia%2F2018-07-11-GettyImages-995648050.jpg%3Fv%3Dw620h395&amp;description=%22Estado%20Puro%22%20%2329.%20Vistas%20do%20Google%20Earths%2C%20a%20dentadura%20de%20Deschamps%20e%20Marvila%20s%C3%A3o%20imposs%C3%ADveis%20de%20distinguir%20%28por%20Lu%C3%ADs%20Franco-Bastos%29" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="http://tribunaexpresso.pt/luis-franco-bastos/2018-07-11-Estado-Puro-29.-Vistas-do-Google-Earths-a-dentadura-de-Deschamps-e-Marvila-sao-impossiveis-de-distinguir--por-Luis-Franco-Bastos-" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5b45d160435fd');
		});
	</script></div></footer> </div> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar onlyWithoutSidebar" id="Pub5b45d160436d7"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5b45d160436d7", 'mrec', '#Pub5b45d160436d7 .adWrapper');
        });
    </script> <div id="List5b45d16043854" data-href="/api/molecule/recommendation"> <div class="loading js-loader" style="display: none; margin-bottom:40px">A carregar...</div> </div> <script async>
        require(['parts/recommended-priberam'], function(RecommendedPriberam) {
            RecommendedPriberam.start('#List5b45d16043854', {
                'limit': 4,
                'articleId': '15420a7e-1cb4-428e-9c25-c11b718db65c'
            });
        });
    </script> <div class="adContainer revcontent" id="revContent"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#revContent", 'revcontent');
    });
</script> <section id="homeLatest" data-href="/api/molecule/latest//luis-franco-bastos" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Luís Franco-Bastos',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar5b45d16043ba9" data-ads-section="/luis-franco-bastos" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar5b45d16043ba9", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar5b45d16043ba9", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="siteMenu js-siteMenu"> <div class="wrapper"> <h1 class="headerLogo headerLogo__small"><a href="/">Tribuna Expresso</a></h1> <button class="js-sidebar-close-button menuCloseButton"><span>Fechar</span><i class="icon icon-cancel"></i></button> <section class="sectionSearchAndSocial"> <div class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </div> <div class="socialWrapper"> <ul class="social"> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </div> <div class="userWrapper"> <p class="sidenavUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </div> </section> <section class="sectionMenu hasTitle"> <h2> Secções </h2> <ul> <li><a href="/" >Início</a> </li> <li><a href="/ultimas" >Últimas</a> </li> <li><a href="/opiniao" >Opinião</a> </li> <li><a href="/entrevistas-tribuna" >Entrevistas Tribuna</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Mundial </h2> <ul> <li><a href="/ostugas" >Portugal </a> </li> <li><a href="/mundial-2018/classificacoes" >Classificações</a> </li> <li><a href="/mundial-2018/selecoes" >Selecões</a> </li> <li><a href="/mundial-2018/calendario" >Calendário</a> </li> <li><a href="/acasaascostas" >A Casa Às Costas</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Crónicas </h2> <ul> <li><a href="/luis-franco-bastos" >Luís Franco-Bastos</a> </li> <li><a href="/um-azar-do-kralj" >Um Azar do Kralj</a> </li> <li><a href="/la-em-casa-mando-eu" >Lá em Casa Mando Eu</a> </li> <li><a href="/diogo-faro" >Diogo Faro</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Clubes </h2> <ul> <li><a href="/benfica" >Benfica</a> </li> <li><a href="/sporting" >Sporting</a> </li> <li><a href="/porto" >Porto</a> </li> </ul> </section> <section class="sectionBrands"> <div class="headerBrands "> <ul> <li class="brandLogo brandLogo__expresso"> <a href="http://www.expresso.pt/" target="_blank" title="Expresso"><span>Expresso</span></a> </li> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li><a href="http://expresso.sapo.pt/gen.pl?p=stories&amp;fokey=ex.stories/774690&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Estatuto editorial</a> </li> <li><a href="http://expresso.sapo.pt/gen.pl?p=stories&amp;fokey=ex.stories/198040&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Código de Conduta</a> </li> <li><a href="http://expresso.sapo.pt/gen.pl?p=stories&amp;fokey=ex.stories/774685&amp;op=view&amp;mid1=ex.menus/66&amp;m2=488" >Ficha Técnica</a> </li> <li><a href="http://expresso.sapo.pt/informacao/cookies/2015-05-03-Politica-de-cookies" >Política de cookies</a> </li> <li><a href="http://expresso.sapo.pt/arquivo/paginas_institucionais/termos_de_utilizacao/2015-05-03-Termos-de-Utilizacao-1" >Termos de utilização</a> </li> <li><a href="http://expresso.sapo.pt/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade" >Política de privacidade</a> </li> <li><a href="http://expresso.sapo.pt/regras-da-comunidade=f740487" >Regras da Comunidade</a> </li> <li><a href="http://expresso.sapo.pt/gen.pl?p=stories&amp;op=view&amp;fokey=ex.stories/723177" >Publicidade</a> </li> <li><a href="http://expresso.sapo.pt/contactos-directos=f774722" >Contactos</a> </li> <li><a href="http://www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li><a href="http://assineja.pt/images/landing/expresso/2016/20160520_smartwatch/C09YU.html?utm_source=expresso&amp;utm_medium=displayhpexpresso_menuheader&amp;utm_content=&amp;utm_campaign=MX_SMARTWATCH_2016" target="_blank">Assinar</a> </li> <li><a href="https://www.lojaimpresa.pt/" target="_blank">Loja</a> </li> </ul> </div> <p class="copyright">&copy; Impresa Publishing S.A.</p> </section> </div> <div id="impresaFooter"></div> <script>
        require(['impresa-footer'], function (F) {
            F.init('#impresaFooter');
        });
    </script></nav> <script async>
    require(['impresa-cookie-policy'], function(Lib) {
        Lib.init("body", {
            policyUrl: "http://expresso.sapo.pt/informacao/cookies/2015-05-03-Politica-de-cookies",
            usageUrl: "http://expresso.sapo.pt/informacao/cookies/2015-05-03-Politica-de-cookies"
        });
    });
</script> <div class="adContainer sniffer" id="Pub5b45d16044030"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5b45d16044030", 'xaxis');
    });
</script> <div class="adContainer sniffer" id="Pub5b45d16044076"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5b45d16044076", 'tracking');
    });
</script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":104874,"pageId":663616,"revcontent":{"widgetId":80170}});
            });
        </script> </body></html>