<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Tribuna Expresso"/> <meta name="theme-color" content="#102d7b"/> <meta name="msapplication-TileColor" content="#102d7b"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/tribuna/193//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/tribuna/193//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images-cdn.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/tribuna/193//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/tribuna/193//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/tribuna/193//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/tribuna/193//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/tribuna/193//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": { 'user': 'parts/web/user' }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"url":"https:\/\/api.impresa.pt\/profile"}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage(document.location.pathname, document.title); });
    </script> <title>Tribuna Expresso | A estratégia de Marco Silva? Simples: “Primeiro, dia a dia. Depois, jogo a jogo”</title><meta name="twitter:title" property="og:title" content="A estratégia de Marco Silva? Simples: “Primeiro, dia a dia. Depois, jogo a jogo”"/><link rel="canonical" href="http://tribunaexpresso.pt/multimedia/2017-07-06-A-estrategia-de-Marco-Silva--Simples-Primeiro-dia-a-dia.-Depois-jogo-a-jogo"><meta name="twitter:url" property="og:url" content="http://tribunaexpresso.pt/multimedia/2017-07-06-A-estrategia-de-Marco-Silva--Simples-Primeiro-dia-a-dia.-Depois-jogo-a-jogo"> <meta name="description" content="Marco Silva deu uma entrevista ao site do Watford, na qual referiu os objetivos para a nova época do clube. O técnico português diz que sentiu muita motivação por parte do clube e mostrou-se ansioso por começar a treinar a equipa"> <meta name="twitter:description" property="og:description" content="Marco Silva deu uma entrevista ao site do Watford, na qual referiu os objetivos para a nova época do clube. O técnico português diz que sentiu muita motivação por parte do clube e mostrou-se ansioso por começar a treinar a equipa"/> <meta name="twitter:image" property="og:image" content="http://images-cdn.impresa.pt/olimpia/2017-07-06-marco-silva.JPG/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta property="og:site_name" content="Tribuna Expresso"/><link rel="alternate" type="application/rss+xml" title="Tribuna Expresso RSS" href="http://rss.impresa.pt/feed/latest/olimpia.rss"/><meta property="fb:pages" content="44028982543"/><meta property="fb:article_style" content="default"> <meta property="impresa:id" content="b2cd325e-8b9a-45f1-9253-fcc0ca122587"/> <meta property="impresa:type" content="VIDEO"/> <script>
        window.ImpresaAdTargeting = {"_":"multimedia","url":"2017-07-06-A-estrategia-de-Marco-Silva--Simples-Primeiro-dia-a-dia.-Depois-jogo-a-jogo","tag":""};
    </script> </head><body class="skin-olimpia hasLeftSidebar multimediaPage full-article-video"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> <div class="adContainer billboard" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <header class="mainHeader js-mainHeader"> <section class="headerTop"> <h1 class="headerLogo "><a href="/">Tribuna Expresso</a></h1> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="http://assineja.pt/images/landing/expresso/2016/20160520_smartwatch/C09YU.html?utm_source=expresso&amp;utm_medium=displayhpexpresso_menuheader&amp;utm_content=&amp;utm_campaign=MX_SMARTWATCH_2016" target="_blank">Assinaturas</a> </li> </ul> <section class="headerSocial"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/jornalexpresso" title="Facebook"> <span>Facebook</span> <i class="icon icon-facebook"></i></a> </li> <li class="twitter"> <a href="https://twitter.com/expresso" title="Twitter"> <span>Twitter</span> <i class="icon icon-twitter"></i></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </section> <div class="headerActions"> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> </div> <div class="headerBrands headerBrands__top"> <ul> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> <button class="menuTrigger js-menuTrigger" style="display: none;"><span>Menu</span><i class="icon icon-menu"></i></button> </section> <section class="headerBottom js-headerBottom" data-href="/api/molecule/header/bottom"></section></header><div class="js-header-target"></div><script async>
    require(['jquery', 'widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function($, VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger'),
                    $parts = $header.find('.js-headerBottom');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.siteMenu',
                    menuSelector: '.js-siteMenu',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($parts, {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-multimedia AT-video hasLead noPicture notHeadline notIsolated notSpecial"> <div class="innerMaster fullWidth skipMarginTopBody"> <section class="content fullArticle"> <div class="titleZone darkStyle"> <div class="inner"> <header class="articleHeader"> <p class="mainSection"> <a href="/multimedia">Multimédia</a></p> <h1 class="title" itemprop="name"> A estratégia de Marco Silva? Simples: “Primeiro, dia a dia. Depois, jogo a jogo” </h1> <h2 class="lead"> Marco Silva deu uma entrevista ao site do Watford, na qual referiu os objetivos para a nova época do clube. O técnico português diz que sentiu muita motivação por parte do clube e mostrou-se ansioso por começar a treinar a equipa </h2> <div class="inlineArticleData"> <p class="timeStamp publishedDate" datetime="2017-07-06T15:08:06.967Z" itemprop="datePublished"> 06.07.2017 às 16h08</p> </div> </header> </div></div><div class="mediaZone darkStyle"> <div class="inner"> <div > <div class="videoContainer"> <video id="video-595e69645283c" class="video-player-container video-js vjs-default-skin" width="1024" height="576" controls preload="none" poster="//images-cdn.impresa.pt/olimpia/2017-07-06-marco-silva.JPG/16x9/mw-680"> <source src="http://videos.impresa.pt/sicnot/2017-07-06/7d3efbbe-93e5-49e3-afa3-dfdf9633e4be_marco-silva/net_wide" type="video/mp4"/> </video> <script async>
            require( [ 'ipub/video-player' ], function( Player ) {
                // init player widget
                Player.start( '#video-595e69645283c', {
                                                            vast: {"skip":true,"showCountdown":true,"url":"http:\/\/www8.smartadserver.com\/ac?siteid=104874&pgid=663616&fmtid=37785&ab=1&oc=1&out=vast&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","entries":[{"offset":0}]},
                    vastTarget: window.ImpresaAdTargeting,
                                        volume: 0.50,
                    meta: {
                        contentUri: '/multimedia/2017-07-06-A-estrategia-de-Marco-Silva--Simples-Primeiro-dia-a-dia.-Depois-jogo-a-jogo',
                        title: document.title,
                        label: '2017-07-06-A-estrategia-de-Marco-Silva--Simples-Primeiro-dia-a-dia.-Depois-jogo-a-jogo'
                    }
                } );
            } );
        </script> </div></div> </div></div> </section> </div> <div class="innerMaster article-bottom"> <section class="content halfWidth"> <div class="fullArticle"> <div class="articleShareToolsContainer floatable"> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-595e696452afa"> <li class="share-facebook"> <a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ftribunaexpresso.pt%2Fmultimedia%2F2017-07-06-A-estrategia-de-Marco-Silva--Simples-Primeiro-dia-a-dia.-Depois-jogo-a-jogo&amp;t=A%20estrat%C3%A9gia%20de%20Marco%20Silva%3F%20Simples%3A%20%E2%80%9CPrimeiro%2C%20dia%20a%20dia.%20Depois%2C%20jogo%20a%20jogo%E2%80%9D" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Ftribunaexpresso.pt%2Fmultimedia%2F2017-07-06-A-estrategia-de-Marco-Silva--Simples-Primeiro-dia-a-dia.-Depois-jogo-a-jogo&amp;text=A%20estrat%C3%A9gia%20de%20Marco%20Silva%3F%20Simples%3A%20%E2%80%9CPrimeiro%2C%20dia%20a%20dia.%20Depois%2C%20jogo%20a%20jogo%E2%80%9D" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#e6d99593848c838592dba7c3d4d6839592948792c3a5d5c3a7df818f87c3d4d68283c3d4d6ab87948589c3d4d6b58f8a9087c3d5a0c3d4d6b58f8b968a8395c3d5a7c3d4d6c3a3d4c3ded6c3dfa5b6948f8b838f9489c3d4a5c3d4d6828f87c3d4d687c3d4d6828f87c8c3d4d6a28396898f95c3d4a5c3d4d68c898189c3d4d687c3d4d68c898189c3a3d4c3ded6c3dfa2c0878b96dd8489829fdba7c3d4d6839592948792c3a5d5c3a7df818f87c3d4d68283c3d4d6ab87948589c3d4d6b58f8a9087c3d5a0c3d4d6b58f8b968a8395c3d5a7c3d4d6c3a3d4c3ded6c3dfa5b6948f8b838f9489c3d4a5c3d4d6828f87c3d4d687c3d4d6828f87c8c3d4d6a28396898f95c3d4a5c3d4d68c898189c3d4d687c3d4d68c898189c3a3d4c3ded6c3dfa2c3d6a2c3d6a7c3d6a2c3d6a7ab87948589c3d4d6b58f8a9087c3d4d6828393c3d4d6938b87c3d4d68388929483908f959287c3d4d68789c3d4d6958f9283c3d4d68289c3d4d6b1879280899482c3d4a5c3d4d68887c3d4d69793878ac3d4d694838083948f93c3d4d68995c3d4d689848c83928f908995c3d4d696879487c3d4d687c3d4d688899087c3d4d6c3a5d5c3a7df96898587c3d4d68289c3d4d6858a938483c8c3d4d6a9c3d4d692c3a5d5c3a7df85888f8589c3d4d696899492938193c3a5d5c3a7a795c3d4d6828f9cc3d4d6979383c3d4d6958388928f93c3d4d68b938f9287c3d4d68b89928f9087c3a5d5c3a7d1c3a5d5c3a7d589c3d4d6968994c3d4d69687949283c3d4d68289c3d4d6858a938483c3d4d683c3d4d68b899592948993cb9583c3d4d68788958f899589c3d4d6968994c3d4d685898b83c3a5d5c3a7d18794c3d4d687c3d4d69294838f888794c3d4d687c3d4d68397938f9687c3d6a2c3d6a7c3d6a2c3d6a7aa8394c68b878f95dcc68e929296c3d5a7c3d4a0c3d4a092948f84938887839e969483959589c89692c3d4a08b938a928f8b83828f87c3d4a0d4d6d7d1cbd6d1cbd6d0cba7cb83959294879283818f87cb8283cbab87948589cbb58f8a9087cbcbb58f8b968a8395cbb6948f8b838f9489cb828f87cb87cb828f87c8cba28396898f95cb8c898189cb87cb8c898189" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=A%20estrat%C3%A9gia%20de%20Marco%20Silva%3F%20Simples%3A%20%E2%80%9CPrimeiro%2C%20dia%20a%20dia.%20Depois%2C%20jogo%20a%20jogo%E2%80%9D%20http%3A%2F%2Ftribunaexpresso.pt%2Fmultimedia%2F2017-07-06-A-estrategia-de-Marco-Silva--Simples-Primeiro-dia-a-dia.-Depois-jogo-a-jogo" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="http://plus.google.com/share?url=http%3A%2F%2Ftribunaexpresso.pt%2Fmultimedia%2F2017-07-06-A-estrategia-de-Marco-Silva--Simples-Primeiro-dia-a-dia.-Depois-jogo-a-jogo" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=A%20estrat%C3%A9gia%20de%20Marco%20Silva%3F%20Simples%3A%20%E2%80%9CPrimeiro%2C%20dia%20a%20dia.%20Depois%2C%20jogo%20a%20jogo%E2%80%9D&amp;summary=Marco%20Silva%20deu%20uma%20entrevista%20ao%20site%20do%20Watford%2C%20na%20qual%20referiu%20os%20objetivos%20para%20a%20nova%20%C3%A9poca%20do%20clube.%20O%20t%C3%A9cnico%20portugu%C3%AAs%20diz%20que%20sentiu%20muita%20motiva%C3%A7%C3%A3o%20por%20parte%20do%20clube%20e%20mostrou-se%20ansioso%20por%20come%C3%A7ar%20a%20treinar%20a%20equipa&amp;url=http%3A%2F%2Ftribunaexpresso.pt%2Fmultimedia%2F2017-07-06-A-estrategia-de-Marco-Silva--Simples-Primeiro-dia-a-dia.-Depois-jogo-a-jogo" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=http%3A%2F%2Ftribunaexpresso.pt%2Fmultimedia%2F2017-07-06-A-estrategia-de-Marco-Silva--Simples-Primeiro-dia-a-dia.-Depois-jogo-a-jogo&amp;media=%2F%2Fimages-cdn.impresa.pt%2Folimpia%2F2017-07-06-marco-silva.JPG%3Fv%3Dw620h395&amp;description=A%20estrat%C3%A9gia%20de%20Marco%20Silva%3F%20Simples%3A%20%E2%80%9CPrimeiro%2C%20dia%20a%20dia.%20Depois%2C%20jogo%20a%20jogo%E2%80%9D" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="http://tribunaexpresso.pt/multimedia/2017-07-06-A-estrategia-de-Marco-Silva--Simples-Primeiro-dia-a-dia.-Depois-jogo-a-jogo" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-595e696452afa');
		});
	</script></div> <div class="articleContent horizontalSpacer"> </div><footer class="articleFooter horizontalSpacer"> <div class="articleShareToolsContainer "> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-595e696452fc7"> <li class="share-facebook"> <a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ftribunaexpresso.pt%2Fmultimedia%2F2017-07-06-A-estrategia-de-Marco-Silva--Simples-Primeiro-dia-a-dia.-Depois-jogo-a-jogo&amp;t=A%20estrat%C3%A9gia%20de%20Marco%20Silva%3F%20Simples%3A%20%E2%80%9CPrimeiro%2C%20dia%20a%20dia.%20Depois%2C%20jogo%20a%20jogo%E2%80%9D" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Ftribunaexpresso.pt%2Fmultimedia%2F2017-07-06-A-estrategia-de-Marco-Silva--Simples-Primeiro-dia-a-dia.-Depois-jogo-a-jogo&amp;text=A%20estrat%C3%A9gia%20de%20Marco%20Silva%3F%20Simples%3A%20%E2%80%9CPrimeiro%2C%20dia%20a%20dia.%20Depois%2C%20jogo%20a%20jogo%E2%80%9D" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#8db2fef8efe7e8eef9b0cca8bfbde8fef9ffecf9a8cebea8ccb4eae4eca8bfbde9e8a8bfbdc0ecffeee2a8bfbddee4e1fbeca8becba8bfbddee4e0fde1e8fea8becca8bfbda8c8bfa8b5bda8b4ceddffe4e0e8e4ffe2a8bfcea8bfbde9e4eca8bfbdeca8bfbde9e4eca3a8bfbdc9e8fde2e4fea8bfcea8bfbde7e2eae2a8bfbdeca8bfbde7e2eae2a8c8bfa8b5bda8b4c9abece0fdb6efe2e9f4b0cca8bfbde8fef9ffecf9a8cebea8ccb4eae4eca8bfbde9e8a8bfbdc0ecffeee2a8bfbddee4e1fbeca8becba8bfbddee4e0fde1e8fea8becca8bfbda8c8bfa8b5bda8b4ceddffe4e0e8e4ffe2a8bfcea8bfbde9e4eca8bfbdeca8bfbde9e4eca3a8bfbdc9e8fde2e4fea8bfcea8bfbde7e2eae2a8bfbdeca8bfbde7e2eae2a8c8bfa8b5bda8b4c9a8bdc9a8bdcca8bdc9a8bdccc0ecffeee2a8bfbddee4e1fbeca8bfbde9e8f8a8bfbdf8e0eca8bfbde8e3f9ffe8fbe4fef9eca8bfbdece2a8bfbdfee4f9e8a8bfbde9e2a8bfbddaecf9ebe2ffe9a8bfcea8bfbde3eca8bfbdfcf8ece1a8bfbdffe8ebe8ffe4f8a8bfbde2fea8bfbde2efe7e8f9e4fbe2fea8bfbdfdecffeca8bfbdeca8bfbde3e2fbeca8bfbda8cebea8ccb4fde2eeeca8bfbde9e2a8bfbdeee1f8efe8a3a8bfbdc2a8bfbdf9a8cebea8ccb4eee3e4eee2a8bfbdfde2fff9f8eaf8a8cebea8ccccfea8bfbde9e4f7a8bfbdfcf8e8a8bfbdfee8e3f9e4f8a8bfbde0f8e4f9eca8bfbde0e2f9e4fbeca8cebea8ccbaa8cebea8ccbee2a8bfbdfde2ffa8bfbdfdecfff9e8a8bfbde9e2a8bfbdeee1f8efe8a8bfbde8a8bfbde0e2fef9ffe2f8a0fee8a8bfbdece3fee4e2fee2a8bfbdfde2ffa8bfbdeee2e0e8a8cebea8ccbaecffa8bfbdeca8bfbdf9ffe8e4e3ecffa8bfbdeca8bfbde8fcf8e4fdeca8bdc9a8bdcca8bdc9a8bdccc1e8ffade0ece4feb7ade5f9f9fda8becca8bfcba8bfcbf9ffe4eff8e3ece8f5fdffe8fefee2a3fdf9a8bfcbe0f8e1f9e4e0e8e9e4eca8bfcbbfbdbcbaa0bdbaa0bdbba0cca0e8fef9ffecf9e8eae4eca0e9e8a0c0ecffeee2a0dee4e1fbeca0a0dee4e0fde1e8fea0ddffe4e0e8e4ffe2a0e9e4eca0eca0e9e4eca3a0c9e8fde2e4fea0e7e2eae2a0eca0e7e2eae2" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=A%20estrat%C3%A9gia%20de%20Marco%20Silva%3F%20Simples%3A%20%E2%80%9CPrimeiro%2C%20dia%20a%20dia.%20Depois%2C%20jogo%20a%20jogo%E2%80%9D%20http%3A%2F%2Ftribunaexpresso.pt%2Fmultimedia%2F2017-07-06-A-estrategia-de-Marco-Silva--Simples-Primeiro-dia-a-dia.-Depois-jogo-a-jogo" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="http://plus.google.com/share?url=http%3A%2F%2Ftribunaexpresso.pt%2Fmultimedia%2F2017-07-06-A-estrategia-de-Marco-Silva--Simples-Primeiro-dia-a-dia.-Depois-jogo-a-jogo" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=A%20estrat%C3%A9gia%20de%20Marco%20Silva%3F%20Simples%3A%20%E2%80%9CPrimeiro%2C%20dia%20a%20dia.%20Depois%2C%20jogo%20a%20jogo%E2%80%9D&amp;summary=Marco%20Silva%20deu%20uma%20entrevista%20ao%20site%20do%20Watford%2C%20na%20qual%20referiu%20os%20objetivos%20para%20a%20nova%20%C3%A9poca%20do%20clube.%20O%20t%C3%A9cnico%20portugu%C3%AAs%20diz%20que%20sentiu%20muita%20motiva%C3%A7%C3%A3o%20por%20parte%20do%20clube%20e%20mostrou-se%20ansioso%20por%20come%C3%A7ar%20a%20treinar%20a%20equipa&amp;url=http%3A%2F%2Ftribunaexpresso.pt%2Fmultimedia%2F2017-07-06-A-estrategia-de-Marco-Silva--Simples-Primeiro-dia-a-dia.-Depois-jogo-a-jogo" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=http%3A%2F%2Ftribunaexpresso.pt%2Fmultimedia%2F2017-07-06-A-estrategia-de-Marco-Silva--Simples-Primeiro-dia-a-dia.-Depois-jogo-a-jogo&amp;media=%2F%2Fimages-cdn.impresa.pt%2Folimpia%2F2017-07-06-marco-silva.JPG%3Fv%3Dw620h395&amp;description=A%20estrat%C3%A9gia%20de%20Marco%20Silva%3F%20Simples%3A%20%E2%80%9CPrimeiro%2C%20dia%20a%20dia.%20Depois%2C%20jogo%20a%20jogo%E2%80%9D" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="http://tribunaexpresso.pt/multimedia/2017-07-06-A-estrategia-de-Marco-Silva--Simples-Primeiro-dia-a-dia.-Depois-jogo-a-jogo" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-595e696452fc7');
		});
	</script></div></footer> </div> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar onlyWithoutSidebar" id="Pub595e6964532aa"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub595e6964532aa", 'mrec', '#Pub595e6964532aa .adWrapper');
        });
    </script> <section id="homeLatest" data-href="/api/molecule/latest//multimedia" class="listPortlet hasListTitle "> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': '',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar595e696453a41" data-ads-section="/multimedia" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar595e696453a41", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar595e696453a41", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="siteMenu js-siteMenu"> <div class="wrapper"> <h1 class="headerLogo headerLogo__small"><a href="/">Tribuna Expresso</a></h1> <button class="js-sidebar-close-button menuCloseButton"><span>Fechar</span><i class="icon icon-cancel"></i></button> <section class="sectionSearchAndSocial"> <div class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </div> <div class="socialWrapper"> <ul class="social"> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </div> <div class="userWrapper"> <p class="sidenavUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </div> </section> <section class="sectionMenu hasTitle"> <h2> Secções </h2> <ul> <li><a href="/" >Início</a> </li> <li><a href="/ultimas" >Últimas</a> </li> <li><a href="/selecao" >Seleção</a> </li> <li><a href="/opiniao" >Opinião</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Competições </h2> <ul> <li><a href="/liga-dos-campeoes" >Liga dos Campeões</a> </li> <li><a href="/liga-europa" >Liga Europa</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Clubes </h2> <ul> <li><a href="/benfica" >Benfica</a> </li> <li><a href="/sporting" >Sporting</a> </li> <li><a href="/porto" >Porto</a> </li> </ul> </section> <section class="sectionBrands"> <div class="headerBrands "> <ul> <li class="brandLogo brandLogo__expresso"> <a href="http://www.expresso.pt/" target="_blank" title="Expresso"><span>Expresso</span></a> </li> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li><a href="http://expresso.sapo.pt/gen.pl?p=stories&amp;fokey=ex.stories/774690&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Estatuto editorial</a> </li> <li><a href="http://expresso.sapo.pt/gen.pl?p=stories&amp;fokey=ex.stories/198040&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Código de Conduta</a> </li> <li><a href="http://expresso.sapo.pt/gen.pl?p=stories&amp;fokey=ex.stories/774685&amp;op=view&amp;mid1=ex.menus/66&amp;m2=488" >Ficha Técnica</a> </li> <li><a href="http://expresso.sapo.pt/informacao/cookies/2015-05-03-Politica-de-cookies" >Política de cookies</a> </li> <li><a href="http://expresso.sapo.pt/arquivo/paginas_institucionais/termos_de_utilizacao/2015-05-03-Termos-de-Utilizacao-1" >Termos de utilização</a> </li> <li><a href="http://expresso.sapo.pt/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade" >Política de privacidade</a> </li> <li><a href="http://expresso.sapo.pt/regras-da-comunidade=f740487" >Regras da Comunidade</a> </li> <li><a href="http://expresso.sapo.pt/gen.pl?p=stories&amp;op=view&amp;fokey=ex.stories/723177" >Publicidade</a> </li> <li><a href="http://expresso.sapo.pt/contactos-directos=f774722" >Contactos</a> </li> <li><a href="http://www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> </ul> </div> <p class="copyright">&copy; Impresa Publishing S.A.</p> </section> </div> <div id="impresaFooter"></div> <script>
        require(['impresa-footer'], function (F) {
            F.init('#impresaFooter');
        });
    </script></nav> <script async>
    require(['impresa-cookie-policy'], function(Lib) {
        Lib.init("body", {
            policyUrl: "http://expresso.sapo.pt/informacao/cookies/2015-05-03-Politica-de-cookies",
            usageUrl: "http://expresso.sapo.pt/informacao/cookies/2015-05-03-Politica-de-cookies"
        });
    });
</script> <div class="adContainer sniffer" id="Pub595e6964543a0"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub595e6964543a0", 'xaxis');
    });
</script> <div class="adContainer sniffer" id="Pub595e696454488"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub595e696454488", 'tracking');
    });
</script> <script async>
            require(['parts/config', 'ipub'], function (CONFIG, IPub) {
                var opts = {"siteId":104874,"pageId":663616};

                opts.target = window.ImpresaAdTargeting;

                IPub.setup(CONFIG.ADS, opts);
            });
        </script> <script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body></html>