<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Tribuna Expresso"/> <meta name="theme-color" content="#102d7b"/> <meta name="msapplication-TileColor" content="#102d7b"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/tribuna/213//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/tribuna/213//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images-cdn.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/tribuna/213//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/tribuna/213//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/tribuna/213//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/tribuna/213//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/tribuna/213//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": { 'user': 'parts/web/user' }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"}}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage(document.location.pathname, document.title); });
    </script> <title>Tribuna Expresso | Rui Vitória, um boneco com &quot;modo agressivo&quot; e &quot;modo padre&quot; e outras frases de Sérgio Conceição na conferência de imprensa</title><meta name="twitter:title" property="og:title" content="Rui Vitória, um boneco com &quot;modo agressivo&quot; e &quot;modo padre&quot; e outras frases de Sérgio Conceição na conferência de imprensa"/><link rel="canonical" href="http://tribunaexpresso.pt/porto/2018-01-07-Rui-Vitoria-um-boneco-com-modo-agressivo-e-modo-padre-e-outras-frases-de-Sergio-Conceicao-na-conferencia-de-imprensa"><meta name="twitter:url" property="og:url" content="http://tribunaexpresso.pt/porto/2018-01-07-Rui-Vitoria-um-boneco-com-modo-agressivo-e-modo-padre-e-outras-frases-de-Sergio-Conceicao-na-conferencia-de-imprensa"> <meta name="description" content="Após o encontro com o V. Guimarães, Sérgio Conceição falou mais uma vez das declarações do treinador do Benfica sobre arbitragem e não foi nada meigo. E desta vez não foram indiretas: o destinatário teve nome e apelido"> <meta name="twitter:description" property="og:description" content="Após o encontro com o V. Guimarães, Sérgio Conceição falou mais uma vez das declarações do treinador do Benfica sobre arbitragem e não foi nada meigo. E desta vez não foram indiretas: o destinatário teve nome e apelido"/> <meta name="twitter:image" property="og:image" content="http://images-cdn.impresa.pt/olimpia/2017-10-24-SPO---23159934.jpg-1/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta property="og:site_name" content="Tribuna Expresso"/><link rel="alternate" type="application/rss+xml" title="Tribuna Expresso RSS" href="http://rss.impresa.pt/feed/latest/olimpia.rss"/><meta property="fb:pages" content="44028982543"/><meta property="fb:article_style" content="default"> <meta property="impresa:id" content="c839c852-544f-4ef9-8655-dcc548297b73"/> <meta property="impresa:type" content="ARTICLE"/> <script>
        window.ImpresaAdTargeting = {"_":"porto","url":"2018-01-07-Rui-Vitoria-um-boneco-com-modo-agressivo-e-modo-padre-e-outras-frases-de-Sergio-Conceicao-na-conferencia-de-imprensa","tag":""};
    </script> </head><body class="skin-olimpia hasLeftSidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> <div class="adContainer billboard" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <header class="mainHeader js-mainHeader"> <section class="headerTop"> <h1 class="headerLogo "><a href="/">Tribuna Expresso</a></h1> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="http://assineja.pt/images/landing/expresso/2016/20160520_smartwatch/C09YU.html?utm_source=expresso&amp;utm_medium=displayhpexpresso_menuheader&amp;utm_content=&amp;utm_campaign=MX_SMARTWATCH_2016" target="_blank">Assinar</a> </li> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="headerSocial"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/jornalexpresso" title="Facebook"> <span>Facebook</span> <i class="icon icon-facebook"></i></a> </li> <li class="twitter"> <a href="https://twitter.com/expresso" title="Twitter"> <span>Twitter</span> <i class="icon icon-twitter"></i></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </section> <div class="headerActions"> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> </div> <div class="headerBrands headerBrands__top"> <ul> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> <button class="menuTrigger js-menuTrigger" style="display: none;"><span>Menu</span><i class="icon icon-menu"></i></button> </section> <section class="headerBottom js-headerBottom" data-href="/api/molecule/header/bottom"></section></header><div class="js-header-target"></div><script async>
    require(['jquery', 'widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function($, VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger'),
                    $parts = $header.find('.js-headerBottom');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.siteMenu',
                    menuSelector: '.js-siteMenu',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($parts, {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-porto AT-noticia hasLead noPicture notHeadline notIsolated notSpecial"> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header class="articleHeader"> <p class="mainSection"> <a href="/porto">FC Porto</a></p> <h1 class="title" itemprop="name"> Rui Vitória, um boneco com "modo agressivo" e "modo padre" e outras frases de Sérgio Conceição na conferência de imprensa </h1> <h2 class="lead"> Após o encontro com o V. Guimarães, Sérgio Conceição falou mais uma vez das declarações do treinador do Benfica sobre arbitragem e não foi nada meigo. E desta vez não foram indiretas: o destinatário teve nome e apelido </h2> <div class="inlineArticleData"> <p class="author"> Expresso</p> <p class="timeStamp publishedDate" datetime="2018-01-07T23:58:22.614Z" itemprop="datePublished"> 07.01.2018 às 23h58</p> </div></header> <div class="afterHeader"> <figure> <picture class="landscape"> <img src="//images-cdn.impresa.pt/olimpia/2017-10-24-SPO---23159934.jpg-1/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/olimpia/2017-10-24-SPO---23159934.jpg-1/original/mw-240 240w, //images-cdn.impresa.pt/olimpia/2017-10-24-SPO---23159934.jpg-1/original/mw-320 320w, //images-cdn.impresa.pt/olimpia/2017-10-24-SPO---23159934.jpg-1/original/mw-480 480w, //images-cdn.impresa.pt/olimpia/2017-10-24-SPO---23159934.jpg-1/original/mw-680 680w, //images-cdn.impresa.pt/olimpia/2017-10-24-SPO---23159934.jpg-1/original/mw-768 768w, //images-cdn.impresa.pt/olimpia/2017-10-24-SPO---23159934.jpg-1/original/mw-860 860w, //images-cdn.impresa.pt/olimpia/2017-10-24-SPO---23159934.jpg-1/original/mw-960 960w, //images-cdn.impresa.pt/olimpia/2017-10-24-SPO---23159934.jpg-1/original/mw-1024 1024w, //images-cdn.impresa.pt/olimpia/2017-10-24-SPO---23159934.jpg-1/original/mw-1280 1280w, //images-cdn.impresa.pt/olimpia/2017-10-24-SPO---23159934.jpg-1/original/mw-1920 1920w, //images-cdn.impresa.pt/olimpia/2017-10-24-SPO---23159934.jpg-1/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="credits">MANUEL ARaújo/LUSA</p> </figcaption> </figure> </div> <div class="articleShareToolsContainer floatable"> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5a52bd428dd92"> <li class="share-facebook"> <a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ftribunaexpresso.pt%2Fporto%2F2018-01-07-Rui-Vitoria-um-boneco-com-modo-agressivo-e-modo-padre-e-outras-frases-de-Sergio-Conceicao-na-conferencia-de-imprensa&amp;t=Rui%20Vit%C3%B3ria%2C%20um%20boneco%20com%20%22modo%20agressivo%22%20e%20%22modo%20padre%22%20e%20outras%20frases%20de%20S%C3%A9rgio%20Concei%C3%A7%C3%A3o%20na%20confer%C3%AAncia%20de%20imprensa" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Ftribunaexpresso.pt%2Fporto%2F2018-01-07-Rui-Vitoria-um-boneco-com-modo-agressivo-e-modo-padre-e-outras-frases-de-Sergio-Conceicao-na-conferencia-de-imprensa&amp;text=Rui%20Vit%C3%B3ria%2C%20um%20boneco%20com%20%22modo%20agressivo%22%20e%20%22modo%20padre%22%20e%20outras%20frases%20de%20S%C3%A9rgio%20Concei%C3%A7%C3%A3o%20na%20confer%C3%AAncia%20de%20imprensa" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#8fb0fcfaede5eaecfbb2ddfae6aabdbfd9e6fbaaccbcaacdbcfde6eeaabdccaabdbffae2aabdbfede0e1eaece0aabdbfece0e2aabdbfaabdbde2e0ebe0aabdbfeee8fdeafcfce6f9e0aabdbdaabdbfeaaabdbfaabdbde2e0ebe0aabdbfffeeebfdeaaabdbdaabdbfeaaabdbfe0fafbfdeefcaabdbfe9fdeefceafcaabdbfebeaaabdbfdcaaccbcaaceb6fde8e6e0aabdbfcce0e1eceae6aaccbcaaceb8aaccbcaacebce0aabdbfe1eeaabdbfece0e1e9eafdaaccbcaacecee1ece6eeaabdbfebeaaabdbfe6e2fffdeae1fceea9eee2ffb4ede0ebf6b2ddfae6aabdbfd9e6fbaaccbcaacdbcfde6eeaabdccaabdbffae2aabdbfede0e1eaece0aabdbfece0e2aabdbfaabdbde2e0ebe0aabdbfeee8fdeafcfce6f9e0aabdbdaabdbfeaaabdbfaabdbde2e0ebe0aabdbfffeeebfdeaaabdbdaabdbfeaaabdbfe0fafbfdeefcaabdbfe9fdeefceafcaabdbfebeaaabdbfdcaaccbcaaceb6fde8e6e0aabdbfcce0e1eceae6aaccbcaaceb8aaccbcaacebce0aabdbfe1eeaabdbfece0e1e9eafdaaccbcaacecee1ece6eeaabdbfebeaaabdbfe6e2fffdeae1fceeaabfcbaabfceaabfcbaabfceceffaaccbcaacdbcfcaabdbfe0aabdbfeae1ece0e1fbfde0aabdbfece0e2aabdbfe0aabdbfd9a1aabdbfc8fae6e2eefdaaccbcaacebceafcaabdccaabdbfdcaaccbcaaceb6fde8e6e0aabdbfcce0e1eceae6aaccbcaaceb8aaccbcaacebce0aabdbfe9eee3e0faaabdbfe2eee6fcaabdbffae2eeaabdbff9eaf5aabdbfebeefcaabdbfebeaece3eefdeeaaccbcaaceb8aaccbcaacdbaeafcaabdbfebe0aabdbffbfdeae6e1eeebe0fdaabdbfebe0aabdbfcdeae1e9e6eceeaabdbffce0edfdeaaabdbfeefdede6fbfdeee8eae2aabdbfeaaabdbfe1aaccbcaacebce0aabdbfe9e0e6aabdbfe1eeebeeaabdbfe2eae6e8e0a1aabdbfcaaabdbfebeafcfbeeaabdbff9eaf5aabdbfe1aaccbcaacebce0aabdbfe9e0fdeee2aabdbfe6e1ebe6fdeafbeefcaabcceaabdbfe0aabdbfebeafcfbe6e1eefbaaccbcaacebefde6e0aabdbffbeaf9eaaabdbfe1e0e2eaaabdbfeaaabdbfeeffeae3e6ebe0aabfcbaabfceaabfcbaabfcec3eafdafe2eee6fcb5afe7fbfbffaabcceaabdc9aabdc9fbfde6edfae1eeeaf7fffdeafcfce0a1fffbaabdc9ffe0fdfbe0aabdc9bdbfbeb7a2bfbea2bfb8a2ddfae6a2d9e6fbe0fde6eea2fae2a2ede0e1eaece0a2ece0e2a2e2e0ebe0a2eee8fdeafcfce6f9e0a2eaa2e2e0ebe0a2ffeeebfdeaa2eaa2e0fafbfdeefca2e9fdeefceafca2ebeaa2dceafde8e6e0a2cce0e1eceae6eceee0a2e1eea2ece0e1e9eafdeae1ece6eea2ebeaa2e6e2fffdeae1fcee" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Rui%20Vit%C3%B3ria%2C%20um%20boneco%20com%20%22modo%20agressivo%22%20e%20%22modo%20padre%22%20e%20outras%20frases%20de%20S%C3%A9rgio%20Concei%C3%A7%C3%A3o%20na%20confer%C3%AAncia%20de%20imprensa%20http%3A%2F%2Ftribunaexpresso.pt%2Fporto%2F2018-01-07-Rui-Vitoria-um-boneco-com-modo-agressivo-e-modo-padre-e-outras-frases-de-Sergio-Conceicao-na-conferencia-de-imprensa" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="http://plus.google.com/share?url=http%3A%2F%2Ftribunaexpresso.pt%2Fporto%2F2018-01-07-Rui-Vitoria-um-boneco-com-modo-agressivo-e-modo-padre-e-outras-frases-de-Sergio-Conceicao-na-conferencia-de-imprensa" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Rui%20Vit%C3%B3ria%2C%20um%20boneco%20com%20%22modo%20agressivo%22%20e%20%22modo%20padre%22%20e%20outras%20frases%20de%20S%C3%A9rgio%20Concei%C3%A7%C3%A3o%20na%20confer%C3%AAncia%20de%20imprensa&amp;summary=Ap%C3%B3s%20o%20encontro%20com%20o%20V.%20Guimar%C3%A3es%2C%20S%C3%A9rgio%20Concei%C3%A7%C3%A3o%20falou%20mais%20uma%20vez%20das%20declara%C3%A7%C3%B5es%20do%20treinador%20do%20Benfica%20sobre%20arbitragem%20e%20n%C3%A3o%20foi%20nada%20meigo.%20E%20desta%20vez%20n%C3%A3o%20foram%20indiretas%3A%20o%20destinat%C3%A1rio%20teve%20nome%20e%20apelido&amp;url=http%3A%2F%2Ftribunaexpresso.pt%2Fporto%2F2018-01-07-Rui-Vitoria-um-boneco-com-modo-agressivo-e-modo-padre-e-outras-frases-de-Sergio-Conceicao-na-conferencia-de-imprensa" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=http%3A%2F%2Ftribunaexpresso.pt%2Fporto%2F2018-01-07-Rui-Vitoria-um-boneco-com-modo-agressivo-e-modo-padre-e-outras-frases-de-Sergio-Conceicao-na-conferencia-de-imprensa&amp;media=%2F%2Fimages-cdn.impresa.pt%2Folimpia%2F2017-10-24-SPO---23159934.jpg-1%3Fv%3Dw620h395&amp;description=Rui%20Vit%C3%B3ria%2C%20um%20boneco%20com%20%22modo%20agressivo%22%20e%20%22modo%20padre%22%20e%20outras%20frases%20de%20S%C3%A9rgio%20Concei%C3%A7%C3%A3o%20na%20confer%C3%AAncia%20de%20imprensa" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="http://tribunaexpresso.pt/porto/2018-01-07-Rui-Vitoria-um-boneco-com-modo-agressivo-e-modo-padre-e-outras-frases-de-Sergio-Conceicao-na-conferencia-de-imprensa" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5a52bd428dd92');
		});
	</script></div> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar " id="Pub5a52bd428dee8"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5a52bd428dee8", 'mrec-alt', '#Pub5a52bd428dee8 .adWrapper');
        });
    </script> <div class="articleContent horizontalSpacer"> <p>O recente bate-boca sobre arbitragens que tem marcado as declarações dos treinadores dos três grandes foi mais uma vez um dos temas da conferência de imprensa de Sérgio Conceição. Só que desta vez o técnico do FC Porto não esteve com meias-medidas: referiu nomes, lembrou que não anda "a mando de ninguém" e que diz "tudo o que lhe vem à cabeça".</p> <p>- “Sou frontal e digo o que penso. É por isso que num contexto digo que é melhor deixar os árbitros em paz, mas também já critiquei equipas de arbitragem. Disse no fim do jogo nas Aves que os árbitros devem ser criticados como nós”</p> <p>- “O que me vem à cabeça, eu expresso. Não ando aqui a mando de alguém. Zero. Aliás, vocês sabem disso, já entrei em confronto, salvo seja, com o diretor de comunicação, por ter uma diferente opinião. Posso entrar com o meu presidente. Sou livre, sou crescido, assumo a responsabilidade pelo que digo”</p> <p>- “Faz-me lembrar um boneco que o meu filho tem em casa e que não tem expressão. Depois carrega no ‘modo agressivo’ e ele cerra os dentes. Depois ‘modo padre’ e ele faz assim [junta as mãos]. Eu não sou desses, mas há alguém que seja assim, que é comandado para aparecer de diferentes maneiras à frente da comunicação social. Se tem destinatário? Tem, é o Rui Vitória”</p> </div><footer class="articleFooter horizontalSpacer"> <div class="articleShareToolsContainer "> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5a52bd428e1a2"> <li class="share-facebook"> <a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ftribunaexpresso.pt%2Fporto%2F2018-01-07-Rui-Vitoria-um-boneco-com-modo-agressivo-e-modo-padre-e-outras-frases-de-Sergio-Conceicao-na-conferencia-de-imprensa&amp;t=Rui%20Vit%C3%B3ria%2C%20um%20boneco%20com%20%22modo%20agressivo%22%20e%20%22modo%20padre%22%20e%20outras%20frases%20de%20S%C3%A9rgio%20Concei%C3%A7%C3%A3o%20na%20confer%C3%AAncia%20de%20imprensa" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Ftribunaexpresso.pt%2Fporto%2F2018-01-07-Rui-Vitoria-um-boneco-com-modo-agressivo-e-modo-padre-e-outras-frases-de-Sergio-Conceicao-na-conferencia-de-imprensa&amp;text=Rui%20Vit%C3%B3ria%2C%20um%20boneco%20com%20%22modo%20agressivo%22%20e%20%22modo%20padre%22%20e%20outras%20frases%20de%20S%C3%A9rgio%20Concei%C3%A7%C3%A3o%20na%20confer%C3%AAncia%20de%20imprensa" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#d4eba7a1b6beb1b7a0e986a1bdf1e6e482bda0f197e7f196e7a6bdb5f1e697f1e6e4a1b9f1e6e4b6bbbab1b7bbf1e6e4b7bbb9f1e6e4f1e6e6b9bbb0bbf1e6e4b5b3a6b1a7a7bda2bbf1e6e6f1e6e4b1f1e6e4f1e6e6b9bbb0bbf1e6e4a4b5b0a6b1f1e6e6f1e6e4b1f1e6e4bba1a0a6b5a7f1e6e4b2a6b5a7b1a7f1e6e4b0b1f1e6e487f197e7f195eda6b3bdbbf1e6e497bbbab7b1bdf197e7f195e3f197e7f195e7bbf1e6e4bab5f1e6e4b7bbbab2b1a6f197e7f19595bab7bdb5f1e6e4b0b1f1e6e4bdb9a4a6b1baa7b5f2b5b9a4efb6bbb0ade986a1bdf1e6e482bda0f197e7f196e7a6bdb5f1e697f1e6e4a1b9f1e6e4b6bbbab1b7bbf1e6e4b7bbb9f1e6e4f1e6e6b9bbb0bbf1e6e4b5b3a6b1a7a7bda2bbf1e6e6f1e6e4b1f1e6e4f1e6e6b9bbb0bbf1e6e4a4b5b0a6b1f1e6e6f1e6e4b1f1e6e4bba1a0a6b5a7f1e6e4b2a6b5a7b1a7f1e6e4b0b1f1e6e487f197e7f195eda6b3bdbbf1e6e497bbbab7b1bdf197e7f195e3f197e7f195e7bbf1e6e4bab5f1e6e4b7bbbab2b1a6f197e7f19595bab7bdb5f1e6e4b0b1f1e6e4bdb9a4a6b1baa7b5f1e490f1e495f1e490f1e49595a4f197e7f196e7a7f1e6e4bbf1e6e4b1bab7bbbaa0a6bbf1e6e4b7bbb9f1e6e4bbf1e6e482faf1e6e493a1bdb9b5a6f197e7f195e7b1a7f1e697f1e6e487f197e7f195eda6b3bdbbf1e6e497bbbab7b1bdf197e7f195e3f197e7f195e7bbf1e6e4b2b5b8bba1f1e6e4b9b5bda7f1e6e4a1b9b5f1e6e4a2b1aef1e6e4b0b5a7f1e6e4b0b1b7b8b5a6b5f197e7f195e3f197e7f196e1b1a7f1e6e4b0bbf1e6e4a0a6b1bdbab5b0bba6f1e6e4b0bbf1e6e496b1bab2bdb7b5f1e6e4a7bbb6a6b1f1e6e4b5a6b6bda0a6b5b3b1b9f1e6e4b1f1e6e4baf197e7f195e7bbf1e6e4b2bbbdf1e6e4bab5b0b5f1e6e4b9b1bdb3bbfaf1e6e491f1e6e4b0b1a7a0b5f1e6e4a2b1aef1e6e4baf197e7f195e7bbf1e6e4b2bba6b5b9f1e6e4bdbab0bda6b1a0b5a7f1e795f1e6e4bbf1e6e4b0b1a7a0bdbab5a0f197e7f195e5a6bdbbf1e6e4a0b1a2b1f1e6e4babbb9b1f1e6e4b1f1e6e4b5a4b1b8bdb0bbf1e490f1e495f1e490f1e49598b1a6f4b9b5bda7eef4bca0a0a4f1e795f1e692f1e692a0a6bdb6a1bab5b1aca4a6b1a7a7bbfaa4a0f1e692a4bba6a0bbf1e692e6e4e5ecf9e4e5f9e4e3f986a1bdf982bda0bba6bdb5f9a1b9f9b6bbbab1b7bbf9b7bbb9f9b9bbb0bbf9b5b3a6b1a7a7bda2bbf9b1f9b9bbb0bbf9a4b5b0a6b1f9b1f9bba1a0a6b5a7f9b2a6b5a7b1a7f9b0b1f987b1a6b3bdbbf997bbbab7b1bdb7b5bbf9bab5f9b7bbbab2b1a6b1bab7bdb5f9b0b1f9bdb9a4a6b1baa7b5" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Rui%20Vit%C3%B3ria%2C%20um%20boneco%20com%20%22modo%20agressivo%22%20e%20%22modo%20padre%22%20e%20outras%20frases%20de%20S%C3%A9rgio%20Concei%C3%A7%C3%A3o%20na%20confer%C3%AAncia%20de%20imprensa%20http%3A%2F%2Ftribunaexpresso.pt%2Fporto%2F2018-01-07-Rui-Vitoria-um-boneco-com-modo-agressivo-e-modo-padre-e-outras-frases-de-Sergio-Conceicao-na-conferencia-de-imprensa" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="http://plus.google.com/share?url=http%3A%2F%2Ftribunaexpresso.pt%2Fporto%2F2018-01-07-Rui-Vitoria-um-boneco-com-modo-agressivo-e-modo-padre-e-outras-frases-de-Sergio-Conceicao-na-conferencia-de-imprensa" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Rui%20Vit%C3%B3ria%2C%20um%20boneco%20com%20%22modo%20agressivo%22%20e%20%22modo%20padre%22%20e%20outras%20frases%20de%20S%C3%A9rgio%20Concei%C3%A7%C3%A3o%20na%20confer%C3%AAncia%20de%20imprensa&amp;summary=Ap%C3%B3s%20o%20encontro%20com%20o%20V.%20Guimar%C3%A3es%2C%20S%C3%A9rgio%20Concei%C3%A7%C3%A3o%20falou%20mais%20uma%20vez%20das%20declara%C3%A7%C3%B5es%20do%20treinador%20do%20Benfica%20sobre%20arbitragem%20e%20n%C3%A3o%20foi%20nada%20meigo.%20E%20desta%20vez%20n%C3%A3o%20foram%20indiretas%3A%20o%20destinat%C3%A1rio%20teve%20nome%20e%20apelido&amp;url=http%3A%2F%2Ftribunaexpresso.pt%2Fporto%2F2018-01-07-Rui-Vitoria-um-boneco-com-modo-agressivo-e-modo-padre-e-outras-frases-de-Sergio-Conceicao-na-conferencia-de-imprensa" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=http%3A%2F%2Ftribunaexpresso.pt%2Fporto%2F2018-01-07-Rui-Vitoria-um-boneco-com-modo-agressivo-e-modo-padre-e-outras-frases-de-Sergio-Conceicao-na-conferencia-de-imprensa&amp;media=%2F%2Fimages-cdn.impresa.pt%2Folimpia%2F2017-10-24-SPO---23159934.jpg-1%3Fv%3Dw620h395&amp;description=Rui%20Vit%C3%B3ria%2C%20um%20boneco%20com%20%22modo%20agressivo%22%20e%20%22modo%20padre%22%20e%20outras%20frases%20de%20S%C3%A9rgio%20Concei%C3%A7%C3%A3o%20na%20confer%C3%AAncia%20de%20imprensa" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="http://tribunaexpresso.pt/porto/2018-01-07-Rui-Vitoria-um-boneco-com-modo-agressivo-e-modo-padre-e-outras-frases-de-Sergio-Conceicao-na-conferencia-de-imprensa" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5a52bd428e1a2');
		});
	</script></div></footer> </div> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar onlyWithoutSidebar" id="Pub5a52bd428e277"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5a52bd428e277", 'mrec', '#Pub5a52bd428e277 .adWrapper');
        });
    </script> <div id="List5a52bd428e3f5" data-href="/api/molecule/recommendation"> <div class="loading js-loader" style="display: none; margin-bottom:40px">A carregar...</div> </div> <script async>
        require(['parts/recommended-priberam'], function(RecommendedPriberam) {
            RecommendedPriberam.start('#List5a52bd428e3f5', {
                'limit': 4,
                'articleId': 'c839c852-544f-4ef9-8655-dcc548297b73'
            });
        });
    </script> <div class="adContainer revcontent" id="revContent"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#revContent", 'revcontent');
    });
</script> <section id="homeLatest" data-href="/api/molecule/latest//porto" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'FC Porto',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar5a52bd428e797" data-ads-section="/porto" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar5a52bd428e797", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar5a52bd428e797", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="siteMenu js-siteMenu"> <div class="wrapper"> <h1 class="headerLogo headerLogo__small"><a href="/">Tribuna Expresso</a></h1> <button class="js-sidebar-close-button menuCloseButton"><span>Fechar</span><i class="icon icon-cancel"></i></button> <section class="sectionSearchAndSocial"> <div class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </div> <div class="socialWrapper"> <ul class="social"> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </div> <div class="userWrapper"> <p class="sidenavUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </div> </section> <section class="sectionMenu hasTitle"> <h2> Secções </h2> <ul> <li><a href="/" >Início</a> </li> <li><a href="/ultimas" >Últimas</a> </li> <li><a href="/selecao" >Seleção</a> </li> <li><a href="/opiniao" >Opinião</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Competições </h2> <ul> <li><a href="/liga-dos-campeoes" >Liga dos Campeões</a> </li> <li><a href="/liga-europa" >Liga Europa</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Clubes </h2> <ul> <li><a href="/benfica" >Benfica</a> </li> <li><a href="/sporting" >Sporting</a> </li> <li><a href="/porto" >Porto</a> </li> </ul> </section> <section class="sectionBrands"> <div class="headerBrands "> <ul> <li class="brandLogo brandLogo__expresso"> <a href="http://www.expresso.pt/" target="_blank" title="Expresso"><span>Expresso</span></a> </li> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li><a href="http://expresso.sapo.pt/gen.pl?p=stories&amp;fokey=ex.stories/774690&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Estatuto editorial</a> </li> <li><a href="http://expresso.sapo.pt/gen.pl?p=stories&amp;fokey=ex.stories/198040&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Código de Conduta</a> </li> <li><a href="http://expresso.sapo.pt/gen.pl?p=stories&amp;fokey=ex.stories/774685&amp;op=view&amp;mid1=ex.menus/66&amp;m2=488" >Ficha Técnica</a> </li> <li><a href="http://expresso.sapo.pt/informacao/cookies/2015-05-03-Politica-de-cookies" >Política de cookies</a> </li> <li><a href="http://expresso.sapo.pt/arquivo/paginas_institucionais/termos_de_utilizacao/2015-05-03-Termos-de-Utilizacao-1" >Termos de utilização</a> </li> <li><a href="http://expresso.sapo.pt/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade" >Política de privacidade</a> </li> <li><a href="http://expresso.sapo.pt/regras-da-comunidade=f740487" >Regras da Comunidade</a> </li> <li><a href="http://expresso.sapo.pt/gen.pl?p=stories&amp;op=view&amp;fokey=ex.stories/723177" >Publicidade</a> </li> <li><a href="http://expresso.sapo.pt/contactos-directos=f774722" >Contactos</a> </li> <li><a href="http://www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li><a href="http://assineja.pt/images/landing/expresso/2016/20160520_smartwatch/C09YU.html?utm_source=expresso&amp;utm_medium=displayhpexpresso_menuheader&amp;utm_content=&amp;utm_campaign=MX_SMARTWATCH_2016" target="_blank">Assinar</a> </li> <li><a href="https://www.lojaimpresa.pt/" target="_blank">Loja</a> </li> </ul> </div> <p class="copyright">&copy; Impresa Publishing S.A.</p> </section> </div> <div id="impresaFooter"></div> <script>
        require(['impresa-footer'], function (F) {
            F.init('#impresaFooter');
        });
    </script></nav> <script async>
    require(['impresa-cookie-policy'], function(Lib) {
        Lib.init("body", {
            policyUrl: "http://expresso.sapo.pt/informacao/cookies/2015-05-03-Politica-de-cookies",
            usageUrl: "http://expresso.sapo.pt/informacao/cookies/2015-05-03-Politica-de-cookies"
        });
    });
</script> <div class="adContainer sniffer" id="Pub5a52bd428ec86"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5a52bd428ec86", 'xaxis');
    });
</script> <div class="adContainer sniffer" id="Pub5a52bd428ecd4"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5a52bd428ecd4", 'tracking');
    });
</script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":104874,"pageId":663616,"revcontent":{"widgetId":80170}});
            });
        </script> </body></html>