<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Tribuna Expresso"/> <meta name="theme-color" content="#102d7b"/> <meta name="msapplication-TileColor" content="#102d7b"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/tribuna/218//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/tribuna/218//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images-cdn.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/tribuna/218//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/tribuna/218//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/tribuna/218//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/tribuna/218//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/tribuna/218//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": { 'user': 'parts/web/user' }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"}}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage(document.location.pathname, document.title); });
    </script> <title>Tribuna Expresso | Marque a data: Dragão recebe Supertaça Europeia 2020</title><meta name="twitter:title" property="og:title" content="Marque a data: Dragão recebe Supertaça Europeia 2020"/><link rel="canonical" href="http://tribunaexpresso.pt/porto/2018-05-24-Marque-a-data-Dragao-recebe-Supertaca-Europeia-2020"><meta name="twitter:url" property="og:url" content="http://tribunaexpresso.pt/porto/2018-05-24-Marque-a-data-Dragao-recebe-Supertaca-Europeia-2020"> <meta name="description" content="O Estádio do FC Porto foi selecionado pela UEFA para receber a Supertaça Europeia em 2020"> <meta name="twitter:description" property="og:description" content="O Estádio do FC Porto foi selecionado pela UEFA para receber a Supertaça Europeia em 2020"/> <meta name="twitter:image" property="og:image" content="http://images-cdn.impresa.pt/olimpia/2018-05-06-GettyImages-955360262.jpg/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta property="og:site_name" content="Tribuna Expresso"/><link rel="alternate" type="application/rss+xml" title="Tribuna Expresso RSS" href="http://rss.impresa.pt/feed/latest/olimpia.rss"/><meta property="fb:pages" content="44028982543"/><meta property="fb:article_style" content="default"> <meta property="impresa:id" content="a97ec6e1-d51e-4a11-b48a-f1c4bab403cc"/> <meta property="impresa:type" content="ARTICLE"/> <script>
        window.ImpresaAdTargeting = {"_":"porto","url":"2018-05-24-Marque-a-data-Dragao-recebe-Supertaca-Europeia-2020","tag":""};
    </script> </head><body class="skin-olimpia hasLeftSidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> <div class="adContainer billboard" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <header class="mainHeader js-mainHeader"> <section class="headerTop"> <h1 class="headerLogo "><a href="/">Tribuna Expresso</a></h1> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="http://assineja.pt/images/landing/expresso/2016/20160520_smartwatch/C09YU.html?utm_source=expresso&amp;utm_medium=displayhpexpresso_menuheader&amp;utm_content=&amp;utm_campaign=MX_SMARTWATCH_2016" target="_blank">Assinar</a> </li> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="headerSocial"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/jornalexpresso" title="Facebook"> <span>Facebook</span> <i class="icon icon-facebook"></i></a> </li> <li class="twitter"> <a href="https://twitter.com/expresso" title="Twitter"> <span>Twitter</span> <i class="icon icon-twitter"></i></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </section> <div class="headerActions"> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> </div> <div class="headerBrands headerBrands__top"> <ul> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> <button class="menuTrigger js-menuTrigger" style="display: none;"><span>Menu</span><i class="icon icon-menu"></i></button> </section> <section class="headerBottom js-headerBottom" data-href="/api/molecule/header/bottom"></section></header><div class="js-header-target"></div><script async>
    require(['jquery', 'widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function($, VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger'),
                    $parts = $header.find('.js-headerBottom');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.siteMenu',
                    menuSelector: '.js-siteMenu',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($parts, {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-porto AT-noticia hasLead noPicture notHeadline notIsolated notSpecial"> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header class="articleHeader"> <p class="mainSection"> <a href="/porto">FC Porto</a></p> <h1 class="title" itemprop="name"> Marque a data: Dragão recebe Supertaça Europeia 2020 </h1> <h2 class="lead"> O Estádio do FC Porto foi selecionado pela UEFA para receber a Supertaça Europeia em 2020 </h2> <div class="inlineArticleData"> <p class="author"> Lusa e Expresso</p> <p class="timeStamp publishedDate" datetime="2018-05-24T13:08:12.511Z" itemprop="datePublished"> 24.05.2018 às 14h08</p> </div></header> <div class="afterHeader"> <figure> <picture class="landscape"> <img src="//images-cdn.impresa.pt/olimpia/2018-05-06-GettyImages-955360262.jpg/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/olimpia/2018-05-06-GettyImages-955360262.jpg/original/mw-240 240w, //images-cdn.impresa.pt/olimpia/2018-05-06-GettyImages-955360262.jpg/original/mw-320 320w, //images-cdn.impresa.pt/olimpia/2018-05-06-GettyImages-955360262.jpg/original/mw-480 480w, //images-cdn.impresa.pt/olimpia/2018-05-06-GettyImages-955360262.jpg/original/mw-680 680w, //images-cdn.impresa.pt/olimpia/2018-05-06-GettyImages-955360262.jpg/original/mw-768 768w, //images-cdn.impresa.pt/olimpia/2018-05-06-GettyImages-955360262.jpg/original/mw-860 860w, //images-cdn.impresa.pt/olimpia/2018-05-06-GettyImages-955360262.jpg/original/mw-960 960w, //images-cdn.impresa.pt/olimpia/2018-05-06-GettyImages-955360262.jpg/original/mw-1024 1024w, //images-cdn.impresa.pt/olimpia/2018-05-06-GettyImages-955360262.jpg/original/mw-1280 1280w, //images-cdn.impresa.pt/olimpia/2018-05-06-GettyImages-955360262.jpg/original/mw-1920 1920w, //images-cdn.impresa.pt/olimpia/2018-05-06-GettyImages-955360262.jpg/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="credits">Octavio Passos</p> </figcaption> </figure> </div> <div class="articleShareToolsContainer floatable"> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5b06cd0ec5c37"> <li class="share-facebook"> <a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ftribunaexpresso.pt%2Fporto%2F2018-05-24-Marque-a-data-Dragao-recebe-Supertaca-Europeia-2020&amp;t=Marque%20a%20data%3A%20Drag%C3%A3o%20recebe%20Superta%C3%A7a%20Europeia%202020" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Ftribunaexpresso.pt%2Fporto%2F2018-05-24-Marque-a-data-Dragao-recebe-Supertaca-Europeia-2020&amp;text=Marque%20a%20data%3A%20Drag%C3%A3o%20recebe%20Superta%C3%A7a%20Europeia%202020" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#83bcf0f6e1e9e6e0f7becee2f1f2f6e6a6b1b3e2a6b1b3e7e2f7e2a6b0c2a6b1b3c7f1e2e4a6c0b0a6c2b0eca6b1b3f1e6e0e6e1e6a6b1b3d0f6f3e6f1f7e2a6c0b0a6c2b4e2a6b1b3c6f6f1ecf3e6eae2a6b1b3b1b3b1b3a5e2eef3b8e1ece7fabecee2f1f2f6e6a6b1b3e2a6b1b3e7e2f7e2a6b0c2a6b1b3c7f1e2e4a6c0b0a6c2b0eca6b1b3f1e6e0e6e1e6a6b1b3d0f6f3e6f1f7e2a6c0b0a6c2b4e2a6b1b3c6f6f1ecf3e6eae2a6b1b3b1b3b1b3a6b3c7a6b3c2a6b3c7a6b3c2cca6b1b3c6f0f7a6c0b0a6c2b2e7eaeca6b1b3e7eca6b1b3c5c0a6b1b3d3ecf1f7eca6b1b3e5eceaa6b1b3f0e6efe6e0eaecede2e7eca6b1b3f3e6efe2a6b1b3d6c6c5c2a6b1b3f3e2f1e2a6b1b3f1e6e0e6e1e6f1a6b1b3e2a6b1b3d0f6f3e6f1f7e2a6c0b0a6c2b4e2a6b1b3c6f6f1ecf3e6eae2a6b1b3e6eea6b1b3b1b3b1b3a6b3c7a6b3c2a6b3c7a6b3c2cfe6f1a3eee2eaf0b9a3ebf7f7f3a6b0c2a6b1c5a6b1c5f7f1eae1f6ede2e6fbf3f1e6f0f0ecadf3f7a6b1c5f3ecf1f7eca6b1c5b1b3b2bbaeb3b6aeb1b7aecee2f1f2f6e6aee2aee7e2f7e2aec7f1e2e4e2ecaef1e6e0e6e1e6aed0f6f3e6f1f7e2e0e2aec6f6f1ecf3e6eae2aeb1b3b1b3" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Marque%20a%20data%3A%20Drag%C3%A3o%20recebe%20Superta%C3%A7a%20Europeia%202020%20http%3A%2F%2Ftribunaexpresso.pt%2Fporto%2F2018-05-24-Marque-a-data-Dragao-recebe-Supertaca-Europeia-2020" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="http://plus.google.com/share?url=http%3A%2F%2Ftribunaexpresso.pt%2Fporto%2F2018-05-24-Marque-a-data-Dragao-recebe-Supertaca-Europeia-2020" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Marque%20a%20data%3A%20Drag%C3%A3o%20recebe%20Superta%C3%A7a%20Europeia%202020&amp;summary=O%20Est%C3%A1dio%20do%20FC%20Porto%20foi%20selecionado%20pela%20UEFA%20para%20receber%20a%20Superta%C3%A7a%20Europeia%20em%202020&amp;url=http%3A%2F%2Ftribunaexpresso.pt%2Fporto%2F2018-05-24-Marque-a-data-Dragao-recebe-Supertaca-Europeia-2020" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=http%3A%2F%2Ftribunaexpresso.pt%2Fporto%2F2018-05-24-Marque-a-data-Dragao-recebe-Supertaca-Europeia-2020&amp;media=%2F%2Fimages-cdn.impresa.pt%2Folimpia%2F2018-05-06-GettyImages-955360262.jpg%3Fv%3Dw620h395&amp;description=Marque%20a%20data%3A%20Drag%C3%A3o%20recebe%20Superta%C3%A7a%20Europeia%202020" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="http://tribunaexpresso.pt/porto/2018-05-24-Marque-a-data-Dragao-recebe-Supertaca-Europeia-2020" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5b06cd0ec5c37');
		});
	</script></div> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar " id="Pub5b06cd0ec5ed1"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5b06cd0ec5ed1", 'mrec-alt', '#Pub5b06cd0ec5ed1 .adWrapper');
        });
    </script> <div class="articleContent horizontalSpacer"> <p>O Estádio do Dragão, recinto do FC Porto, vai ser o palco da final da Supertaça europeia em 2020, anunciou hoje a UEFA, na sequência da reunião do Comité Executivo do organismo regulador do futebol europeu.</p> <p>O Estádio da Luz, reduto do Benfica, em Lisboa, era candidato a receber a final da Liga dos Campeões da época 2019/2020, mas foi derrotado pelo Estádio Olímpico Ataturk, em Istambul.</p> <p>A final da Liga Europa de 2019/2020 vai realizar-se na Arena Gdansk, na Polónia, e a final da Liga dos Campeões feminina da mesma temporada vai disputar-se na Áustria Arena, em Viena.</p> </div><footer class="articleFooter horizontalSpacer"> <div class="articleShareToolsContainer "> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5b06cd0ec63b9"> <li class="share-facebook"> <a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ftribunaexpresso.pt%2Fporto%2F2018-05-24-Marque-a-data-Dragao-recebe-Supertaca-Europeia-2020&amp;t=Marque%20a%20data%3A%20Drag%C3%A3o%20recebe%20Superta%C3%A7a%20Europeia%202020" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Ftribunaexpresso.pt%2Fporto%2F2018-05-24-Marque-a-data-Dragao-recebe-Supertaca-Europeia-2020&amp;text=Marque%20a%20data%3A%20Drag%C3%A3o%20recebe%20Superta%C3%A7a%20Europeia%202020" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#251a5650474f404651186844575450400017154400171541445144001664001715615744420066160064164a00171557404640474000171576505540575144006616006412440017156050574a55404c4400171517151715034448551e474a415c186844575450400017154400171541445144001664001715615744420066160064164a00171557404640474000171576505540575144006616006412440017156050574a55404c44001715171517150015610015640015610015646a001715605651006616006414414c4a001715414a0017156366001715754a57514a001715434a4c00171556404940464c4a4b44414a001715554049440017157060636400171555445744001715574046404740570017154400171576505540575144006616006412440017156050574a55404c440017154048001715171517150015610015640015610015646940570548444c561f054d51515500166400176300176351574c47504b44405d55574056564a0b5551001763554a57514a0017631715141d08151008171108684457545040084408414451440861574442444a0857404640474008765055405751444644086050574a55404c440817151715" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Marque%20a%20data%3A%20Drag%C3%A3o%20recebe%20Superta%C3%A7a%20Europeia%202020%20http%3A%2F%2Ftribunaexpresso.pt%2Fporto%2F2018-05-24-Marque-a-data-Dragao-recebe-Supertaca-Europeia-2020" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="http://plus.google.com/share?url=http%3A%2F%2Ftribunaexpresso.pt%2Fporto%2F2018-05-24-Marque-a-data-Dragao-recebe-Supertaca-Europeia-2020" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Marque%20a%20data%3A%20Drag%C3%A3o%20recebe%20Superta%C3%A7a%20Europeia%202020&amp;summary=O%20Est%C3%A1dio%20do%20FC%20Porto%20foi%20selecionado%20pela%20UEFA%20para%20receber%20a%20Superta%C3%A7a%20Europeia%20em%202020&amp;url=http%3A%2F%2Ftribunaexpresso.pt%2Fporto%2F2018-05-24-Marque-a-data-Dragao-recebe-Supertaca-Europeia-2020" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=http%3A%2F%2Ftribunaexpresso.pt%2Fporto%2F2018-05-24-Marque-a-data-Dragao-recebe-Supertaca-Europeia-2020&amp;media=%2F%2Fimages-cdn.impresa.pt%2Folimpia%2F2018-05-06-GettyImages-955360262.jpg%3Fv%3Dw620h395&amp;description=Marque%20a%20data%3A%20Drag%C3%A3o%20recebe%20Superta%C3%A7a%20Europeia%202020" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="http://tribunaexpresso.pt/porto/2018-05-24-Marque-a-data-Dragao-recebe-Supertaca-Europeia-2020" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5b06cd0ec63b9');
		});
	</script></div></footer> </div> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar onlyWithoutSidebar" id="Pub5b06cd0ec64f7"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5b06cd0ec64f7", 'mrec', '#Pub5b06cd0ec64f7 .adWrapper');
        });
    </script> <div id="List5b06cd0ec6783" data-href="/api/molecule/recommendation"> <div class="loading js-loader" style="display: none; margin-bottom:40px">A carregar...</div> </div> <script async>
        require(['parts/recommended-priberam'], function(RecommendedPriberam) {
            RecommendedPriberam.start('#List5b06cd0ec6783', {
                'limit': 4,
                'articleId': 'a97ec6e1-d51e-4a11-b48a-f1c4bab403cc'
            });
        });
    </script> <div class="adContainer revcontent" id="revContent"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#revContent", 'revcontent');
    });
</script> <section id="homeLatest" data-href="/api/molecule/latest//porto" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'FC Porto',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar5b06cd0ec6cf7" data-ads-section="/porto" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar5b06cd0ec6cf7", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar5b06cd0ec6cf7", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="siteMenu js-siteMenu"> <div class="wrapper"> <h1 class="headerLogo headerLogo__small"><a href="/">Tribuna Expresso</a></h1> <button class="js-sidebar-close-button menuCloseButton"><span>Fechar</span><i class="icon icon-cancel"></i></button> <section class="sectionSearchAndSocial"> <div class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </div> <div class="socialWrapper"> <ul class="social"> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </div> <div class="userWrapper"> <p class="sidenavUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </div> </section> <section class="sectionMenu hasTitle"> <h2> Secções </h2> <ul> <li><a href="/" >Início</a> </li> <li><a href="/ultimas" >Últimas</a> </li> <li><a href="/selecao" >Seleção</a> </li> <li><a href="/opiniao" >Opinião</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Competições </h2> <ul> <li><a href="/liga-dos-campeoes" >Liga dos Campeões</a> </li> <li><a href="/liga-europa" >Liga Europa</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Clubes </h2> <ul> <li><a href="/benfica" >Benfica</a> </li> <li><a href="/sporting" >Sporting</a> </li> <li><a href="/porto" >Porto</a> </li> </ul> </section> <section class="sectionBrands"> <div class="headerBrands "> <ul> <li class="brandLogo brandLogo__expresso"> <a href="http://www.expresso.pt/" target="_blank" title="Expresso"><span>Expresso</span></a> </li> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li><a href="http://expresso.sapo.pt/gen.pl?p=stories&amp;fokey=ex.stories/774690&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Estatuto editorial</a> </li> <li><a href="http://expresso.sapo.pt/gen.pl?p=stories&amp;fokey=ex.stories/198040&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Código de Conduta</a> </li> <li><a href="http://expresso.sapo.pt/gen.pl?p=stories&amp;fokey=ex.stories/774685&amp;op=view&amp;mid1=ex.menus/66&amp;m2=488" >Ficha Técnica</a> </li> <li><a href="http://expresso.sapo.pt/informacao/cookies/2015-05-03-Politica-de-cookies" >Política de cookies</a> </li> <li><a href="http://expresso.sapo.pt/arquivo/paginas_institucionais/termos_de_utilizacao/2015-05-03-Termos-de-Utilizacao-1" >Termos de utilização</a> </li> <li><a href="http://expresso.sapo.pt/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade" >Política de privacidade</a> </li> <li><a href="http://expresso.sapo.pt/regras-da-comunidade=f740487" >Regras da Comunidade</a> </li> <li><a href="http://expresso.sapo.pt/gen.pl?p=stories&amp;op=view&amp;fokey=ex.stories/723177" >Publicidade</a> </li> <li><a href="http://expresso.sapo.pt/contactos-directos=f774722" >Contactos</a> </li> <li><a href="http://www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li><a href="http://assineja.pt/images/landing/expresso/2016/20160520_smartwatch/C09YU.html?utm_source=expresso&amp;utm_medium=displayhpexpresso_menuheader&amp;utm_content=&amp;utm_campaign=MX_SMARTWATCH_2016" target="_blank">Assinar</a> </li> <li><a href="https://www.lojaimpresa.pt/" target="_blank">Loja</a> </li> </ul> </div> <p class="copyright">&copy; Impresa Publishing S.A.</p> </section> </div> <div id="impresaFooter"></div> <script>
        require(['impresa-footer'], function (F) {
            F.init('#impresaFooter');
        });
    </script></nav> <script async>
    require(['impresa-cookie-policy'], function(Lib) {
        Lib.init("body", {
            policyUrl: "http://expresso.sapo.pt/informacao/cookies/2015-05-03-Politica-de-cookies",
            usageUrl: "http://expresso.sapo.pt/informacao/cookies/2015-05-03-Politica-de-cookies"
        });
    });
</script> <div class="adContainer sniffer" id="Pub5b06cd0ec746d"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5b06cd0ec746d", 'xaxis');
    });
</script> <div class="adContainer sniffer" id="Pub5b06cd0ec74c2"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5b06cd0ec74c2", 'tracking');
    });
</script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":104874,"pageId":663616,"revcontent":{"widgetId":80170}});
            });
        </script> </body></html>