<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Tribuna Expresso"/> <meta name="theme-color" content="#102d7b"/> <meta name="msapplication-TileColor" content="#102d7b"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/tribuna/191//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/tribuna/191//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images-cdn.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/tribuna/191//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/tribuna/191//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/tribuna/191//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/tribuna/191//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/tribuna/191//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": { 'user': 'parts/web/user' }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"url":"https:\/\/api.impresa.pt\/profile"}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage(document.location.pathname, document.title); });
    </script> <title>Tribuna Expresso | O Benfica vende tanto, tanto, tanto... Costinha é o novo treinador do Nacional e Sérgio Conceição ruma ao Porto(?)</title><meta name="twitter:title" property="og:title" content="O Benfica vende tanto, tanto, tanto... Costinha é o novo treinador do Nacional e Sérgio Conceição ruma ao Porto(?)"/><link rel="canonical" href="http://tribunaexpresso.pt/revista-de-imprensa/2017-05-31-O-Benfica-vende-tanto-tanto-tanto.-Costinha-e-o-novo-treinador-do-Nacional-e-Sergio-Conceicao-ruma-ao-Porto---"><meta name="twitter:url" property="og:url" content="http://tribunaexpresso.pt/revista-de-imprensa/2017-05-31-O-Benfica-vende-tanto-tanto-tanto.-Costinha-e-o-novo-treinador-do-Nacional-e-Sergio-Conceicao-ruma-ao-Porto---"> <meta name="description" content="Costinha é o novo treinador do Nacional. O técnico assinou por uma temporada e regressa assim a um emblema que representou em 1996/97, na altura como jogador."> <meta name="twitter:description" property="og:description" content="Costinha é o novo treinador do Nacional. O técnico assinou por uma temporada e regressa assim a um emblema que representou em 1996/97, na altura como jogador."/> <meta name="twitter:image" property="og:image" content="http://images-cdn.impresa.pt/olimpia/2016-06-20-RTXJTEC.jpg/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta property="og:site_name" content="Tribuna Expresso"/><link rel="alternate" type="application/rss+xml" title="Tribuna Expresso RSS" href="http://rss.impresa.pt/feed/latest/olimpia.rss"/><meta property="fb:pages" content="44028982543"/><meta property="fb:article_style" content="default"> <script>
        window.ImpresaAdTargeting = {"_":"revista-de-imprensa","url":"2017-05-31-O-Benfica-vende-tanto-tanto-tanto.-Costinha-e-o-novo-treinador-do-Nacional-e-Sergio-Conceicao-ruma-ao-Porto---","tag":""};
    </script> </head><body class="skin-olimpia hasLeftSidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> <div class="adContainer billboard" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <header class="mainHeader js-mainHeader"> <section class="headerTop"> <h1 class="headerLogo "><a href="/">Tribuna Expresso</a></h1> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="http://assineja.pt/images/landing/expresso/2016/20160520_smartwatch/C09YU.html?utm_source=expresso&amp;utm_medium=displayhpexpresso_menuheader&amp;utm_content=&amp;utm_campaign=MX_SMARTWATCH_2016" target="_blank">Assinaturas</a> </li> </ul> <section class="headerSocial"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/jornalexpresso" title="Facebook"> <span>Facebook</span> <i class="icon icon-facebook"></i></a> </li> <li class="twitter"> <a href="https://twitter.com/expresso" title="Twitter"> <span>Twitter</span> <i class="icon icon-twitter"></i></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </section> <div class="headerActions"> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> </div> <div class="headerBrands headerBrands__top"> <ul> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> <button class="menuTrigger js-menuTrigger" style="display: none;"><span>Menu</span><i class="icon icon-menu"></i></button> </section> <section class="headerBottom js-headerBottom" data-href="/api/molecule/header/bottom"></section></header><div class="js-header-target"></div><script async>
    require(['jquery', 'widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function($, VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger'),
                    $parts = $header.find('.js-headerBottom');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.siteMenu',
                    menuSelector: '.js-siteMenu',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($parts, {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-revista-de-imprensa AT-noticia hasLead noPicture notHeadline notIsolated notSpecial"> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header class="articleHeader"> <p class="mainSection"> <a href="/revista-de-imprensa">Revista de Imprensa</a></p> <h1 class="title" itemprop="name"> O Benfica vende tanto, tanto, tanto... Costinha é o novo treinador do Nacional e Sérgio Conceição ruma ao Porto(?) </h1> <h2 class="lead"> Costinha é o novo treinador do Nacional. O técnico assinou por uma temporada e regressa assim a um emblema que representou em 1996/97, na altura como jogador. </h2> <div class="inlineArticleData"> <p class="author"> <a href="/autores/2015-05-03-Expresso">Expresso</a></p> <p class="timeStamp publishedDate" datetime="2017-05-31T08:46:33.000Z" itemprop="datePublished"> 31.05.2017 às 9h46</p> </div></header> <div class="afterHeader"> <figure> <picture class="landscape"> <img src="//images-cdn.impresa.pt/olimpia/2016-06-20-RTXJTEC.jpg/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/olimpia/2016-06-20-RTXJTEC.jpg/original/mw-240 240w, //images-cdn.impresa.pt/olimpia/2016-06-20-RTXJTEC.jpg/original/mw-320 320w, //images-cdn.impresa.pt/olimpia/2016-06-20-RTXJTEC.jpg/original/mw-480 480w, //images-cdn.impresa.pt/olimpia/2016-06-20-RTXJTEC.jpg/original/mw-680 680w, //images-cdn.impresa.pt/olimpia/2016-06-20-RTXJTEC.jpg/original/mw-768 768w, //images-cdn.impresa.pt/olimpia/2016-06-20-RTXJTEC.jpg/original/mw-860 860w, //images-cdn.impresa.pt/olimpia/2016-06-20-RTXJTEC.jpg/original/mw-960 960w, //images-cdn.impresa.pt/olimpia/2016-06-20-RTXJTEC.jpg/original/mw-1024 1024w, //images-cdn.impresa.pt/olimpia/2016-06-20-RTXJTEC.jpg/original/mw-1280 1280w, //images-cdn.impresa.pt/olimpia/2016-06-20-RTXJTEC.jpg/original/mw-1920 1920w, //images-cdn.impresa.pt/olimpia/2016-06-20-RTXJTEC.jpg/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption">Em 2000, um hat-trick de Sérgio Conceição valeu a vitória frente à Alemanha.</p> <p class="credits">© Reinhard Krause / Reuters</p> </figcaption> </figure> </div> <div class="articleShareToolsContainer floatable"> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-592e98c36c982"> <li class="share-facebook"> <a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2017-05-31-O-Benfica-vende-tanto-tanto-tanto.-Costinha-e-o-novo-treinador-do-Nacional-e-Sergio-Conceicao-ruma-ao-Porto---&amp;t=O%20Benfica%20vende%20tanto%2C%20tanto%2C%20tanto...%20Costinha%20%C3%A9%20o%20novo%20treinador%20do%20Nacional%20e%20S%C3%A9rgio%20Concei%C3%A7%C3%A3o%20ruma%20ao%20Porto%28%3F%29" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2017-05-31-O-Benfica-vende-tanto-tanto-tanto.-Costinha-e-o-novo-treinador-do-Nacional-e-Sergio-Conceicao-ruma-ao-Porto---&amp;text=O%20Benfica%20vende%20tanto%2C%20tanto%2C%20tanto...%20Costinha%20%C3%A9%20o%20novo%20treinador%20do%20Nacional%20e%20S%C3%A9rgio%20Concei%C3%A7%C3%A3o%20ruma%20ao%20Porto%28%3F%29" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#f4cb8781969e919780c9bbd1c6c4b6919a929d9795d1c6c482919a9091d1c6c480959a809bd1c6b7d1c6c480959a809bd1c6b7d1c6c480959a809bdadadad1c6c4b79b87809d9a9c95d1c6c4d1b7c7d1b5cdd1c6c49bd1c6c49a9b829bd1c6c48086919d9a95909b86d1c6c4909bd1c6c4ba95979d9b9a9598d1c6c491d1c6c4a7d1b7c7d1b5cd86939d9bd1c6c4b79b9a97919dd1b7c7d1b5c3d1b7c7d1b5c79bd1c6c486819995d1c6c4959bd1c6c4a49b86809bd1c6ccd1c7b2d1c6cdd2959984cf969b908dc9bbd1c6c4b6919a929d9795d1c6c482919a9091d1c6c480959a809bd1c6b7d1c6c480959a809bd1c6b7d1c6c480959a809bdadadad1c6c4b79b87809d9a9c95d1c6c4d1b7c7d1b5cdd1c6c49bd1c6c49a9b829bd1c6c48086919d9a95909b86d1c6c4909bd1c6c4ba95979d9b9a9598d1c6c491d1c6c4a7d1b7c7d1b5cd86939d9bd1c6c4b79b9a97919dd1b7c7d1b5c3d1b7c7d1b5c79bd1c6c486819995d1c6c4959bd1c6c4a49b86809bd1c6ccd1c7b2d1c6cdd1c4b0d1c4b5d1c4b0d1c4b5b79b87809d9a9c95d1c6c4d1b7c7d1b5cdd1c6c49bd1c6c49a9b829bd1c6c48086919d9a95909b86d1c6c4909bd1c6c4ba95979d9b9a9598dad1c6c4bbd1c6c480d1b7c7d1b5cd979a9d979bd1c6c49587879d9a9b81d1c6c4849b86d1c6c4819995d1c6c4809199849b86959095d1c6c491d1c6c48691938691878795d1c6c49587879d99d1c6c495d1c6c48199d1c6c491999698919995d1c6c4858191d1c6c4869184869187919a809b81d1c6c49199d1c6c4c5cdcdc2d1c6b2cdc3d1c6b7d1c6c49a95d1c6c4959880818695d1c6c4979b999bd1c6c49e9b9395909b86dad1c4b0d1c4b5d1c4b0d1c4b5b89186d499959d87ced49c808084d1c7b5d1c6b2d1c6b280869d96819a95918c84869187879bda8480d1c6b28691829d878095d99091d99d998486919a8795d1c6b2c6c4c5c3d9c4c1d9c7c5d9bbd9b6919a929d9795d982919a9091d980959a809bd980959a809bd980959a809bdad9b79b87809d9a9c95d991d99bd99a9b829bd98086919d9a95909b86d9909bd9ba95979d9b9a9598d991d9a79186939d9bd9b79b9a97919d97959bd986819995d9959bd9a49b86809bd9d9d9" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=O%20Benfica%20vende%20tanto%2C%20tanto%2C%20tanto...%20Costinha%20%C3%A9%20o%20novo%20treinador%20do%20Nacional%20e%20S%C3%A9rgio%20Concei%C3%A7%C3%A3o%20ruma%20ao%20Porto%28%3F%29%20http%3A%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2017-05-31-O-Benfica-vende-tanto-tanto-tanto.-Costinha-e-o-novo-treinador-do-Nacional-e-Sergio-Conceicao-ruma-ao-Porto---" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="http://plus.google.com/share?url=http%3A%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2017-05-31-O-Benfica-vende-tanto-tanto-tanto.-Costinha-e-o-novo-treinador-do-Nacional-e-Sergio-Conceicao-ruma-ao-Porto---" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=O%20Benfica%20vende%20tanto%2C%20tanto%2C%20tanto...%20Costinha%20%C3%A9%20o%20novo%20treinador%20do%20Nacional%20e%20S%C3%A9rgio%20Concei%C3%A7%C3%A3o%20ruma%20ao%20Porto%28%3F%29&amp;summary=Costinha%20%C3%A9%20o%20novo%20treinador%20do%20Nacional.%20O%20t%C3%A9cnico%20assinou%20por%20uma%20temporada%20e%20regressa%20assim%20a%20um%20emblema%20que%20representou%20em%201996%2F97%2C%20na%20altura%20como%20jogador.&amp;url=http%3A%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2017-05-31-O-Benfica-vende-tanto-tanto-tanto.-Costinha-e-o-novo-treinador-do-Nacional-e-Sergio-Conceicao-ruma-ao-Porto---" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=http%3A%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2017-05-31-O-Benfica-vende-tanto-tanto-tanto.-Costinha-e-o-novo-treinador-do-Nacional-e-Sergio-Conceicao-ruma-ao-Porto---&amp;media=%2F%2Fimages-cdn.impresa.pt%2Folimpia%2F2016-06-20-RTXJTEC.jpg%3Fv%3Dw620h395&amp;description=O%20Benfica%20vende%20tanto%2C%20tanto%2C%20tanto...%20Costinha%20%C3%A9%20o%20novo%20treinador%20do%20Nacional%20e%20S%C3%A9rgio%20Concei%C3%A7%C3%A3o%20ruma%20ao%20Porto%28%3F%29" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="http://tribunaexpresso.pt/revista-de-imprensa/2017-05-31-O-Benfica-vende-tanto-tanto-tanto.-Costinha-e-o-novo-treinador-do-Nacional-e-Sergio-Conceicao-ruma-ao-Porto---" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-592e98c36c982');
		});
	</script></div> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar " id="Pub592e98c36cbb9"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub592e98c36cbb9", 'mrec-alt', '#Pub592e98c36cbb9 .adWrapper');
        });
    </script> <div class="articleContent horizontalSpacer"> <p>Bom dia, </p> <p>estes são os principais destaques da imprensa desportiva esta quarta-feira:</p> <h2>Rui Vitória: “Se tivesse de ser um Alex Ferguson do Benfica, seria sem qualquer problema"</h2> <p>O treinador do Benfica diz sentir-se muito envolvido no projeto do clube. Em entrevista no “Jornal da Noite” da SIC, Rui Vitória admite que não teria qualquer problema em treinar os encarnados ao longo de vários anos e que está em perfeita sintonia com Luís Filipe Vieira.</p> <p>Veja a entrevista <a href="http://tribunaexpresso.pt/benfica/2017-05-30-Rui-Vitoria-Se-tivesse-de-ser-um-Alex-Ferguson-do-Benfica-seria-sem-qualquer-problema">AQUI</a> na Tribuna.</p> <h2>Não há clube na Europa que ganhe mais dinheiro com vendas do que o Benfica</h2> <p>Entre os 32 clubes europeus mais valiosos, o Benfica foi o que mais retorno sobre lucro gerou na época passada: por cada 100 milhões de euros em receitas, o clube da Luz registou 30 milhões de lucro antes de impostos, segundo um estudo da auditora KPMG, que a Tribuna Expresso revela em primeira mão.</p> <p>Leia <a href="http://tribunaexpresso.pt/benfica/2017-05-30-Nao-ha-clube-na-Europa-que-ganhe-mais-dinheiro-com-vendas-do-que-o-Benfica">AQUI</a>.</p> <h2>Roland Garros: Gastão Elias cai na primeira ronda</h2> <p>O número dois nacional falhou o acesso à segunda ronda de um 'Grand Slam' pela sétima vez, caindo diante do 49.º jogador mundial pelos parciais de 6-3, 6-2 e 7-5, em uma hora e 49 minutos.</p> <p>Ainda não foi desta que o número dois nacional chegou à segunda ronda de um 'Grand Slam': depois das tentativas frustradas no Open da Austrália (2017), no Open dos Estados Unidos (2016), em Wimbledon (2013 e 2016) e também em duas edições anteriores do torneio parisiense (2014 e 2015), Elias voltou a cair à primeira.</p> <p>O 108.º jogador mundial até começou melhor o terceiro 'set', conquistando o 'break' no segundo jogo, mas Edmund, que perdeu com João Domingues na primeira ronda do Estoril Open, mas que tinha derrotado João Sousa na primeira fase do Masters 1.000 de Roma, conseguiu o 'contra-break' no quinto jogo.</p> <p>Na reta final do terceiro parcial, o britânico voltou a quebrar o serviço do tenista da Lourinhã, que viu o seu sonho de passar uma ronda cair na terra batida do 'court' 14 do complexo de Porte d'Auteuil.</p> <h2>Fernando Santos recebe seis reforços a três dias de Portugal jogar contra Chipre</h2> <p>Pizzi, Nelson Semedo, Raphaël Guerreiro, Bruno Alves, André Gomes e Ricardo Quaresma vão estar às ordens do selecionador nacional.</p> <p>A seleção portuguesa continua a preparar o particular com Chipre na Cidade do Futebol, em Oeiras, e é esperado que Fernando Santos tenha mais jogadores disponíveis.</p> <p>Nos primeiros dois dias de trabalho, o selecionador nacional contou com apenas 16 dos 24 jogadores chamados, sendo para já certo que só vai poder contar com Pepe e Cristiano Ronaldo no inicio da próxima semana.</p> <h2>Costinha é o novo treinador do Nacional </h2> <p>Costinha é o novo treinador do Nacional, anunciou esta terça-feira o clube insular. O técnico assinou por uma temporada e regressa assim a um emblema que representou em 1996/97, na altura como jogador.</p> <p>Depois de ter saído da Académica no final da presente época, Costinha assume agora a formação madeirense, que em 2017/18 irá disputar a 2.ª Liga.</p> <h2>Sérgio Conceição pode estar prestes a aterrar no Porto</h2> <p>Segundo o “Record”, o treinador português está prestes a tornar-se no sucessor de Nuno Espírito Santo no comando técnico do FC Porto. Entre Sérgio Conceição e os dragões já existe um encontro de interesses tendo em vista a mudança do técnico.</p> <p>O presidente do Nantes, Waldemar Kita, levantou o véu sobre um processo que terá sempre de passar por uma dura e longa ronda negocial entre os clubes. "Tenho a confirmação de que ele quer sair e estou estupefacto", revelou o dirigente, em declarações ao jornal francês “20 Minutes”.</p> <h2>Manchetes do dia</h2> <p><strong>A Bola: </strong>“Alex Pinto blindado por 60 milhões”. jovem lateral do Vitória de Guimarães garantido no Benfica</p> <p><strong>Record: </strong>“Tudo certo com Sérgio”. Pinto da Costa já escolheu treinador</p> <p><strong>O Jogo:</strong> “FC Porto seduziu Conceição”. Presidente do Nantes só deixa sair treinador português se o Porto pagar cláusula de rescisão</p> </div><footer class="articleFooter horizontalSpacer"> <div class="articleShareToolsContainer "> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-592e98c36cfb3"> <li class="share-facebook"> <a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2017-05-31-O-Benfica-vende-tanto-tanto-tanto.-Costinha-e-o-novo-treinador-do-Nacional-e-Sergio-Conceicao-ruma-ao-Porto---&amp;t=O%20Benfica%20vende%20tanto%2C%20tanto%2C%20tanto...%20Costinha%20%C3%A9%20o%20novo%20treinador%20do%20Nacional%20e%20S%C3%A9rgio%20Concei%C3%A7%C3%A3o%20ruma%20ao%20Porto%28%3F%29" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2017-05-31-O-Benfica-vende-tanto-tanto-tanto.-Costinha-e-o-novo-treinador-do-Nacional-e-Sergio-Conceicao-ruma-ao-Porto---&amp;text=O%20Benfica%20vende%20tanto%2C%20tanto%2C%20tanto...%20Costinha%20%C3%A9%20o%20novo%20treinador%20do%20Nacional%20e%20S%C3%A9rgio%20Concei%C3%A7%C3%A3o%20ruma%20ao%20Porto%28%3F%29" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#af90dcdacdc5caccdb92e08a9d9fedcac1c9c6ccce8a9d9fd9cac1cbca8a9d9fdbcec1dbc08a9dec8a9d9fdbcec1dbc08a9dec8a9d9fdbcec1dbc08181818a9d9fecc0dcdbc6c1c7ce8a9d9f8aec9c8aee968a9d9fc08a9d9fc1c0d9c08a9d9fdbddcac6c1cecbc0dd8a9d9fcbc08a9d9fe1ceccc6c0c1cec38a9d9fca8a9d9ffc8aec9c8aee96ddc8c6c08a9d9fecc0c1cccac68aec9c8aee988aec9c8aee9cc08a9d9fdddac2ce8a9d9fcec08a9d9fffc0dddbc08a9d978a9ce98a9d9689cec2df94cdc0cbd692e08a9d9fedcac1c9c6ccce8a9d9fd9cac1cbca8a9d9fdbcec1dbc08a9dec8a9d9fdbcec1dbc08a9dec8a9d9fdbcec1dbc08181818a9d9fecc0dcdbc6c1c7ce8a9d9f8aec9c8aee968a9d9fc08a9d9fc1c0d9c08a9d9fdbddcac6c1cecbc0dd8a9d9fcbc08a9d9fe1ceccc6c0c1cec38a9d9fca8a9d9ffc8aec9c8aee96ddc8c6c08a9d9fecc0c1cccac68aec9c8aee988aec9c8aee9cc08a9d9fdddac2ce8a9d9fcec08a9d9fffc0dddbc08a9d978a9ce98a9d968a9feb8a9fee8a9feb8a9feeecc0dcdbc6c1c7ce8a9d9f8aec9c8aee968a9d9fc08a9d9fc1c0d9c08a9d9fdbddcac6c1cecbc0dd8a9d9fcbc08a9d9fe1ceccc6c0c1cec3818a9d9fe08a9d9fdb8aec9c8aee96ccc1c6ccc08a9d9fcedcdcc6c1c0da8a9d9fdfc0dd8a9d9fdac2ce8a9d9fdbcac2dfc0ddcecbce8a9d9fca8a9d9fddcac8ddcadcdcce8a9d9fcedcdcc6c28a9d9fce8a9d9fdac28a9d9fcac2cdc3cac2ce8a9d9fdedaca8a9d9fddcadfddcadccac1dbc0da8a9d9fcac28a9d9f9e9696998a9de996988a9dec8a9d9fc1ce8a9d9fcec3dbdaddce8a9d9fccc0c2c08a9d9fc5c0c8cecbc0dd818a9feb8a9fee8a9feb8a9feee3cadd8fc2cec6dc958fc7dbdbdf8a9cee8a9de98a9de9dbddc6cddac1cecad7dfddcadcdcc081dfdb8a9de9ddcad9c6dcdbce82cbca82c6c2dfddcac1dcce8a9de99d9f9e98829f9a829c9e82e082edcac1c9c6ccce82d9cac1cbca82dbcec1dbc082dbcec1dbc082dbcec1dbc08182ecc0dcdbc6c1c7ce82ca82c082c1c0d9c082dbddcac6c1cecbc0dd82cbc082e1ceccc6c0c1cec382ca82fccaddc8c6c082ecc0c1cccac6cccec082dddac2ce82cec082ffc0dddbc0828282" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=O%20Benfica%20vende%20tanto%2C%20tanto%2C%20tanto...%20Costinha%20%C3%A9%20o%20novo%20treinador%20do%20Nacional%20e%20S%C3%A9rgio%20Concei%C3%A7%C3%A3o%20ruma%20ao%20Porto%28%3F%29%20http%3A%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2017-05-31-O-Benfica-vende-tanto-tanto-tanto.-Costinha-e-o-novo-treinador-do-Nacional-e-Sergio-Conceicao-ruma-ao-Porto---" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="http://plus.google.com/share?url=http%3A%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2017-05-31-O-Benfica-vende-tanto-tanto-tanto.-Costinha-e-o-novo-treinador-do-Nacional-e-Sergio-Conceicao-ruma-ao-Porto---" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=O%20Benfica%20vende%20tanto%2C%20tanto%2C%20tanto...%20Costinha%20%C3%A9%20o%20novo%20treinador%20do%20Nacional%20e%20S%C3%A9rgio%20Concei%C3%A7%C3%A3o%20ruma%20ao%20Porto%28%3F%29&amp;summary=Costinha%20%C3%A9%20o%20novo%20treinador%20do%20Nacional.%20O%20t%C3%A9cnico%20assinou%20por%20uma%20temporada%20e%20regressa%20assim%20a%20um%20emblema%20que%20representou%20em%201996%2F97%2C%20na%20altura%20como%20jogador.&amp;url=http%3A%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2017-05-31-O-Benfica-vende-tanto-tanto-tanto.-Costinha-e-o-novo-treinador-do-Nacional-e-Sergio-Conceicao-ruma-ao-Porto---" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=http%3A%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2017-05-31-O-Benfica-vende-tanto-tanto-tanto.-Costinha-e-o-novo-treinador-do-Nacional-e-Sergio-Conceicao-ruma-ao-Porto---&amp;media=%2F%2Fimages-cdn.impresa.pt%2Folimpia%2F2016-06-20-RTXJTEC.jpg%3Fv%3Dw620h395&amp;description=O%20Benfica%20vende%20tanto%2C%20tanto%2C%20tanto...%20Costinha%20%C3%A9%20o%20novo%20treinador%20do%20Nacional%20e%20S%C3%A9rgio%20Concei%C3%A7%C3%A3o%20ruma%20ao%20Porto%28%3F%29" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="http://tribunaexpresso.pt/revista-de-imprensa/2017-05-31-O-Benfica-vende-tanto-tanto-tanto.-Costinha-e-o-novo-treinador-do-Nacional-e-Sergio-Conceicao-ruma-ao-Porto---" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-592e98c36cfb3');
		});
	</script></div></footer> </div> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar onlyWithoutSidebar" id="Pub592e98c36d12b"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub592e98c36d12b", 'mrec', '#Pub592e98c36d12b .adWrapper');
        });
    </script> <section id="homeLatest" data-href="/api/molecule/latest//revista-de-imprensa" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Revista de Imprensa',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar592e98c36d681" data-ads-section="/revista-de-imprensa" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar592e98c36d681", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar592e98c36d681", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="siteMenu js-siteMenu"> <div class="wrapper"> <h1 class="headerLogo headerLogo__small"><a href="/">Tribuna Expresso</a></h1> <button class="js-sidebar-close-button menuCloseButton"><span>Fechar</span><i class="icon icon-cancel"></i></button> <section class="sectionSearchAndSocial"> <div class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </div> <div class="socialWrapper"> <ul class="social"> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </div> <div class="userWrapper"> <p class="sidenavUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </div> </section> <section class="sectionMenu hasTitle"> <h2> Secções </h2> <ul> <li><a href="/" >Início</a> </li> <li><a href="/ultimas" >Últimas</a> </li> <li><a href="/selecao" >Seleção</a> </li> <li><a href="/opiniao" >Opinião</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Competições </h2> <ul> <li><a href="/liga-dos-campeoes" >Liga dos Campeões</a> </li> <li><a href="/liga-europa" >Liga Europa</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Clubes </h2> <ul> <li><a href="/benfica" >Benfica</a> </li> <li><a href="/sporting" >Sporting</a> </li> <li><a href="/porto" >Porto</a> </li> </ul> </section> <section class="sectionBrands"> <div class="headerBrands "> <ul> <li class="brandLogo brandLogo__expresso"> <a href="http://www.expresso.pt/" target="_blank" title="Expresso"><span>Expresso</span></a> </li> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li><a href="http://expresso.sapo.pt/gen.pl?p=stories&amp;fokey=ex.stories/774690&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Estatuto editorial</a> </li> <li><a href="http://expresso.sapo.pt/gen.pl?p=stories&amp;fokey=ex.stories/198040&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Código de Conduta</a> </li> <li><a href="http://expresso.sapo.pt/gen.pl?p=stories&amp;fokey=ex.stories/774685&amp;op=view&amp;mid1=ex.menus/66&amp;m2=488" >Ficha Técnica</a> </li> <li><a href="http://expresso.sapo.pt/informacao/cookies/2015-05-03-Politica-de-cookies" >Política de cookies</a> </li> <li><a href="http://expresso.sapo.pt/arquivo/paginas_institucionais/termos_de_utilizacao/2015-05-03-Termos-de-Utilizacao-1" >Termos de utilização</a> </li> <li><a href="http://expresso.sapo.pt/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade" >Política de privacidade</a> </li> <li><a href="http://expresso.sapo.pt/regras-da-comunidade=f740487" >Regras da Comunidade</a> </li> <li><a href="http://expresso.sapo.pt/gen.pl?p=stories&amp;op=view&amp;fokey=ex.stories/723177" >Publicidade</a> </li> <li><a href="http://expresso.sapo.pt/contactos-directos=f774722" >Contactos</a> </li> <li><a href="http://www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> </ul> </div> <p class="copyright">&copy; Impresa Publishing S.A.</p> </section> </div> <div id="impresaFooter"></div> <script>
        require(['impresa-footer'], function (F) {
            F.init('#impresaFooter');
        });
    </script></nav> <script async>
    require(['impresa-cookie-policy'], function(Lib) {
        Lib.init("body", {
            policyUrl: "http://expresso.sapo.pt/informacao/cookies/2015-05-03-Politica-de-cookies",
            usageUrl: "http://expresso.sapo.pt/informacao/cookies/2015-05-03-Politica-de-cookies"
        });
    });
</script> <div class="adContainer sniffer" id="Pub592e98c36dc9f"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub592e98c36dc9f", 'xaxis');
    });
</script> <div class="adContainer sniffer" id="Pub592e98c36dd63"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub592e98c36dd63", 'tracking');
    });
</script> <script async>
            require(['parts/config', 'ipub'], function (CONFIG, IPub) {
                var opts = {"siteId":104874,"pageId":663616};

                opts.target = window.ImpresaAdTargeting;

                IPub.setup(CONFIG.ADS, opts);
            });
        </script> <script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body></html>