<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Tribuna Expresso"/> <meta name="theme-color" content="#102d7b"/> <meta name="msapplication-TileColor" content="#102d7b"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/tribuna/215//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/tribuna/215//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images-cdn.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/tribuna/215//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/tribuna/215//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/tribuna/215//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/tribuna/215//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/tribuna/215//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": { 'user': 'parts/web/user' }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"}}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage(document.location.pathname, document.title); });
    </script> <title>Tribuna Expresso | Baltemar Brito duvidou de Mourinho mas acredita que o treinador ainda &quot;voltará a ganhar tudo&quot;</title><meta name="twitter:title" property="og:title" content="Baltemar Brito duvidou de Mourinho mas acredita que o treinador ainda &quot;voltará a ganhar tudo&quot;"/><link rel="canonical" href="http://tribunaexpresso.pt/revista-de-imprensa/2018-04-01-Baltemar-Brito-duvidou-de-Mourinho-mas-acredita-que-o-treinador-ainda-voltara-a-ganhar-tudo"><meta name="twitter:url" property="og:url" content="http://tribunaexpresso.pt/revista-de-imprensa/2018-04-01-Baltemar-Brito-duvidou-de-Mourinho-mas-acredita-que-o-treinador-ainda-voltara-a-ganhar-tudo"> <meta name="description" content="Em entrevista, o treinador que está agora no Luxemburgo, fala dos primeiros tempos de trabalho com José Mourinho, do &quot;atrito banal&quot; que os separou e aponta Sérgio Conceição como &quot;a grande sensação&quot; deste campeonato."> <meta name="twitter:description" property="og:description" content="Em entrevista, o treinador que está agora no Luxemburgo, fala dos primeiros tempos de trabalho com José Mourinho, do &quot;atrito banal&quot; que os separou e aponta Sérgio Conceição como &quot;a grande sensação&quot; deste campeonato."/> <meta name="twitter:image" property="og:image" content="http://images-cdn.impresa.pt/olimpia/2018-04-01-303323_115054975291931_1132625440_n.jpg-1/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta property="og:site_name" content="Tribuna Expresso"/><link rel="alternate" type="application/rss+xml" title="Tribuna Expresso RSS" href="http://rss.impresa.pt/feed/latest/olimpia.rss"/><meta property="fb:pages" content="44028982543"/><meta property="fb:article_style" content="default"> <meta property="impresa:id" content="5d9174c6-8abf-4035-a675-43eb07b61190"/> <meta property="impresa:type" content="ARTICLE"/> <script>
        window.ImpresaAdTargeting = {"_":"revista-de-imprensa","url":"2018-04-01-Baltemar-Brito-duvidou-de-Mourinho-mas-acredita-que-o-treinador-ainda-voltara-a-ganhar-tudo","tag":""};
    </script> </head><body class="skin-olimpia hasLeftSidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> <div class="adContainer billboard" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <header class="mainHeader js-mainHeader"> <section class="headerTop"> <h1 class="headerLogo "><a href="/">Tribuna Expresso</a></h1> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="http://assineja.pt/images/landing/expresso/2016/20160520_smartwatch/C09YU.html?utm_source=expresso&amp;utm_medium=displayhpexpresso_menuheader&amp;utm_content=&amp;utm_campaign=MX_SMARTWATCH_2016" target="_blank">Assinar</a> </li> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="headerSocial"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/jornalexpresso" title="Facebook"> <span>Facebook</span> <i class="icon icon-facebook"></i></a> </li> <li class="twitter"> <a href="https://twitter.com/expresso" title="Twitter"> <span>Twitter</span> <i class="icon icon-twitter"></i></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </section> <div class="headerActions"> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> </div> <div class="headerBrands headerBrands__top"> <ul> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> <button class="menuTrigger js-menuTrigger" style="display: none;"><span>Menu</span><i class="icon icon-menu"></i></button> </section> <section class="headerBottom js-headerBottom" data-href="/api/molecule/header/bottom"></section></header><div class="js-header-target"></div><script async>
    require(['jquery', 'widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function($, VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger'),
                    $parts = $header.find('.js-headerBottom');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.siteMenu',
                    menuSelector: '.js-siteMenu',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($parts, {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-revista-de-imprensa AT-noticia hasLead noPicture notHeadline notIsolated notSpecial"> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header class="articleHeader"> <p class="mainSection"> <a href="/revista-de-imprensa">Revista de Imprensa</a></p> <h1 class="title" itemprop="name"> Baltemar Brito duvidou de Mourinho mas acredita que o treinador ainda "voltará a ganhar tudo" </h1> <h2 class="lead"> Em entrevista, o treinador que está agora no Luxemburgo, fala dos primeiros tempos de trabalho com José Mourinho, do "atrito banal" que os separou e aponta Sérgio Conceição como "a grande sensação" deste campeonato. </h2> <div class="inlineArticleData"> <p class="timeStamp publishedDate" datetime="2018-04-01T11:19:09.113Z" itemprop="datePublished"> 01.04.2018 às 12h19</p> </div></header> <div class="afterHeader"> <figure> <picture class="landscape"> <img src="//images-cdn.impresa.pt/olimpia/2018-04-01-303323_115054975291931_1132625440_n.jpg-1/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/olimpia/2018-04-01-303323_115054975291931_1132625440_n.jpg-1/original/mw-240 240w, //images-cdn.impresa.pt/olimpia/2018-04-01-303323_115054975291931_1132625440_n.jpg-1/original/mw-320 320w, //images-cdn.impresa.pt/olimpia/2018-04-01-303323_115054975291931_1132625440_n.jpg-1/original/mw-480 480w, //images-cdn.impresa.pt/olimpia/2018-04-01-303323_115054975291931_1132625440_n.jpg-1/original/mw-680 680w, //images-cdn.impresa.pt/olimpia/2018-04-01-303323_115054975291931_1132625440_n.jpg-1/original/mw-768 768w, //images-cdn.impresa.pt/olimpia/2018-04-01-303323_115054975291931_1132625440_n.jpg-1/original/mw-860 860w, //images-cdn.impresa.pt/olimpia/2018-04-01-303323_115054975291931_1132625440_n.jpg-1/original/mw-960 960w, //images-cdn.impresa.pt/olimpia/2018-04-01-303323_115054975291931_1132625440_n.jpg-1/original/mw-1024 1024w, //images-cdn.impresa.pt/olimpia/2018-04-01-303323_115054975291931_1132625440_n.jpg-1/original/mw-1280 1280w, //images-cdn.impresa.pt/olimpia/2018-04-01-303323_115054975291931_1132625440_n.jpg-1/original/mw-1920 1920w, //images-cdn.impresa.pt/olimpia/2018-04-01-303323_115054975291931_1132625440_n.jpg-1/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption">Baltemar Brito com José Mourinho no Chelsea</p> </figcaption> </figure> </div> <div class="articleShareToolsContainer floatable"> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5ac0cbbe65e92"> <li class="share-facebook"> <a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2018-04-01-Baltemar-Brito-duvidou-de-Mourinho-mas-acredita-que-o-treinador-ainda-voltara-a-ganhar-tudo&amp;t=Baltemar%20Brito%20duvidou%20de%20Mourinho%20mas%20acredita%20que%20o%20treinador%20ainda%20%22voltar%C3%A1%20a%20ganhar%20tudo%22" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2018-04-01-Baltemar-Brito-duvidou-de-Mourinho-mas-acredita-que-o-treinador-ainda-voltara-a-ganhar-tudo&amp;text=Baltemar%20Brito%20duvidou%20de%20Mourinho%20mas%20acredita%20que%20o%20treinador%20ainda%20%22voltar%C3%A1%20a%20ganhar%20tudo%22" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="mailto:?subject=Baltemar%20Brito%20duvidou%20de%20Mourinho%20mas%20acredita%20que%20o%20treinador%20ainda%20%22voltar%C3%A1%20a%20ganhar%20tudo%22&amp;body=Baltemar%20Brito%20duvidou%20de%20Mourinho%20mas%20acredita%20que%20o%20treinador%20ainda%20%22voltar%C3%A1%20a%20ganhar%20tudo%22%0D%0A%0D%0AEm%20entrevista%2C%20o%20treinador%20que%20est%C3%A1%20agora%20no%20Luxemburgo%2C%20fala%20dos%20primeiros%20tempos%20de%20trabalho%20com%20Jos%C3%A9%20Mourinho%2C%20do%20%22atrito%20banal%22%20que%20os%20separou%20e%20aponta%20S%C3%A9rgio%20Concei%C3%A7%C3%A3o%20como%20%22a%20grande%20sensa%C3%A7%C3%A3o%22%20deste%20campeonato.%0D%0A%0D%0ALer mais: http%3A%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2018-04-01-Baltemar-Brito-duvidou-de-Mourinho-mas-acredita-que-o-treinador-ainda-voltara-a-ganhar-tudo" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Baltemar%20Brito%20duvidou%20de%20Mourinho%20mas%20acredita%20que%20o%20treinador%20ainda%20%22voltar%C3%A1%20a%20ganhar%20tudo%22%20http%3A%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2018-04-01-Baltemar-Brito-duvidou-de-Mourinho-mas-acredita-que-o-treinador-ainda-voltara-a-ganhar-tudo" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="http://plus.google.com/share?url=http%3A%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2018-04-01-Baltemar-Brito-duvidou-de-Mourinho-mas-acredita-que-o-treinador-ainda-voltara-a-ganhar-tudo" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Baltemar%20Brito%20duvidou%20de%20Mourinho%20mas%20acredita%20que%20o%20treinador%20ainda%20%22voltar%C3%A1%20a%20ganhar%20tudo%22&amp;summary=Em%20entrevista%2C%20o%20treinador%20que%20est%C3%A1%20agora%20no%20Luxemburgo%2C%20fala%20dos%20primeiros%20tempos%20de%20trabalho%20com%20Jos%C3%A9%20Mourinho%2C%20do%20%22atrito%20banal%22%20que%20os%20separou%20e%20aponta%20S%C3%A9rgio%20Concei%C3%A7%C3%A3o%20como%20%22a%20grande%20sensa%C3%A7%C3%A3o%22%20deste%20campeonato.&amp;url=http%3A%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2018-04-01-Baltemar-Brito-duvidou-de-Mourinho-mas-acredita-que-o-treinador-ainda-voltara-a-ganhar-tudo" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=http%3A%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2018-04-01-Baltemar-Brito-duvidou-de-Mourinho-mas-acredita-que-o-treinador-ainda-voltara-a-ganhar-tudo&amp;media=%2F%2Fimages-cdn.impresa.pt%2Folimpia%2F2018-04-01-303323_115054975291931_1132625440_n.jpg-1%3Fv%3Dw620h395&amp;description=Baltemar%20Brito%20duvidou%20de%20Mourinho%20mas%20acredita%20que%20o%20treinador%20ainda%20%22voltar%C3%A1%20a%20ganhar%20tudo%22" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="http://tribunaexpresso.pt/revista-de-imprensa/2018-04-01-Baltemar-Brito-duvidou-de-Mourinho-mas-acredita-que-o-treinador-ainda-voltara-a-ganhar-tudo" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5ac0cbbe65e92');
		});
	</script></div> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar " id="Pub5ac0cbbe65ffe"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5ac0cbbe65ffe", 'mrec-alt', '#Pub5ac0cbbe65ffe .adWrapper');
        });
    </script> <div class="articleContent horizontalSpacer"> <p>Quanto, em 2001, Baltemar Brito começou a trabalhar com José Mourinho no União de Leiria, a primeira impressão não foi especialmente positiva: "Logo nos primeiros tempos vimos que ele era diferente, mas, confesso, cheguei a andar apreensivo porque ele trabalhava pouco", conta o técnico brasileiro em entrevista ao "Record" publicada este domingo.</p> <p>A bola era privilegiada ao físico: "No meu tempo era treinar até morrer. Os treinos de quarta e quinta-feira, principalmente, eram muito duros. (…) Quando vi que o Mourinho só queria trabalhar com bola e que tinha uma enorme preocupação com a recuperação, fiquei apreensivo e até comentei com o Rui Faria que aquilo não ia dar certo", prosseguiu.</p> <p>O certo é que deu, sobretudo no FC Porto onde Baltemar Brito considera que "Mourinho marcou um ciclo. Há um antes e um pós-Mourinho.”</p> <p>Sobre o motivo que terá levado à separação de ambos, depois do trabalho conjunto no FC Porto e na primeira passagem de Mourinho pelo Chelsea, Baltemar Brito fala de "um atrito banal" entre ambos, sem se alongar em comentários. "Foram sete anos desgastastes... Talvez houvesse também algum cansaço", admite.</p> <p>Quanto ao momento atual do técnico do Manchester United, Baltemar Brito acredita que Mourinho "terá de reformular o seu plantel". "Acredito que voltará a ganhar tudo", frisa.</p> <p>Depois do trabalho com José Mourinho, Baltemar Brito andou pela Líbia, Emirados Árabes Unidos e Brasil. Agora treina o Titus Petánge, do Luxemburgo, uma equipa semiprofissional num país onde "as pessoas não ligam assim tanto a futebol".</p> <p>De Portugal, estranha que nunca tivesse surgido um convite, além daquele que aceitou do Belenenses, em 2010, e que deu em nada: "“Para meu espanto e admiração, depois de ter trabalhado com o Mourinho, a única abordagem que tive daqui foi mesmo essa do Belenenses. Assinei contrato e nunca cheguei a trabalhar." Uma mudança de direção no clube assim o determinou.</p> <p>Sobre o campeonato português, ao qual continua atento, o técnico brasileiro elogia o trabalho do técnico do FC Porto: "Tenho de tirar o chapéu ao Sérgio Conceição. Do nada fez muito! Ele é a grande sensação deste campeonato".</p> </div><footer class="articleFooter horizontalSpacer"> <div class="articleShareToolsContainer "> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5ac0cbbe66347"> <li class="share-facebook"> <a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2018-04-01-Baltemar-Brito-duvidou-de-Mourinho-mas-acredita-que-o-treinador-ainda-voltara-a-ganhar-tudo&amp;t=Baltemar%20Brito%20duvidou%20de%20Mourinho%20mas%20acredita%20que%20o%20treinador%20ainda%20%22voltar%C3%A1%20a%20ganhar%20tudo%22" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2018-04-01-Baltemar-Brito-duvidou-de-Mourinho-mas-acredita-que-o-treinador-ainda-voltara-a-ganhar-tudo&amp;text=Baltemar%20Brito%20duvidou%20de%20Mourinho%20mas%20acredita%20que%20o%20treinador%20ainda%20%22voltar%C3%A1%20a%20ganhar%20tudo%22" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="mailto:?subject=Baltemar%20Brito%20duvidou%20de%20Mourinho%20mas%20acredita%20que%20o%20treinador%20ainda%20%22voltar%C3%A1%20a%20ganhar%20tudo%22&amp;body=Baltemar%20Brito%20duvidou%20de%20Mourinho%20mas%20acredita%20que%20o%20treinador%20ainda%20%22voltar%C3%A1%20a%20ganhar%20tudo%22%0D%0A%0D%0AEm%20entrevista%2C%20o%20treinador%20que%20est%C3%A1%20agora%20no%20Luxemburgo%2C%20fala%20dos%20primeiros%20tempos%20de%20trabalho%20com%20Jos%C3%A9%20Mourinho%2C%20do%20%22atrito%20banal%22%20que%20os%20separou%20e%20aponta%20S%C3%A9rgio%20Concei%C3%A7%C3%A3o%20como%20%22a%20grande%20sensa%C3%A7%C3%A3o%22%20deste%20campeonato.%0D%0A%0D%0ALer mais: http%3A%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2018-04-01-Baltemar-Brito-duvidou-de-Mourinho-mas-acredita-que-o-treinador-ainda-voltara-a-ganhar-tudo" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Baltemar%20Brito%20duvidou%20de%20Mourinho%20mas%20acredita%20que%20o%20treinador%20ainda%20%22voltar%C3%A1%20a%20ganhar%20tudo%22%20http%3A%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2018-04-01-Baltemar-Brito-duvidou-de-Mourinho-mas-acredita-que-o-treinador-ainda-voltara-a-ganhar-tudo" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="http://plus.google.com/share?url=http%3A%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2018-04-01-Baltemar-Brito-duvidou-de-Mourinho-mas-acredita-que-o-treinador-ainda-voltara-a-ganhar-tudo" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Baltemar%20Brito%20duvidou%20de%20Mourinho%20mas%20acredita%20que%20o%20treinador%20ainda%20%22voltar%C3%A1%20a%20ganhar%20tudo%22&amp;summary=Em%20entrevista%2C%20o%20treinador%20que%20est%C3%A1%20agora%20no%20Luxemburgo%2C%20fala%20dos%20primeiros%20tempos%20de%20trabalho%20com%20Jos%C3%A9%20Mourinho%2C%20do%20%22atrito%20banal%22%20que%20os%20separou%20e%20aponta%20S%C3%A9rgio%20Concei%C3%A7%C3%A3o%20como%20%22a%20grande%20sensa%C3%A7%C3%A3o%22%20deste%20campeonato.&amp;url=http%3A%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2018-04-01-Baltemar-Brito-duvidou-de-Mourinho-mas-acredita-que-o-treinador-ainda-voltara-a-ganhar-tudo" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=http%3A%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2018-04-01-Baltemar-Brito-duvidou-de-Mourinho-mas-acredita-que-o-treinador-ainda-voltara-a-ganhar-tudo&amp;media=%2F%2Fimages-cdn.impresa.pt%2Folimpia%2F2018-04-01-303323_115054975291931_1132625440_n.jpg-1%3Fv%3Dw620h395&amp;description=Baltemar%20Brito%20duvidou%20de%20Mourinho%20mas%20acredita%20que%20o%20treinador%20ainda%20%22voltar%C3%A1%20a%20ganhar%20tudo%22" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="http://tribunaexpresso.pt/revista-de-imprensa/2018-04-01-Baltemar-Brito-duvidou-de-Mourinho-mas-acredita-que-o-treinador-ainda-voltara-a-ganhar-tudo" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5ac0cbbe66347');
		});
	</script></div></footer> </div> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar onlyWithoutSidebar" id="Pub5ac0cbbe66429"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5ac0cbbe66429", 'mrec', '#Pub5ac0cbbe66429 .adWrapper');
        });
    </script> <div class="listPortlet hasListTitle" > <h2 class="sectionLabel"> <span>Relacionados</span> </h2> <ul class="js-list-articles listArticles listRelacionados floated applySplitter itemCount_1"> <li class="js-list-articles-entry entry_1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-futebol-internacional AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial"> <figure> <a href="/futebol-internacional/2018-03-31-Mourinho-despachou-Carvalhal-mas-pronto-amigos-como-dantes" target="_self" > <picture class="landscape"> <img src="//images-cdn.impresa.pt/olimpia/2018-03-31-RTX5F9EC.jpg/3x2/mw-320" alt="Mourinho despachou Carvalhal, mas, pronto, amigos como dantes" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/olimpia/2018-03-31-RTX5F9EC.jpg/3x2/mw-80 80w, //images-cdn.impresa.pt/olimpia/2018-03-31-RTX5F9EC.jpg/3x2/mw-120 120w, //images-cdn.impresa.pt/olimpia/2018-03-31-RTX5F9EC.jpg/3x2/mw-160 160w, //images-cdn.impresa.pt/olimpia/2018-03-31-RTX5F9EC.jpg/3x2/mw-200 200w, //images-cdn.impresa.pt/olimpia/2018-03-31-RTX5F9EC.jpg/3x2/mw-240 240w, //images-cdn.impresa.pt/olimpia/2018-03-31-RTX5F9EC.jpg/3x2/mw-320 320w, //images-cdn.impresa.pt/olimpia/2018-03-31-RTX5F9EC.jpg/3x2/mw-360 360w, //images-cdn.impresa.pt/olimpia/2018-03-31-RTX5F9EC.jpg/3x2/mw-480 480w, //images-cdn.impresa.pt/olimpia/2018-03-31-RTX5F9EC.jpg/3x2/mw-640 640w, //images-cdn.impresa.pt/olimpia/2018-03-31-RTX5F9EC.jpg/3x2/mw-720 720w, //images-cdn.impresa.pt/olimpia/2018-03-31-RTX5F9EC.jpg/3x2/mw-800 800w, //images-cdn.impresa.pt/olimpia/2018-03-31-RTX5F9EC.jpg/3x2/mw-960 960w, //images-cdn.impresa.pt/olimpia/2018-03-31-RTX5F9EC.jpg/3x2/mw-1024 1024w, //images-cdn.impresa.pt/olimpia/2018-03-31-RTX5F9EC.jpg/3x2/mw-1280 1280w, //images-cdn.impresa.pt/olimpia/2018-03-31-RTX5F9EC.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/futebol-internacional">Futebol internacional</a></p> <h1 class="title" itemprop="name"> <a href="/futebol-internacional/2018-03-31-Mourinho-despachou-Carvalhal-mas-pronto-amigos-como-dantes" itemprop="url" rel="canonical" > Mourinho despachou Carvalhal, mas, pronto, amigos como dantes </a> </h1> <h2 class="lead"> José Mourinho venceu este sábado o primeiro duelo inglês com Carlos Carvalhal, com o Manchester United a bater em casa o Swansea, por 2-0, em jogo da 32.ª jornada da liga inglesa de futebol </h2> <input type="hidden" datetime="2018-03-31T16:57:34.064Z" itemprop="datePublished"/> </div></article> </li> </ul> </div> <div id="List5ac0cbbe668b4" data-href="/api/molecule/recommendation"> <div class="loading js-loader" style="display: none; margin-bottom:40px">A carregar...</div> </div> <script async>
        require(['parts/recommended-priberam'], function(RecommendedPriberam) {
            RecommendedPriberam.start('#List5ac0cbbe668b4', {
                'limit': 4,
                'articleId': '5d9174c6-8abf-4035-a675-43eb07b61190'
            });
        });
    </script> <div class="adContainer revcontent" id="revContent"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#revContent", 'revcontent');
    });
</script> <section id="homeLatest" data-href="/api/molecule/latest//revista-de-imprensa" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Revista de Imprensa',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar5ac0cbbe66c52" data-ads-section="/revista-de-imprensa" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar5ac0cbbe66c52", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar5ac0cbbe66c52", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="siteMenu js-siteMenu"> <div class="wrapper"> <h1 class="headerLogo headerLogo__small"><a href="/">Tribuna Expresso</a></h1> <button class="js-sidebar-close-button menuCloseButton"><span>Fechar</span><i class="icon icon-cancel"></i></button> <section class="sectionSearchAndSocial"> <div class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </div> <div class="socialWrapper"> <ul class="social"> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </div> <div class="userWrapper"> <p class="sidenavUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </div> </section> <section class="sectionMenu hasTitle"> <h2> Secções </h2> <ul> <li><a href="/" >Início</a> </li> <li><a href="/ultimas" >Últimas</a> </li> <li><a href="/selecao" >Seleção</a> </li> <li><a href="/opiniao" >Opinião</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Competições </h2> <ul> <li><a href="/liga-dos-campeoes" >Liga dos Campeões</a> </li> <li><a href="/liga-europa" >Liga Europa</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Clubes </h2> <ul> <li><a href="/benfica" >Benfica</a> </li> <li><a href="/sporting" >Sporting</a> </li> <li><a href="/porto" >Porto</a> </li> </ul> </section> <section class="sectionBrands"> <div class="headerBrands "> <ul> <li class="brandLogo brandLogo__expresso"> <a href="http://www.expresso.pt/" target="_blank" title="Expresso"><span>Expresso</span></a> </li> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li><a href="http://expresso.sapo.pt/gen.pl?p=stories&amp;fokey=ex.stories/774690&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Estatuto editorial</a> </li> <li><a href="http://expresso.sapo.pt/gen.pl?p=stories&amp;fokey=ex.stories/198040&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Código de Conduta</a> </li> <li><a href="http://expresso.sapo.pt/gen.pl?p=stories&amp;fokey=ex.stories/774685&amp;op=view&amp;mid1=ex.menus/66&amp;m2=488" >Ficha Técnica</a> </li> <li><a href="http://expresso.sapo.pt/informacao/cookies/2015-05-03-Politica-de-cookies" >Política de cookies</a> </li> <li><a href="http://expresso.sapo.pt/arquivo/paginas_institucionais/termos_de_utilizacao/2015-05-03-Termos-de-Utilizacao-1" >Termos de utilização</a> </li> <li><a href="http://expresso.sapo.pt/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade" >Política de privacidade</a> </li> <li><a href="http://expresso.sapo.pt/regras-da-comunidade=f740487" >Regras da Comunidade</a> </li> <li><a href="http://expresso.sapo.pt/gen.pl?p=stories&amp;op=view&amp;fokey=ex.stories/723177" >Publicidade</a> </li> <li><a href="http://expresso.sapo.pt/contactos-directos=f774722" >Contactos</a> </li> <li><a href="http://www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li><a href="http://assineja.pt/images/landing/expresso/2016/20160520_smartwatch/C09YU.html?utm_source=expresso&amp;utm_medium=displayhpexpresso_menuheader&amp;utm_content=&amp;utm_campaign=MX_SMARTWATCH_2016" target="_blank">Assinar</a> </li> <li><a href="https://www.lojaimpresa.pt/" target="_blank">Loja</a> </li> </ul> </div> <p class="copyright">&copy; Impresa Publishing S.A.</p> </section> </div> <div id="impresaFooter"></div> <script>
        require(['impresa-footer'], function (F) {
            F.init('#impresaFooter');
        });
    </script></nav> <script async>
    require(['impresa-cookie-policy'], function(Lib) {
        Lib.init("body", {
            policyUrl: "http://expresso.sapo.pt/informacao/cookies/2015-05-03-Politica-de-cookies",
            usageUrl: "http://expresso.sapo.pt/informacao/cookies/2015-05-03-Politica-de-cookies"
        });
    });
</script> <div class="adContainer sniffer" id="Pub5ac0cbbe67205"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5ac0cbbe67205", 'xaxis');
    });
</script> <div class="adContainer sniffer" id="Pub5ac0cbbe6725c"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5ac0cbbe6725c", 'tracking');
    });
</script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":104874,"pageId":663616,"revcontent":{"widgetId":80170}});
            });
        </script> </body></html>