<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Tribuna Expresso"/> <meta name="theme-color" content="#102d7b"/> <meta name="msapplication-TileColor" content="#102d7b"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/tribuna/193//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/tribuna/193//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images-cdn.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/tribuna/193//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/tribuna/193//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/tribuna/193//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/tribuna/193//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/tribuna/193//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": { 'user': 'parts/web/user' }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"url":"https:\/\/api.impresa.pt\/profile"}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage(document.location.pathname, document.title); });
    </script> <title>Tribuna Expresso | Cristiano Ronaldo já não joga em Moscovo: capitão dispensado para conhecer os filhos recém-nascidos</title><meta name="twitter:title" property="og:title" content="Cristiano Ronaldo já não joga em Moscovo: capitão dispensado para conhecer os filhos recém-nascidos"/><link rel="canonical" href="http://tribunaexpresso.pt/selecao/2017-06-29-Cristiano-Ronaldo-ja-nao-joga-em-Moscovo-capitao-dispensado-para-conhecer-os-filhos-recem-nascidos"><meta name="twitter:url" property="og:url" content="http://tribunaexpresso.pt/selecao/2017-06-29-Cristiano-Ronaldo-ja-nao-joga-em-Moscovo-capitao-dispensado-para-conhecer-os-filhos-recem-nascidos"> <meta name="description" content="Capitão foi pai recentemente e foi dispensado pela FPF do jogo de atribuição do 3.º e 4.º lugares da Taça das Confederações"> <meta name="twitter:description" property="og:description" content="Capitão foi pai recentemente e foi dispensado pela FPF do jogo de atribuição do 3.º e 4.º lugares da Taça das Confederações"/> <meta name="twitter:image" property="og:image" content="http://images-cdn.impresa.pt/olimpia/2017-06-29-GettyImages-802755310.jpg/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta property="og:site_name" content="Tribuna Expresso"/><link rel="alternate" type="application/rss+xml" title="Tribuna Expresso RSS" href="http://rss.impresa.pt/feed/latest/olimpia.rss"/><meta property="fb:pages" content="44028982543"/><meta property="fb:article_style" content="default"> <meta property="impresa:id" content="283c8bdf-19b0-4f4b-9fe1-c8b5e30570dc"/> <meta property="impresa:type" content="ARTICLE"/> <script>
        window.ImpresaAdTargeting = {"_":"selecao","url":"2017-06-29-Cristiano-Ronaldo-ja-nao-joga-em-Moscovo-capitao-dispensado-para-conhecer-os-filhos-recem-nascidos","tag":""};
    </script> </head><body class="skin-olimpia hasLeftSidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> <div class="adContainer billboard" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <header class="mainHeader js-mainHeader"> <section class="headerTop"> <h1 class="headerLogo "><a href="/">Tribuna Expresso</a></h1> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="http://assineja.pt/images/landing/expresso/2016/20160520_smartwatch/C09YU.html?utm_source=expresso&amp;utm_medium=displayhpexpresso_menuheader&amp;utm_content=&amp;utm_campaign=MX_SMARTWATCH_2016" target="_blank">Assinaturas</a> </li> </ul> <section class="headerSocial"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/jornalexpresso" title="Facebook"> <span>Facebook</span> <i class="icon icon-facebook"></i></a> </li> <li class="twitter"> <a href="https://twitter.com/expresso" title="Twitter"> <span>Twitter</span> <i class="icon icon-twitter"></i></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </section> <div class="headerActions"> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> </div> <div class="headerBrands headerBrands__top"> <ul> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> <button class="menuTrigger js-menuTrigger" style="display: none;"><span>Menu</span><i class="icon icon-menu"></i></button> </section> <section class="headerBottom js-headerBottom" data-href="/api/molecule/header/bottom"></section></header><div class="js-header-target"></div><script async>
    require(['jquery', 'widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function($, VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger'),
                    $parts = $header.find('.js-headerBottom');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.siteMenu',
                    menuSelector: '.js-siteMenu',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($parts, {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-seleccao AT-noticia hasLead noPicture notHeadline notIsolated notSpecial"> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header class="articleHeader"> <p class="mainSection"> <a href="/selecao">Seleção</a></p> <h1 class="title" itemprop="name"> Cristiano Ronaldo já não joga em Moscovo: capitão dispensado para conhecer os filhos recém-nascidos </h1> <h2 class="lead"> Capitão foi pai recentemente e foi dispensado pela FPF do jogo de atribuição do 3.º e 4.º lugares da Taça das Confederações </h2> <div class="inlineArticleData"> <p class="author"> Expresso</p> <p class="timeStamp publishedDate" datetime="2017-06-29T00:44:14.266Z" itemprop="datePublished"> 29.06.2017 às 1h44</p> </div></header> <div class="afterHeader"> <figure> <picture class="landscape"> <img src="//images-cdn.impresa.pt/olimpia/2017-06-29-GettyImages-802755310.jpg/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/olimpia/2017-06-29-GettyImages-802755310.jpg/original/mw-240 240w, //images-cdn.impresa.pt/olimpia/2017-06-29-GettyImages-802755310.jpg/original/mw-320 320w, //images-cdn.impresa.pt/olimpia/2017-06-29-GettyImages-802755310.jpg/original/mw-480 480w, //images-cdn.impresa.pt/olimpia/2017-06-29-GettyImages-802755310.jpg/original/mw-680 680w, //images-cdn.impresa.pt/olimpia/2017-06-29-GettyImages-802755310.jpg/original/mw-768 768w, //images-cdn.impresa.pt/olimpia/2017-06-29-GettyImages-802755310.jpg/original/mw-860 860w, //images-cdn.impresa.pt/olimpia/2017-06-29-GettyImages-802755310.jpg/original/mw-960 960w, //images-cdn.impresa.pt/olimpia/2017-06-29-GettyImages-802755310.jpg/original/mw-1024 1024w, //images-cdn.impresa.pt/olimpia/2017-06-29-GettyImages-802755310.jpg/original/mw-1280 1280w, //images-cdn.impresa.pt/olimpia/2017-06-29-GettyImages-802755310.jpg/original/mw-1920 1920w, //images-cdn.impresa.pt/olimpia/2017-06-29-GettyImages-802755310.jpg/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="credits">YURI CORTEZ/Getty</p> </figcaption> </figure> </div> <div class="articleShareToolsContainer floatable"> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5954b508ae763"> <li class="share-facebook"> <a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ftribunaexpresso.pt%2Fselecao%2F2017-06-29-Cristiano-Ronaldo-ja-nao-joga-em-Moscovo-capitao-dispensado-para-conhecer-os-filhos-recem-nascidos&amp;t=Cristiano%20Ronaldo%20j%C3%A1%20n%C3%A3o%20joga%20em%20Moscovo%3A%20capit%C3%A3o%20dispensado%20para%20conhecer%20os%20filhos%20rec%C3%A9m-nascidos" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Ftribunaexpresso.pt%2Fselecao%2F2017-06-29-Cristiano-Ronaldo-ja-nao-joga-em-Moscovo-capitao-dispensado-para-conhecer-os-filhos-recem-nascidos&amp;text=Cristiano%20Ronaldo%20j%C3%A1%20n%C3%A3o%20joga%20em%20Moscovo%3A%20capit%C3%A3o%20dispensado%20para%20conhecer%20os%20filhos%20rec%C3%A9m-nascidos" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#98a7ebedfaf2fdfbeca5dbeaf1ebecf1f9f6f7bdaaa8caf7f6f9f4fcf7bdaaa8f2bddbabbdd9a9bdaaa8f6bddbabbdd9abf7bdaaa8f2f7fff9bdaaa8fdf5bdaaa8d5f7ebfbf7eef7bdabd9bdaaa8fbf9e8f1ecbddbabbdd9abf7bdaaa8fcf1ebe8fdf6ebf9fcf7bdaaa8e8f9eaf9bdaaa8fbf7f6f0fdfbfdeabdaaa8f7ebbdaaa8fef1f4f0f7ebbdaaa8eafdfbbddbabbdd9a1f5b5f6f9ebfbf1fcf7ebbef9f5e8a3faf7fce1a5dbeaf1ebecf1f9f6f7bdaaa8caf7f6f9f4fcf7bdaaa8f2bddbabbdd9a9bdaaa8f6bddbabbdd9abf7bdaaa8f2f7fff9bdaaa8fdf5bdaaa8d5f7ebfbf7eef7bdabd9bdaaa8fbf9e8f1ecbddbabbdd9abf7bdaaa8fcf1ebe8fdf6ebf9fcf7bdaaa8e8f9eaf9bdaaa8fbf7f6f0fdfbfdeabdaaa8f7ebbdaaa8fef1f4f0f7ebbdaaa8eafdfbbddbabbdd9a1f5b5f6f9ebfbf1fcf7ebbda8dcbda8d9bda8dcbda8d9dbf9e8f1ecbddbabbdd9abf7bdaaa8fef7f1bdaaa8e8f9f1bdaaa8eafdfbfdf6ecfdf5fdf6ecfdbdaaa8fdbdaaa8fef7f1bdaaa8fcf1ebe8fdf6ebf9fcf7bdaaa8e8fdf4f9bdaaa8dec8debdaaa8fcf7bdaaa8f2f7fff7bdaaa8fcfdbdaaa8f9eceaf1faedf1bddbabbdd9afbddbabbdd9abf7bdaaa8fcf7bdaaa8abb6bddbaabddad9bdaaa8fdbdaaa8acb6bddbaabddad9bdaaa8f4edfff9eafdebbdaaa8fcf9bdaaa8ccf9bddbabbdd9aff9bdaaa8fcf9ebbdaaa8dbf7f6fefdfcfdeaf9bddbabbdd9afbddbabbddaadfdebbda8dcbda8d9bda8dcbda8d9d4fdeab8f5f9f1eba2b8f0ecece8bdabd9bdaadebdaadeeceaf1faedf6f9fde0e8eafdebebf7b6e8ecbdaadeebfdf4fdfbf9f7bdaadeaaa8a9afb5a8aeb5aaa1b5dbeaf1ebecf1f9f6f7b5caf7f6f9f4fcf7b5f2f9b5f6f9f7b5f2f7fff9b5fdf5b5d5f7ebfbf7eef7b5fbf9e8f1ecf9f7b5fcf1ebe8fdf6ebf9fcf7b5e8f9eaf9b5fbf7f6f0fdfbfdeab5f7ebb5fef1f4f0f7ebb5eafdfbfdf5b5f6f9ebfbf1fcf7eb" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Cristiano%20Ronaldo%20j%C3%A1%20n%C3%A3o%20joga%20em%20Moscovo%3A%20capit%C3%A3o%20dispensado%20para%20conhecer%20os%20filhos%20rec%C3%A9m-nascidos%20http%3A%2F%2Ftribunaexpresso.pt%2Fselecao%2F2017-06-29-Cristiano-Ronaldo-ja-nao-joga-em-Moscovo-capitao-dispensado-para-conhecer-os-filhos-recem-nascidos" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="http://plus.google.com/share?url=http%3A%2F%2Ftribunaexpresso.pt%2Fselecao%2F2017-06-29-Cristiano-Ronaldo-ja-nao-joga-em-Moscovo-capitao-dispensado-para-conhecer-os-filhos-recem-nascidos" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Cristiano%20Ronaldo%20j%C3%A1%20n%C3%A3o%20joga%20em%20Moscovo%3A%20capit%C3%A3o%20dispensado%20para%20conhecer%20os%20filhos%20rec%C3%A9m-nascidos&amp;summary=Capit%C3%A3o%20foi%20pai%20recentemente%20e%20foi%20dispensado%20pela%20FPF%20do%20jogo%20de%20atribui%C3%A7%C3%A3o%20do%203.%C2%BA%20e%204.%C2%BA%20lugares%20da%20Ta%C3%A7a%20das%20Confedera%C3%A7%C3%B5es&amp;url=http%3A%2F%2Ftribunaexpresso.pt%2Fselecao%2F2017-06-29-Cristiano-Ronaldo-ja-nao-joga-em-Moscovo-capitao-dispensado-para-conhecer-os-filhos-recem-nascidos" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=http%3A%2F%2Ftribunaexpresso.pt%2Fselecao%2F2017-06-29-Cristiano-Ronaldo-ja-nao-joga-em-Moscovo-capitao-dispensado-para-conhecer-os-filhos-recem-nascidos&amp;media=%2F%2Fimages-cdn.impresa.pt%2Folimpia%2F2017-06-29-GettyImages-802755310.jpg%3Fv%3Dw620h395&amp;description=Cristiano%20Ronaldo%20j%C3%A1%20n%C3%A3o%20joga%20em%20Moscovo%3A%20capit%C3%A3o%20dispensado%20para%20conhecer%20os%20filhos%20rec%C3%A9m-nascidos" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="http://tribunaexpresso.pt/selecao/2017-06-29-Cristiano-Ronaldo-ja-nao-joga-em-Moscovo-capitao-dispensado-para-conhecer-os-filhos-recem-nascidos" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5954b508ae763');
		});
	</script></div> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar " id="Pub5954b508ae985"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5954b508ae985", 'mrec-alt', '#Pub5954b508ae985 .adWrapper');
        });
    </script> <div class="articleContent horizontalSpacer"> <p>Logo após o final do encontro com o Chile, a Federação Portuguesa de Futebol anunciou a dispensa de Cristiano Ronaldo, para que o capitão da Seleção possa conhecer os filhos gémeos, nascidos recentemente.</p> <p>Ronaldo não jogará assim o jogo de atribuição do 3.º e 4.º lugar da Taça das Confederações, domingo, em Moscovo.</p> <p>“O Presidente da FPF e o Selecionador Nacional foram informados antes da Taça das Confederações pelo capitão da Seleção Nacional, Cristiano Ronaldo, que este tinha sido pai.</p> <p>O atleta, apesar do nascimento dos filhos, fez questão de ficar ao serviço da Seleção Nacional, num gesto que devemos sublinhar e enaltecer.</p> <p>O Presidente da FPF e o Selecionador Nacional entendem que, na impossibilidade de chegar ao objetivo de vencer a Taça das Confederações, devem libertar o atleta para que este possa, finalmente, ir conhecer os seus filhos”, publicou a FPF no site oficial.</p> </div><footer class="articleFooter horizontalSpacer"> <div class="articleShareToolsContainer "> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5954b508aed74"> <li class="share-facebook"> <a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ftribunaexpresso.pt%2Fselecao%2F2017-06-29-Cristiano-Ronaldo-ja-nao-joga-em-Moscovo-capitao-dispensado-para-conhecer-os-filhos-recem-nascidos&amp;t=Cristiano%20Ronaldo%20j%C3%A1%20n%C3%A3o%20joga%20em%20Moscovo%3A%20capit%C3%A3o%20dispensado%20para%20conhecer%20os%20filhos%20rec%C3%A9m-nascidos" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Ftribunaexpresso.pt%2Fselecao%2F2017-06-29-Cristiano-Ronaldo-ja-nao-joga-em-Moscovo-capitao-dispensado-para-conhecer-os-filhos-recem-nascidos&amp;text=Cristiano%20Ronaldo%20j%C3%A1%20n%C3%A3o%20joga%20em%20Moscovo%3A%20capit%C3%A3o%20dispensado%20para%20conhecer%20os%20filhos%20rec%C3%A9m-nascidos" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#56692523343c3335226b15243f25223f373839736466043938373a32397364663c73156573176773646638731565731765397364663c393137736466333b7364661b3925353920397365177364663537263f2273156573176539736466323f2526333825373239736466263724377364663539383e333533247364663925736466303f3a3e392573646624333573156573176f3b7b383725353f32392570373b266d3439322f6b15243f25223f373839736466043938373a32397364663c73156573176773646638731565731765397364663c393137736466333b7364661b3925353920397365177364663537263f2273156573176539736466323f2526333825373239736466263724377364663539383e333533247364663925736466303f3a3e392573646624333573156573176f3b7b383725353f3239257366127366177366127366171537263f227315657317653973646630393f73646626373f736466243335333822333b333822337364663373646630393f736466323f252633382537323973646626333a3773646610061073646632397364663c39313973646632337364663722243f34233f73156573176173156573176539736466323973646665787315647314177364663373646662787315647314177364663a233137243325736466323773646602377315657317613773646632372573646615393830333233243773156573176173156573146333257366127366177366127366171a3324763b373f256c763e22222673651773641073641022243f34233837332e26243325253978262273641025333a33353739736410646667617b66607b646f7b15243f25223f3738397b043938373a32397b3c377b3837397b3c3931377b333b7b1b3925353920397b3537263f2237397b323f25263338253732397b263724377b3539383e333533247b39257b303f3a3e39257b243335333b7b383725353f323925" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Cristiano%20Ronaldo%20j%C3%A1%20n%C3%A3o%20joga%20em%20Moscovo%3A%20capit%C3%A3o%20dispensado%20para%20conhecer%20os%20filhos%20rec%C3%A9m-nascidos%20http%3A%2F%2Ftribunaexpresso.pt%2Fselecao%2F2017-06-29-Cristiano-Ronaldo-ja-nao-joga-em-Moscovo-capitao-dispensado-para-conhecer-os-filhos-recem-nascidos" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="http://plus.google.com/share?url=http%3A%2F%2Ftribunaexpresso.pt%2Fselecao%2F2017-06-29-Cristiano-Ronaldo-ja-nao-joga-em-Moscovo-capitao-dispensado-para-conhecer-os-filhos-recem-nascidos" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Cristiano%20Ronaldo%20j%C3%A1%20n%C3%A3o%20joga%20em%20Moscovo%3A%20capit%C3%A3o%20dispensado%20para%20conhecer%20os%20filhos%20rec%C3%A9m-nascidos&amp;summary=Capit%C3%A3o%20foi%20pai%20recentemente%20e%20foi%20dispensado%20pela%20FPF%20do%20jogo%20de%20atribui%C3%A7%C3%A3o%20do%203.%C2%BA%20e%204.%C2%BA%20lugares%20da%20Ta%C3%A7a%20das%20Confedera%C3%A7%C3%B5es&amp;url=http%3A%2F%2Ftribunaexpresso.pt%2Fselecao%2F2017-06-29-Cristiano-Ronaldo-ja-nao-joga-em-Moscovo-capitao-dispensado-para-conhecer-os-filhos-recem-nascidos" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=http%3A%2F%2Ftribunaexpresso.pt%2Fselecao%2F2017-06-29-Cristiano-Ronaldo-ja-nao-joga-em-Moscovo-capitao-dispensado-para-conhecer-os-filhos-recem-nascidos&amp;media=%2F%2Fimages-cdn.impresa.pt%2Folimpia%2F2017-06-29-GettyImages-802755310.jpg%3Fv%3Dw620h395&amp;description=Cristiano%20Ronaldo%20j%C3%A1%20n%C3%A3o%20joga%20em%20Moscovo%3A%20capit%C3%A3o%20dispensado%20para%20conhecer%20os%20filhos%20rec%C3%A9m-nascidos" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="http://tribunaexpresso.pt/selecao/2017-06-29-Cristiano-Ronaldo-ja-nao-joga-em-Moscovo-capitao-dispensado-para-conhecer-os-filhos-recem-nascidos" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5954b508aed74');
		});
	</script></div></footer> </div> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar onlyWithoutSidebar" id="Pub5954b508aeee5"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5954b508aeee5", 'mrec', '#Pub5954b508aeee5 .adWrapper');
        });
    </script> <section id="homeLatest" data-href="/api/molecule/latest//selecao" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Seleção',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar5954b508af42e" data-ads-section="/selecao" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar5954b508af42e", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar5954b508af42e", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="siteMenu js-siteMenu"> <div class="wrapper"> <h1 class="headerLogo headerLogo__small"><a href="/">Tribuna Expresso</a></h1> <button class="js-sidebar-close-button menuCloseButton"><span>Fechar</span><i class="icon icon-cancel"></i></button> <section class="sectionSearchAndSocial"> <div class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </div> <div class="socialWrapper"> <ul class="social"> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </div> <div class="userWrapper"> <p class="sidenavUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </div> </section> <section class="sectionMenu hasTitle"> <h2> Secções </h2> <ul> <li><a href="/" >Início</a> </li> <li><a href="/ultimas" >Últimas</a> </li> <li><a href="/selecao" >Seleção</a> </li> <li><a href="/opiniao" >Opinião</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Competições </h2> <ul> <li><a href="/liga-dos-campeoes" >Liga dos Campeões</a> </li> <li><a href="/liga-europa" >Liga Europa</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Clubes </h2> <ul> <li><a href="/benfica" >Benfica</a> </li> <li><a href="/sporting" >Sporting</a> </li> <li><a href="/porto" >Porto</a> </li> </ul> </section> <section class="sectionBrands"> <div class="headerBrands "> <ul> <li class="brandLogo brandLogo__expresso"> <a href="http://www.expresso.pt/" target="_blank" title="Expresso"><span>Expresso</span></a> </li> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li><a href="http://expresso.sapo.pt/gen.pl?p=stories&amp;fokey=ex.stories/774690&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Estatuto editorial</a> </li> <li><a href="http://expresso.sapo.pt/gen.pl?p=stories&amp;fokey=ex.stories/198040&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Código de Conduta</a> </li> <li><a href="http://expresso.sapo.pt/gen.pl?p=stories&amp;fokey=ex.stories/774685&amp;op=view&amp;mid1=ex.menus/66&amp;m2=488" >Ficha Técnica</a> </li> <li><a href="http://expresso.sapo.pt/informacao/cookies/2015-05-03-Politica-de-cookies" >Política de cookies</a> </li> <li><a href="http://expresso.sapo.pt/arquivo/paginas_institucionais/termos_de_utilizacao/2015-05-03-Termos-de-Utilizacao-1" >Termos de utilização</a> </li> <li><a href="http://expresso.sapo.pt/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade" >Política de privacidade</a> </li> <li><a href="http://expresso.sapo.pt/regras-da-comunidade=f740487" >Regras da Comunidade</a> </li> <li><a href="http://expresso.sapo.pt/gen.pl?p=stories&amp;op=view&amp;fokey=ex.stories/723177" >Publicidade</a> </li> <li><a href="http://expresso.sapo.pt/contactos-directos=f774722" >Contactos</a> </li> <li><a href="http://www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> </ul> </div> <p class="copyright">&copy; Impresa Publishing S.A.</p> </section> </div> <div id="impresaFooter"></div> <script>
        require(['impresa-footer'], function (F) {
            F.init('#impresaFooter');
        });
    </script></nav> <script async>
    require(['impresa-cookie-policy'], function(Lib) {
        Lib.init("body", {
            policyUrl: "http://expresso.sapo.pt/informacao/cookies/2015-05-03-Politica-de-cookies",
            usageUrl: "http://expresso.sapo.pt/informacao/cookies/2015-05-03-Politica-de-cookies"
        });
    });
</script> <div class="adContainer sniffer" id="Pub5954b508afbc0"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5954b508afbc0", 'xaxis');
    });
</script> <div class="adContainer sniffer" id="Pub5954b508afc9c"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5954b508afc9c", 'tracking');
    });
</script> <script async>
            require(['parts/config', 'ipub'], function (CONFIG, IPub) {
                var opts = {"siteId":104874,"pageId":663616};

                opts.target = window.ImpresaAdTargeting;

                IPub.setup(CONFIG.ADS, opts);
            });
        </script> <script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body></html>