<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Tribuna Expresso"/> <meta name="theme-color" content="#102d7b"/> <meta name="msapplication-TileColor" content="#102d7b"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/tribuna/173//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/tribuna/173//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images-cdn.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/tribuna/173//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/tribuna/173//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/tribuna/173//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/tribuna/173//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/tribuna/173//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": { 'user': 'parts/web/user' }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"url":"https:\/\/api.impresa.pt\/profile"}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage(document.location.pathname, document.title); });
    </script> <title>Tribuna Expresso | Eles foram trunfos eleitorais, mas não passaram de promessas</title><meta name="twitter:title" property="og:title" content="Eles foram trunfos eleitorais, mas não passaram de promessas"/><link rel="canonical" href="http://tribunaexpresso.pt/sporting/2017-02-10-Eles-foram-trunfos-eleitorais-mas-nao-passaram-de-promessas"><meta name="twitter:url" property="og:url" content="http://tribunaexpresso.pt/sporting/2017-02-10-Eles-foram-trunfos-eleitorais-mas-nao-passaram-de-promessas"> <meta name="description" content="Candidato à presidência do Sporting, Pedro Madeira Rodrigues continua a manter o mistério à volta da sua escolha para treinador dos leões. Garante apenas já ter uma shortlist de três treinadores e que &quot;até à data das eleições&quot; anunciará o feliz contemplado. E sobre técnicos e jogadores prometidos em campanhas, o Sporting (e não só) tem muito a dizer"> <meta name="twitter:description" property="og:description" content="Candidato à presidência do Sporting, Pedro Madeira Rodrigues continua a manter o mistério à volta da sua escolha para treinador dos leões. Garante apenas já ter uma shortlist de três treinadores e que &quot;até à data das eleições&quot; anunciará o feliz contemplado. E sobre técnicos e jogadores prometidos em campanhas, o Sporting (e não só) tem muito a dizer"/> <meta name="twitter:image" property="og:image" content="http://images-cdn.impresa.pt/olimpia/2017-02-10-GettyImages-81130599.jpg-3?v=w620h395"/> <meta property="og:image:width" content="620"/> <meta property="og:image:height" content="395"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:creator" content="lidiapgomes"><meta property="og:site_name" content="Tribuna Expresso"/><link rel="alternate" type="application/rss+xml" title="Tribuna Expresso RSS" href="http://rss.impresa.pt/feed/latest/olimpia.rss"/><meta property="fb:pages" content="44028982543"/><meta property="fb:article_style" content="default"> <script>
        window.ImpresaAdTargeting = {"_":"sporting","url":"2017-02-10-Eles-foram-trunfos-eleitorais-mas-nao-passaram-de-promessas","tag":""};
    </script> </head><body class="skin-olimpia hasLeftSidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> <div class="adContainer billboard" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <header class="mainHeader js-mainHeader"> <section class="headerTop"> <h1 class="headerLogo "><a href="/">Tribuna Expresso</a></h1> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="http://assineja.pt/images/landing/expresso/2016/20160520_smartwatch/C09YU.html?utm_source=expresso&amp;utm_medium=displayhpexpresso_menuheader&amp;utm_content=&amp;utm_campaign=MX_SMARTWATCH_2016" target="_blank">Assinaturas</a> </li> </ul> <section class="headerSocial"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/jornalexpresso" title="Facebook"> <span>Facebook</span> <i class="icon icon-facebook"></i></a> </li> <li class="twitter"> <a href="https://twitter.com/expresso" title="Twitter"> <span>Twitter</span> <i class="icon icon-twitter"></i></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </section> <div class="headerActions"> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> </div> <div class="headerBrands headerBrands__top"> <ul> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> <button class="menuTrigger js-menuTrigger" style="display: none;"><span>Menu</span><i class="icon icon-menu"></i></button> </section> <section class="headerBottom js-headerBottom" data-href="/api/molecule/header/bottom"></section></header><div class="js-header-target"></div><script async>
    require(['jquery', 'widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function($, VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger'),
                    $parts = $header.find('.js-headerBottom');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.siteMenu',
                    menuSelector: '.js-siteMenu',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($parts, {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-sporting AT-noticia hasLead noPicture notHeadline notIsolated notSpecial"> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header class="articleHeader"> <p class="mainSection"> <a href="/sporting">Sporting</a></p> <h1 class="title" itemprop="name"> Eles foram trunfos eleitorais, mas não passaram de promessas </h1> <h2 class="lead"> Candidato à presidência do Sporting, Pedro Madeira Rodrigues continua a manter o mistério à volta da sua escolha para treinador dos leões. Garante apenas já ter uma <em> shortlist</em> de três treinadores e que "até à data das eleições" anunciará o feliz contemplado. E sobre técnicos e jogadores prometidos em campanhas, o Sporting (e não só) tem muito a dizer </h2> <div class="inlineArticleData"> <p class="author"> <a href="/autores/2016-09-16-Lidia-Paralta-Gomes">Lídia Paralta Gomes</a></p> <p class="timeStamp publishedDate" datetime="2017-02-10T14:12:08.977Z" itemprop="datePublished"> 10.02.2017 às 14h12</p> <p class="counterTools"> <a href="#comentarios"> <i class="icon icon-comment"></i> <span class="disqus-comment-count" data-disqus-identifier="0b2a9e3f-9783-4b3c-ac68-c1d820685d07"></span> <span class="disqus-comment-label">Comentários</span> </a></p><script async>
    require(['parts/disqus-comment-count'], function(DisqusCommentCount) {
        DisqusCommentCount.start('[data-disqus-identifier="0b2a9e3f-9783-4b3c-ac68-c1d820685d07"]', {
            shortname: 'impresaexpresso'
        });
    });
</script> </div></header> <div class="afterHeader"> <figure> <picture class="landscape"> <img src="//images-cdn.impresa.pt/olimpia/2017-02-10-GettyImages-81130599.jpg-4/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/olimpia/2017-02-10-GettyImages-81130599.jpg-4/original/mw-240 240w, //images-cdn.impresa.pt/olimpia/2017-02-10-GettyImages-81130599.jpg-4/original/mw-320 320w, //images-cdn.impresa.pt/olimpia/2017-02-10-GettyImages-81130599.jpg-4/original/mw-480 480w, //images-cdn.impresa.pt/olimpia/2017-02-10-GettyImages-81130599.jpg-4/original/mw-680 680w, //images-cdn.impresa.pt/olimpia/2017-02-10-GettyImages-81130599.jpg-4/original/mw-768 768w, //images-cdn.impresa.pt/olimpia/2017-02-10-GettyImages-81130599.jpg-4/original/mw-860 860w, //images-cdn.impresa.pt/olimpia/2017-02-10-GettyImages-81130599.jpg-4/original/mw-960 960w, //images-cdn.impresa.pt/olimpia/2017-02-10-GettyImages-81130599.jpg-4/original/mw-1024 1024w, //images-cdn.impresa.pt/olimpia/2017-02-10-GettyImages-81130599.jpg-4/original/mw-1280 1280w, //images-cdn.impresa.pt/olimpia/2017-02-10-GettyImages-81130599.jpg-4/original/mw-1920 1920w, //images-cdn.impresa.pt/olimpia/2017-02-10-GettyImages-81130599.jpg-4/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="credits">JOSE LUIS ROCA/Getty</p> </figcaption> </figure> </div> <div class="articleShareToolsContainer floatable"> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-589deffede353"> <li class="share-facebook"> <a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ftribunaexpresso.pt%2Fsporting%2F2017-02-10-Eles-foram-trunfos-eleitorais-mas-nao-passaram-de-promessas&amp;t=Eles%20foram%20trunfos%20eleitorais%2C%20mas%20n%C3%A3o%20passaram%20de%20promessas" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Ftribunaexpresso.pt%2Fsporting%2F2017-02-10-Eles-foram-trunfos-eleitorais-mas-nao-passaram-de-promessas&amp;text=Eles%20foram%20trunfos%20eleitorais%2C%20mas%20n%C3%A3o%20passaram%20de%20promessas" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="mailto:?subject=Eles%20foram%20trunfos%20eleitorais%2C%20mas%20n%C3%A3o%20passaram%20de%20promessas&amp;body=Eles%20foram%20trunfos%20eleitorais%2C%20mas%20n%C3%A3o%20passaram%20de%20promessas%0D%0A%0D%0ACandidato%20%C3%A0%20presid%C3%AAncia%20do%20Sporting%2C%20Pedro%20Madeira%20Rodrigues%20continua%20a%20manter%20o%20mist%C3%A9rio%20%C3%A0%20volta%20da%20sua%20escolha%20para%20treinador%20dos%20le%C3%B5es.%20Garante%20apenas%20j%C3%A1%20ter%20uma%20%20%3Cem%3E%20shortlist%3C%2Fem%3E%20de%20tr%C3%AAs%20treinadores%20e%20que%20%22at%C3%A9%20%C3%A0%20data%20das%20elei%C3%A7%C3%B5es%22%20anunciar%C3%A1%20o%20feliz%20contemplado.%20E%20sobre%20t%C3%A9cnicos%20e%20jogadores%20prometidos%20em%20campanhas%2C%20o%20Sporting%20%28e%20n%C3%A3o%20s%C3%B3%29%20tem%20muito%20a%20dizer%0D%0A%0D%0ALer mais: http%3A%2F%2Ftribunaexpresso.pt%2Fsporting%2F2017-02-10-Eles-foram-trunfos-eleitorais-mas-nao-passaram-de-promessas" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Eles%20foram%20trunfos%20eleitorais%2C%20mas%20n%C3%A3o%20passaram%20de%20promessas%20http%3A%2F%2Ftribunaexpresso.pt%2Fsporting%2F2017-02-10-Eles-foram-trunfos-eleitorais-mas-nao-passaram-de-promessas" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="http://plus.google.com/share?url=http%3A%2F%2Ftribunaexpresso.pt%2Fsporting%2F2017-02-10-Eles-foram-trunfos-eleitorais-mas-nao-passaram-de-promessas" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Eles%20foram%20trunfos%20eleitorais%2C%20mas%20n%C3%A3o%20passaram%20de%20promessas&amp;summary=Candidato%20%C3%A0%20presid%C3%AAncia%20do%20Sporting%2C%20Pedro%20Madeira%20Rodrigues%20continua%20a%20manter%20o%20mist%C3%A9rio%20%C3%A0%20volta%20da%20sua%20escolha%20para%20treinador%20dos%20le%C3%B5es.%20Garante%20apenas%20j%C3%A1%20ter%20uma%20%20%3Cem%3E%20shortlist%3C%2Fem%3E%20de%20tr%C3%AAs%20treinadores%20e%20que%20%22at%C3%A9%20%C3%A0%20data%20das%20elei%C3%A7%C3%B5es%22%20anunciar%C3%A1%20o%20feliz%20contemplado.%20E%20sobre%20t%C3%A9cnicos%20e%20jogadores%20prometidos%20em%20campanhas%2C%20o%20Sporting%20%28e%20n%C3%A3o%20s%C3%B3%29%20tem%20muito%20a%20dizer&amp;url=http%3A%2F%2Ftribunaexpresso.pt%2Fsporting%2F2017-02-10-Eles-foram-trunfos-eleitorais-mas-nao-passaram-de-promessas" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=http%3A%2F%2Ftribunaexpresso.pt%2Fsporting%2F2017-02-10-Eles-foram-trunfos-eleitorais-mas-nao-passaram-de-promessas&amp;media=%2F%2Fimages-cdn.impresa.pt%2Folimpia%2F2017-02-10-GettyImages-81130599.jpg-3%3Fv%3Dw620h395&amp;description=Eles%20foram%20trunfos%20eleitorais%2C%20mas%20n%C3%A3o%20passaram%20de%20promessas" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="http://tribunaexpresso.pt/sporting/2017-02-10-Eles-foram-trunfos-eleitorais-mas-nao-passaram-de-promessas" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-589deffede353');
		});
	</script></div> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar " id="Pub589deffede56e"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub589deffede56e", 'mrec-alt', '#Pub589deffede56e .adWrapper');
        });
    </script> <div class="articleContent horizontalSpacer"> <p>Ai, as eleições. Aquele período em que se atiram acusações, recados, críticas, mas também promessas de muitos e bons títulos e muitas e boas contratações. Numa altura em que o mundo (pelo menos o mundo leonino) está em suspenso à espera da escolha de Pedro Madeira Rodrigues para treinador do Sporting, recordamos os treinadores e jogadores que foram armas eleitorais, mas que não passaram de promessas.</p> <h2>Frank Rijkaard</h2> <p>Ano 2011, eleições no Sporting. Promessas de todas as listas. Dias Ferreira sacou do trunfo mais sonante: o holandês Frank Rijkaard, campeão europeu com o Barcelona em 2006. “Estou entusiasmado com o projeto de Dias Ferreira e Paulo Futre. Falando com o Futre e da forma como ele pensa o futebol, vi que estamos em sintonia”, disse na altura o holandês, que acabou por ficar às portas de Alvalade, tal como os charters de chineses, outra das promessas da lista, que perdeu para a candidatura de Godinho Lopes.</p> <h2>Marco van Basten</h2> <p>De novo eleições do Sporting de 2011. A uma semana das votações, Bruno de Carvalho, então na primeira candidatura, anuncia Marco van Basten como o seu treinador, numa sala a abarrotar de adeptos e apoiantes do atual presidente. Na altura, Van Basten também deixou as suas promessas eleitorais e não foi só o título: “Desculpem falar em inglês, mas se o presidente ganhar estas eleições, vou aprender português o mais rápido possível”. Bruno de Carvalho acabou por perder as eleições já em plena madrugada e o Instituto Camões um cliente.</p> <h2>Zico</h2> <p>Nunca um ato eleitoral num clube em Portugal deu para tantas promessas. Voltemos então às eleições do Sporting de 2011: com cinco listas candidatas voaram nomes para treinar o clube de Alvalade e o de Pedro Baltazar chamava-se Zico, um leão de segunda geração. “Há algumas semanas fui procurado por um grupo que está a concorrer as eleições no Sporting. Queriam que eu me comprometesse e eu disse que teria um grande prazer em ser treinador lá, principalmente porque era o clube de coração do meu pai em Portugal”, revelou na altura o brasileiro à Globo. Pouco tempo depois foi treinar para o Iraque, que foi mais ou menos naquilo que o Sporting se tornou nos meses que se seguiram à eleição de Godinho Lopes.</p> <p>E de como nem só de treinadores vive uma equipa, Pedro Baltazar prometeu ainda a chegada de Royston Drenthe (<a href="http://tribunaexpresso.pt/futebol-internacional/2017-02-10-Drenthe-de-promessa-da-bola-a-rapper"><u>de quem já falámos hoje na Tribuna</u></a>) e de Pedro León, à época jogadores do Real Madrid.</p> <h2>Dunga</h2> <p>Mais um brasileiro, mais uma promessa das eleições do Sporting de 2011 (uff!). Dunga era o treinador de Sérgio Abrantes Mendes, que apostava no ex-selecionador do Brasil, mais conhecido pelo<a href="https://www.google.pt/search?q=dunga+camisa&amp;rlz=1C1GGGE_pt-PTPT710PT710&amp;espv=2&amp;biw=1920&amp;bih=950&amp;source=lnms&amp;tbm=isch&amp;sa=X&amp;ved=0ahUKEwjaifCM2oXSAhXMbhQKHRpcCk8Q_AUIBigB#imgrc=_"> seu particular gosto nas camisas</a> do que exatamente pelos bons resultados. Abrantes Mendes anunciou o técnico num comunicado enviado à imprensa e no próprio dia Dunga desmentiu qualquer contacto com o candidato, que nem sequer “tinha a honra de conhecer”. Tinha tudo para correr bem.</p> <h2>Eren Zahavi, Hugo Almeida, Bobô, Alex Teixeira, Garay…</h2> <p>Curiosamente, o único candidato às eleições do Sporting de 2011 que não apresentou o seu treinador acabou por ganhar. Ao invés, Godinho Lopes foi lançando nomes de jogadores: o israelita Eren Zahavi, o português Hugo Almeida, o argentino Ezequiel Garay (que acabou toda a gente sabe onde) ou os brasileiros Alex Silva e Bobô. Nenhum deles chegou a jogar de verde e branco.</p> <h2>Jardel, Doriva, Abel Xavier</h2> <p>As eleições do Benfica de 2000, que ditaram o fim da presidência de João Vale e Azevedo e colocaram Manuel Vilarinho no poder, também foram férteis em promessas. Além do regresso de Toni, Vilarinho garantiu que Mário Jardel seria jogador dos encarnados caso fosse eleito. As promessas surtiram efeito: Vilarinho começou como <em>underdog</em> e com o aproximar da data das eleições foi ganhando peso nas sondagens. Vale e Azevedo respondeu então com Doriva (ex-FC Porto e jogador do Celta de Vigo) e Abel Xavier. Mas o efeito Jardel era demasiado poderoso.</p> <p>Vilarinho ganhou e primeira promessa cumpriu, sacrificando-se um tal de José Mourinho pelo caminho. A segunda nem por isso e o caso acabou na justiça e com acusações de parte a parte. “O Jardel inviabilizou completamente o acordo, pois não permitiu que negociássemos a cláusula de rescisão com o Galatasaray. Cria problemas quando ainda não está no Benfica. O melhor é mesmo não vir”, disse o então já eleito presidente Vilarinho. Já o brasileiro acusou Vilarinho de ser “arrogante e prepotente” e de ter quebrado “uma promessa e um acordo escrito”. “Fui usado”, escreveu o ponta-de-lança no livro autobiográfico “Os meus segredos”.</p> <h2>Rui Costa (num avião)</h2> <p>Depois da saída de Manuel Damásio da presidência do Benfica, João Vale e Azevedo, Luís Tadeu e Abílio Rodrigues chegaram-se à frente nas eleições de 1997, uma das mais renhidas e participadas da história do clube (quase 20 mil votantes). Os trunfos para o banco eram fortes: Vale e Azevedo apostava em Graeme Souness, Rodrigues em Bobby Robson e Tadeu em Richard Moller-Nielsen, treinador campeão europeu com a seleção da Dinamarca, em 1992.</p> <p>As sondagens colocavam Vale e Azevedo e Luís Tadeu lado a lado e no dia das eleições, em pleno pico de afluência às urnas, elementos da candidatura de Vale e Azevedo fizeram circular a informação que Rui Costa tinha acabado de aterrar em Lisboa e que assinaria com o Benfica caso o candidato vencesse. Vale e Azevedo ganhou com 51,5% dos votos, mas Rui Costa não estava em Lisboa.</p> <h2>Frank Rijkaard - sim, outra vez</h2> <p>O holandês ficou às portas de Alvalade como treinador, mas também já tinha ficado enquanto jogador. Jorge Gonçalves chegou à presidência do Sporting em 1988, prometendo as chamadas “unhas de leão”, ou seja, uma mão cheia de reforços capazes de tornar o Sporting de novo candidato ao título. Uma das tais unhas chamava-se Frank Rijkaard, que chegou a entrar no estádio ao lado do empresário , mas acabou por não ser inscrito a tempo, seguindo emprestado para o Saragoça.</p> </div><footer class="articleFooter horizontalSpacer"> <div class="articleShareToolsContainer "> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-589deffede981"> <li class="share-facebook"> <a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ftribunaexpresso.pt%2Fsporting%2F2017-02-10-Eles-foram-trunfos-eleitorais-mas-nao-passaram-de-promessas&amp;t=Eles%20foram%20trunfos%20eleitorais%2C%20mas%20n%C3%A3o%20passaram%20de%20promessas" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Ftribunaexpresso.pt%2Fsporting%2F2017-02-10-Eles-foram-trunfos-eleitorais-mas-nao-passaram-de-promessas&amp;text=Eles%20foram%20trunfos%20eleitorais%2C%20mas%20n%C3%A3o%20passaram%20de%20promessas" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="mailto:?subject=Eles%20foram%20trunfos%20eleitorais%2C%20mas%20n%C3%A3o%20passaram%20de%20promessas&amp;body=Eles%20foram%20trunfos%20eleitorais%2C%20mas%20n%C3%A3o%20passaram%20de%20promessas%0D%0A%0D%0ACandidato%20%C3%A0%20presid%C3%AAncia%20do%20Sporting%2C%20Pedro%20Madeira%20Rodrigues%20continua%20a%20manter%20o%20mist%C3%A9rio%20%C3%A0%20volta%20da%20sua%20escolha%20para%20treinador%20dos%20le%C3%B5es.%20Garante%20apenas%20j%C3%A1%20ter%20uma%20%20%3Cem%3E%20shortlist%3C%2Fem%3E%20de%20tr%C3%AAs%20treinadores%20e%20que%20%22at%C3%A9%20%C3%A0%20data%20das%20elei%C3%A7%C3%B5es%22%20anunciar%C3%A1%20o%20feliz%20contemplado.%20E%20sobre%20t%C3%A9cnicos%20e%20jogadores%20prometidos%20em%20campanhas%2C%20o%20Sporting%20%28e%20n%C3%A3o%20s%C3%B3%29%20tem%20muito%20a%20dizer%0D%0A%0D%0ALer mais: http%3A%2F%2Ftribunaexpresso.pt%2Fsporting%2F2017-02-10-Eles-foram-trunfos-eleitorais-mas-nao-passaram-de-promessas" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Eles%20foram%20trunfos%20eleitorais%2C%20mas%20n%C3%A3o%20passaram%20de%20promessas%20http%3A%2F%2Ftribunaexpresso.pt%2Fsporting%2F2017-02-10-Eles-foram-trunfos-eleitorais-mas-nao-passaram-de-promessas" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="http://plus.google.com/share?url=http%3A%2F%2Ftribunaexpresso.pt%2Fsporting%2F2017-02-10-Eles-foram-trunfos-eleitorais-mas-nao-passaram-de-promessas" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Eles%20foram%20trunfos%20eleitorais%2C%20mas%20n%C3%A3o%20passaram%20de%20promessas&amp;summary=Candidato%20%C3%A0%20presid%C3%AAncia%20do%20Sporting%2C%20Pedro%20Madeira%20Rodrigues%20continua%20a%20manter%20o%20mist%C3%A9rio%20%C3%A0%20volta%20da%20sua%20escolha%20para%20treinador%20dos%20le%C3%B5es.%20Garante%20apenas%20j%C3%A1%20ter%20uma%20%20%3Cem%3E%20shortlist%3C%2Fem%3E%20de%20tr%C3%AAs%20treinadores%20e%20que%20%22at%C3%A9%20%C3%A0%20data%20das%20elei%C3%A7%C3%B5es%22%20anunciar%C3%A1%20o%20feliz%20contemplado.%20E%20sobre%20t%C3%A9cnicos%20e%20jogadores%20prometidos%20em%20campanhas%2C%20o%20Sporting%20%28e%20n%C3%A3o%20s%C3%B3%29%20tem%20muito%20a%20dizer&amp;url=http%3A%2F%2Ftribunaexpresso.pt%2Fsporting%2F2017-02-10-Eles-foram-trunfos-eleitorais-mas-nao-passaram-de-promessas" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=http%3A%2F%2Ftribunaexpresso.pt%2Fsporting%2F2017-02-10-Eles-foram-trunfos-eleitorais-mas-nao-passaram-de-promessas&amp;media=%2F%2Fimages-cdn.impresa.pt%2Folimpia%2F2017-02-10-GettyImages-81130599.jpg-3%3Fv%3Dw620h395&amp;description=Eles%20foram%20trunfos%20eleitorais%2C%20mas%20n%C3%A3o%20passaram%20de%20promessas" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="http://tribunaexpresso.pt/sporting/2017-02-10-Eles-foram-trunfos-eleitorais-mas-nao-passaram-de-promessas" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-589deffede981');
		});
	</script></div></footer> </div> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar onlyWithoutSidebar" id="Pub589deffedeb0d"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub589deffedeb0d", 'mrec', '#Pub589deffedeb0d .adWrapper');
        });
    </script> <div class="commentsPortlet"> <a name="comentarios"></a> <h2 class="sectionLabel"><span>Comentários</span></h2> <div id="articleComments"> <div id="disqus_thread"></div> </div> <script async>
            require(['widgets/visibility-checker', 'parts/disqus-comments'], function (VisibilityChecker, DisqusComments) {
                VisibilityChecker.start('#articleComments', {
                    onVisible: function ($el) {
                        this.stop();

                        DisqusComments.start($el, {"domainCode":"olimpia","shortname":"impresaexpresso","publicKey":"U4ZfqJWm2qrgOF38TeTBLt4KAYmVtirv7GBAleKgS29TNE6zoBdnlbOBBP9lyuAE","title":"Eles foram trunfos eleitorais, mas n\u00e3o passaram de promessas","identifier":"0b2a9e3f-9783-4b3c-ac68-c1d820685d07","canonicalUrl":"http:\/\/tribunaexpresso.pt\/sporting\/2017-02-10-Eles-foram-trunfos-eleitorais-mas-nao-passaram-de-promessas","ssoBaseUrl":"https:\/\/id.impresa.pt","ssoRedirectUrl":"http:\/\/tribunaexpresso.pt\/login-success"});
                    }
                });
            });
        </script></div> <section id="homeLatest" data-href="/api/molecule/latest//sporting" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Sporting',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar589deffedf088" data-ads-section="/sporting" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar589deffedf088", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar589deffedf088", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="siteMenu js-siteMenu"> <div class="wrapper"> <h1 class="headerLogo headerLogo__small"><a href="/">Tribuna Expresso</a></h1> <button class="js-sidebar-close-button menuCloseButton"><span>Fechar</span><i class="icon icon-cancel"></i></button> <section class="sectionSearchAndSocial"> <div class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </div> <div class="socialWrapper"> <ul class="social"> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </div> <div class="userWrapper"> <p class="sidenavUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </div> </section> <section class="sectionMenu hasTitle"> <h2> Secções </h2> <ul> <li><a href="/" >Início</a> </li> <li><a href="/ultimas" >Últimas</a> </li> <li><a href="/selecao" >Seleção</a> </li> <li><a href="/opiniao" >Opinião</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Competições </h2> <ul> <li><a href="/liga-dos-campeoes" >Liga dos Campeões</a> </li> <li><a href="/liga-europa" >Liga Europa</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Clubes </h2> <ul> <li><a href="/benfica" >Benfica</a> </li> <li><a href="/sporting" >Sporting</a> </li> <li><a href="/porto" >Porto</a> </li> </ul> </section> <section class="sectionBrands"> <div class="headerBrands "> <ul> <li class="brandLogo brandLogo__expresso"> <a href="http://www.expresso.pt/" target="_blank" title="Expresso"><span>Expresso</span></a> </li> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li><a href="http://expresso.sapo.pt/gen.pl?p=stories&amp;fokey=ex.stories/774690&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Estatuto editorial</a> </li> <li><a href="http://expresso.sapo.pt/gen.pl?p=stories&amp;fokey=ex.stories/198040&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Código de Conduta</a> </li> <li><a href="http://expresso.sapo.pt/gen.pl?p=stories&amp;fokey=ex.stories/774685&amp;op=view&amp;mid1=ex.menus/66&amp;m2=488" >Ficha Técnica</a> </li> <li><a href="http://expresso.sapo.pt/informacao/cookies/2015-05-03-Politica-de-cookies" >Política de cookies</a> </li> <li><a href="http://expresso.sapo.pt/arquivo/paginas_institucionais/termos_de_utilizacao/2015-05-03-Termos-de-Utilizacao-1" >Termos de utilização</a> </li> <li><a href="http://expresso.sapo.pt/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade" >Política de privacidade</a> </li> <li><a href="http://expresso.sapo.pt/regras-da-comunidade=f740487" >Regras da Comunidade</a> </li> <li><a href="http://expresso.sapo.pt/gen.pl?p=stories&amp;op=view&amp;fokey=ex.stories/723177" >Publicidade</a> </li> <li><a href="http://expresso.sapo.pt/contactos-directos=f774722" >Contactos</a> </li> <li><a href="http://www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> </ul> </div> <p class="copyright">&copy; Impresa Publishing S.A.</p> </section> </div> <div id="impresaFooter"></div> <script>
        require(['impresa-footer'], function (F) {
            F.init('#impresaFooter');
        });
    </script></nav> <script async>
    require(['impresa-cookie-policy'], function(Lib) {
        Lib.init("body", {
            policyUrl: "http://expresso.sapo.pt/informacao/cookies/2015-05-03-Politica-de-cookies",
            usageUrl: "http://expresso.sapo.pt/informacao/cookies/2015-05-03-Politica-de-cookies"
        });
    });
</script> <div class="adContainer sniffer" id="Pub589deffedf6f6"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub589deffedf6f6", 'xaxis');
    });
</script> <div class="adContainer sniffer" id="Pub589deffedf7b9"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub589deffedf7b9", 'tracking');
    });
</script> <script async>
            require(['parts/config', 'ipub'], function (CONFIG, IPub) {
                var opts = {"siteId":104874,"pageId":663616};

                opts.target = window.ImpresaAdTargeting;

                IPub.setup(CONFIG.ADS, opts);
            });
        </script> </body></html>