<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Tribuna Expresso"/> <meta name="theme-color" content="#102d7b"/> <meta name="msapplication-TileColor" content="#102d7b"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/tribuna/213//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/tribuna/213//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images-cdn.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/tribuna/213//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/tribuna/213//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/tribuna/213//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/tribuna/213//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/tribuna/213//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": { 'user': 'parts/web/user' }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"}}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage(document.location.pathname, document.title); });
    </script> <title>Tribuna Expresso | O futuro de Bruno de Carvalho no Sporting é decidido no sábado: “Está em causa uma questão de gratidão”. E está nas mãos dos sócios</title><meta name="twitter:title" property="og:title" content="O futuro de Bruno de Carvalho no Sporting é decidido no sábado: “Está em causa uma questão de gratidão”. E está nas mãos dos sócios"/><link rel="canonical" href="http://tribunaexpresso.pt/sporting/2018-02-16-O-futuro-de-Bruno-de-Carvalho-no-Sporting-e-decidido-no-sabado-Esta-em-causa-uma-questao-de-gratidao.-E-esta-nas-maos-dos-socios"><meta name="twitter:url" property="og:url" content="http://tribunaexpresso.pt/sporting/2018-02-16-O-futuro-de-Bruno-de-Carvalho-no-Sporting-e-decidido-no-sabado-Esta-em-causa-uma-questao-de-gratidao.-E-esta-nas-maos-dos-socios"> <meta name="description" content="O futuro do Sporting joga-se no sábado, a partir das 14 horas, no Pavilhão João Rocha – um legado do mandato de Bruno de Carvalho – e a definição será feita por voto secreto, com três boletins depositados em urna. Saiba ao pormenor o que está em causa"> <meta name="twitter:description" property="og:description" content="O futuro do Sporting joga-se no sábado, a partir das 14 horas, no Pavilhão João Rocha – um legado do mandato de Bruno de Carvalho – e a definição será feita por voto secreto, com três boletins depositados em urna. Saiba ao pormenor o que está em causa"/> <meta name="twitter:image" property="og:image" content="http://images-cdn.impresa.pt/olimpia/2018-02-08-jcc-bruno-de-carvalho-34.jpg/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta property="og:site_name" content="Tribuna Expresso"/><link rel="alternate" type="application/rss+xml" title="Tribuna Expresso RSS" href="http://rss.impresa.pt/feed/latest/olimpia.rss"/><meta property="fb:pages" content="44028982543"/><meta property="fb:article_style" content="default"> <meta property="impresa:id" content="34ca0847-a294-42e9-acd4-6ca259377261"/> <meta property="impresa:type" content="ARTICLE"/> <script>
        window.ImpresaAdTargeting = {"_":"sporting","url":"2018-02-16-O-futuro-de-Bruno-de-Carvalho-no-Sporting-e-decidido-no-sabado-Esta-em-causa-uma-questao-de-gratidao.-E-esta-nas-maos-dos-socios","tag":""};
    </script> </head><body class="skin-olimpia hasLeftSidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> <div class="adContainer billboard" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <header class="mainHeader js-mainHeader"> <section class="headerTop"> <h1 class="headerLogo "><a href="/">Tribuna Expresso</a></h1> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="http://assineja.pt/images/landing/expresso/2016/20160520_smartwatch/C09YU.html?utm_source=expresso&amp;utm_medium=displayhpexpresso_menuheader&amp;utm_content=&amp;utm_campaign=MX_SMARTWATCH_2016" target="_blank">Assinar</a> </li> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="headerSocial"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/jornalexpresso" title="Facebook"> <span>Facebook</span> <i class="icon icon-facebook"></i></a> </li> <li class="twitter"> <a href="https://twitter.com/expresso" title="Twitter"> <span>Twitter</span> <i class="icon icon-twitter"></i></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </section> <div class="headerActions"> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> </div> <div class="headerBrands headerBrands__top"> <ul> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> <button class="menuTrigger js-menuTrigger" style="display: none;"><span>Menu</span><i class="icon icon-menu"></i></button> </section> <section class="headerBottom js-headerBottom" data-href="/api/molecule/header/bottom"></section></header><div class="js-header-target"></div><script async>
    require(['jquery', 'widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function($, VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger'),
                    $parts = $header.find('.js-headerBottom');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.siteMenu',
                    menuSelector: '.js-siteMenu',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($parts, {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-sporting AT-noticia hasLead noPicture notHeadline notIsolated notSpecial"> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header class="articleHeader"> <p class="mainSection"> <a href="/sporting">Sporting</a></p> <h1 class="title" itemprop="name"> O futuro de Bruno de Carvalho no Sporting é decidido no sábado: “Está em causa uma questão de gratidão”. E está nas mãos dos sócios </h1> <h2 class="lead"> O futuro do Sporting joga-se no sábado, a partir das 14 horas, no Pavilhão João Rocha – um legado do mandato de Bruno de Carvalho – e a definição será feita por voto secreto, com três boletins depositados em urna. Saiba ao pormenor o que está em causa </h2> <div class="inlineArticleData"> <p class="author"> Expresso e Lusa</p> <p class="timeStamp publishedDate" datetime="2018-02-16T10:16:58.683Z" itemprop="datePublished"> 16.02.2018 às 10h16</p> </div></header> <div class="afterHeader"> <figure> <picture class="landscape"> <img src="//images-cdn.impresa.pt/olimpia/2018-02-08-jcc-bruno-de-carvalho-34.jpg/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/olimpia/2018-02-08-jcc-bruno-de-carvalho-34.jpg/original/mw-240 240w, //images-cdn.impresa.pt/olimpia/2018-02-08-jcc-bruno-de-carvalho-34.jpg/original/mw-320 320w, //images-cdn.impresa.pt/olimpia/2018-02-08-jcc-bruno-de-carvalho-34.jpg/original/mw-480 480w, //images-cdn.impresa.pt/olimpia/2018-02-08-jcc-bruno-de-carvalho-34.jpg/original/mw-680 680w, //images-cdn.impresa.pt/olimpia/2018-02-08-jcc-bruno-de-carvalho-34.jpg/original/mw-768 768w, //images-cdn.impresa.pt/olimpia/2018-02-08-jcc-bruno-de-carvalho-34.jpg/original/mw-860 860w, //images-cdn.impresa.pt/olimpia/2018-02-08-jcc-bruno-de-carvalho-34.jpg/original/mw-960 960w, //images-cdn.impresa.pt/olimpia/2018-02-08-jcc-bruno-de-carvalho-34.jpg/original/mw-1024 1024w, //images-cdn.impresa.pt/olimpia/2018-02-08-jcc-bruno-de-carvalho-34.jpg/original/mw-1280 1280w, //images-cdn.impresa.pt/olimpia/2018-02-08-jcc-bruno-de-carvalho-34.jpg/original/mw-1920 1920w, //images-cdn.impresa.pt/olimpia/2018-02-08-jcc-bruno-de-carvalho-34.jpg/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption">Bruno de Carvalho é presidente do Sporting desde 2013</p> <p class="credits">José Carlos Carvalho</p> </figcaption> </figure> </div> <div class="articleShareToolsContainer floatable"> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5a872587277b2"> <li class="share-facebook"> <a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ftribunaexpresso.pt%2Fsporting%2F2018-02-16-O-futuro-de-Bruno-de-Carvalho-no-Sporting-e-decidido-no-sabado-Esta-em-causa-uma-questao-de-gratidao.-E-esta-nas-maos-dos-socios&amp;t=O%20futuro%20de%20Bruno%20de%20Carvalho%20no%20Sporting%20%C3%A9%20decidido%20no%20s%C3%A1bado%3A%20%E2%80%9CEst%C3%A1%20em%20causa%20uma%20quest%C3%A3o%20de%20gratid%C3%A3o%E2%80%9D.%20E%20est%C3%A1%20nas%20m%C3%A3os%20dos%20s%C3%B3cios" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Ftribunaexpresso.pt%2Fsporting%2F2018-02-16-O-futuro-de-Bruno-de-Carvalho-no-Sporting-e-decidido-no-sabado-Esta-em-causa-uma-questao-de-gratidao.-E-esta-nas-maos-dos-socios&amp;text=O%20futuro%20de%20Bruno%20de%20Carvalho%20no%20Sporting%20%C3%A9%20decidido%20no%20s%C3%A1bado%3A%20%E2%80%9CEst%C3%A1%20em%20causa%20uma%20quest%C3%A3o%20de%20gratid%C3%A3o%E2%80%9D.%20E%20est%C3%A1%20nas%20m%C3%A3os%20dos%20s%C3%B3cios" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#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" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=O%20futuro%20de%20Bruno%20de%20Carvalho%20no%20Sporting%20%C3%A9%20decidido%20no%20s%C3%A1bado%3A%20%E2%80%9CEst%C3%A1%20em%20causa%20uma%20quest%C3%A3o%20de%20gratid%C3%A3o%E2%80%9D.%20E%20est%C3%A1%20nas%20m%C3%A3os%20dos%20s%C3%B3cios%20http%3A%2F%2Ftribunaexpresso.pt%2Fsporting%2F2018-02-16-O-futuro-de-Bruno-de-Carvalho-no-Sporting-e-decidido-no-sabado-Esta-em-causa-uma-questao-de-gratidao.-E-esta-nas-maos-dos-socios" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="http://plus.google.com/share?url=http%3A%2F%2Ftribunaexpresso.pt%2Fsporting%2F2018-02-16-O-futuro-de-Bruno-de-Carvalho-no-Sporting-e-decidido-no-sabado-Esta-em-causa-uma-questao-de-gratidao.-E-esta-nas-maos-dos-socios" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=O%20futuro%20de%20Bruno%20de%20Carvalho%20no%20Sporting%20%C3%A9%20decidido%20no%20s%C3%A1bado%3A%20%E2%80%9CEst%C3%A1%20em%20causa%20uma%20quest%C3%A3o%20de%20gratid%C3%A3o%E2%80%9D.%20E%20est%C3%A1%20nas%20m%C3%A3os%20dos%20s%C3%B3cios&amp;summary=O%20futuro%20do%20Sporting%20joga-se%20no%20s%C3%A1bado%2C%20a%20partir%20das%2014%20horas%2C%20no%20Pavilh%C3%A3o%20Jo%C3%A3o%20Rocha%20%E2%80%93%20um%20legado%20do%20mandato%20de%20Bruno%20de%20Carvalho%20%E2%80%93%20e%20a%20defini%C3%A7%C3%A3o%20ser%C3%A1%20feita%20por%20voto%20secreto%2C%20com%20tr%C3%AAs%20boletins%20depositados%20em%20urna.%20Saiba%20ao%20pormenor%20o%20que%20est%C3%A1%20em%20causa&amp;url=http%3A%2F%2Ftribunaexpresso.pt%2Fsporting%2F2018-02-16-O-futuro-de-Bruno-de-Carvalho-no-Sporting-e-decidido-no-sabado-Esta-em-causa-uma-questao-de-gratidao.-E-esta-nas-maos-dos-socios" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=http%3A%2F%2Ftribunaexpresso.pt%2Fsporting%2F2018-02-16-O-futuro-de-Bruno-de-Carvalho-no-Sporting-e-decidido-no-sabado-Esta-em-causa-uma-questao-de-gratidao.-E-esta-nas-maos-dos-socios&amp;media=%2F%2Fimages-cdn.impresa.pt%2Folimpia%2F2018-02-08-jcc-bruno-de-carvalho-34.jpg%3Fv%3Dw620h395&amp;description=O%20futuro%20de%20Bruno%20de%20Carvalho%20no%20Sporting%20%C3%A9%20decidido%20no%20s%C3%A1bado%3A%20%E2%80%9CEst%C3%A1%20em%20causa%20uma%20quest%C3%A3o%20de%20gratid%C3%A3o%E2%80%9D.%20E%20est%C3%A1%20nas%20m%C3%A3os%20dos%20s%C3%B3cios" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="http://tribunaexpresso.pt/sporting/2018-02-16-O-futuro-de-Bruno-de-Carvalho-no-Sporting-e-decidido-no-sabado-Esta-em-causa-uma-questao-de-gratidao.-E-esta-nas-maos-dos-socios" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5a872587277b2');
		});
	</script></div> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar " id="Pub5a8725872791a"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5a8725872791a", 'mrec-alt', '#Pub5a8725872791a .adWrapper');
        });
    </script> <div class="articleContent horizontalSpacer"> <p>Menos de um ano depois da eleição para um segundo mandato como presidente do Sporting, Bruno de Carvalho colocou a sua continuidade nas mãos dos sócios, que vão pronunciar-se em Assembleia Geral (AG) marcada para sábado.</p> <p>A contestação na última AG, em 03 de fevereiro, às alterações dos estatutos e do regulamento disciplinar propostas pelo Conselho Diretivo precipitou este ‘tudo ou nada’ com que Bruno Carvalho confrontou os sócios do Sporting depois de cinco anos de gestão dos destinos ‘leoninos’.</p> <p>Bruno de Carvalho retirou os pontos da discussão, abandonou a reunião magna e, dois dias depois, alegando inexistência de condições para o debate, e queixando-se de ingratidão e de falta de apoio, anunciou outra AG para votar novamente estas duas propostas e a sua própria continuidade na liderança do clube de Lisboa.</p> <p>Entre as alterações aos estatutos preconizadas pela direção está a criação de um conselho estratégico, composto no máximo por 15 elementos escolhidos pelo presidente da direção e que substituirá o Conselho Leonino, órgão consultivo com 50 membros que Bruno de Carvalho se propõe extinguir no final do mandato.</p> <p>As mudanças no regulamento disciplinar preveem um agravamento do período máximo de suspensão de sócios de um para oito anos para infrações às normas, além de novas redações relativas aos deveres dos sócios, definindo uma série de atos e comportamentos que serão considerados lesivos para o Sporting.</p> <h2>Bruno de Carvalho quer 75% de votos favoráveis</h2> <p>Às críticas apontadas, nomeadamente querer ter controlo absoluto do clube e desejar eternizar-se no cargo, Bruno de Carvalho respondeu com a marcação de uma nova AG, reagendando a votação destes pontos e, em simultâneo, pondo a continuidade dos órgãos sociais nas mãos dos sócios, com a fasquia bem elevada.</p> <p>O presidente do Sporting anunciou que se demite de imediato no caso de um dos dois primeiros pontos não passar, o que acontece se não tiverem 75% de votos favoráveis, como determinam os estatutos, e definiu a mesma margem para se manter no cargo, assegurando que, se sair, não se recandidata. “Nunca mais voltarei”, afirmou.</p> <p>Pedro Madeira Rodrigues, candidato derrotado nas eleições de março de 2017, definiu a situação como uma “birra” e uma “patética chantagem” de Bruno de Carvalho, considerando que o presidente do Sporting está a produzir “um golpe para conseguir o fim da liberdade crítica” no clube.</p> <p>“Os objetivos das mudanças propostas são evidentes: silenciar, controlar e perseguir quem discorde de si e perpetuar-se no poder”, defendeu Madeira Rodrigues, que estará ausente da AG de sábado.</p> <h2>"Está em causa uma questão de gratidão"</h2> <p>Na quinta-feira, dois dias antes da nova reunião plenária, Bruno de Carvalho esteve no Cazaquistão, onde assistiu à vitória do Sporting sobre o Astana (3-1), na primeira mão dos 16 avos de final da Liga Europa, e manifestou tristeza por sentir que pode ser o seu último jogo como presidente do Sporting.</p> <p>“Acho que as pessoas ainda não perceberam o que está em causa. Está em causa uma questão de gratidão, reconhecimento e confiança. Continua a haver muitas dúvidas. (…) Os estatutos tiram-nos margem financeira, dão-nos responsabilização ao nível de futuras eleições, [temos] um regulamento disciplinar sem a menor questão, igual a tantas outras empresas. (…) É uma tristeza se no dia 17 não houver o reconhecimento do trabalho que temos feito. Mas saio de cabeça erguida”, disse.</p> <p>O futuro do Sporting joga-se a partir das 14h no Pavilhão João Rocha – um legado do mandato de Bruno de Carvalho – e a definição será feita por voto secreto, com três boletins depositados em urna. Se a capacidade do recinto não for suficiente, será também utilizado o ‘vizinho’ multidesportivo.</p> <p>Caso se verifique a queda dos órgãos sociais, o artigo 46.° dos estatutos prevê a marcação de eleições para data não posterior a 45 dias a contar da cessação do mandato.</p> </div><footer class="articleFooter horizontalSpacer"> <div class="articleShareToolsContainer "> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5a87258727bed"> <li class="share-facebook"> <a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ftribunaexpresso.pt%2Fsporting%2F2018-02-16-O-futuro-de-Bruno-de-Carvalho-no-Sporting-e-decidido-no-sabado-Esta-em-causa-uma-questao-de-gratidao.-E-esta-nas-maos-dos-socios&amp;t=O%20futuro%20de%20Bruno%20de%20Carvalho%20no%20Sporting%20%C3%A9%20decidido%20no%20s%C3%A1bado%3A%20%E2%80%9CEst%C3%A1%20em%20causa%20uma%20quest%C3%A3o%20de%20gratid%C3%A3o%E2%80%9D.%20E%20est%C3%A1%20nas%20m%C3%A3os%20dos%20s%C3%B3cios" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Ftribunaexpresso.pt%2Fsporting%2F2018-02-16-O-futuro-de-Bruno-de-Carvalho-no-Sporting-e-decidido-no-sabado-Esta-em-causa-uma-questao-de-gratidao.-E-esta-nas-maos-dos-socios&amp;text=O%20futuro%20de%20Bruno%20de%20Carvalho%20no%20Sporting%20%C3%A9%20decidido%20no%20s%C3%A1bado%3A%20%E2%80%9CEst%C3%A1%20em%20causa%20uma%20quest%C3%A3o%20de%20gratid%C3%A3o%E2%80%9D.%20E%20est%C3%A1%20nas%20m%C3%A3os%20dos%20s%C3%B3cios" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#cdf2beb8afa7a8aeb9f082e8fffdabb8b9b8bfa2e8fffda9a8e8fffd8fbfb8a3a2e8fffda9a8e8fffd8eacbfbbaca1a5a2e8fffda3a2e8fffd9ebda2bfb9a4a3aae8fffde88efee88cf4e8fffda9a8aea4a9a4a9a2e8fffda3a2e8fffdbee88efee88cfcafaca9a2e8fe8ce8fffde888ffe8f5fde8f48e88beb9e88efee88cfce8fffda8a0e8fffdaeacb8beace8fffdb8a0ace8fffdbcb8a8beb9e88efee88cfea2e8fffda9a8e8fffdaabfacb9a4a9e88efee88cfea2e888ffe8f5fde8f489e3e8fffd88e8fffda8beb9e88efee88cfce8fffda3acbee8fffda0e88efee88cfea2bee8fffda9a2bee8fffdbee88efee88ffeaea4a2beebaca0bdf6afa2a9b4f082e8fffdabb8b9b8bfa2e8fffda9a8e8fffd8fbfb8a3a2e8fffda9a8e8fffd8eacbfbbaca1a5a2e8fffda3a2e8fffd9ebda2bfb9a4a3aae8fffde88efee88cf4e8fffda9a8aea4a9a4a9a2e8fffda3a2e8fffdbee88efee88cfcafaca9a2e8fe8ce8fffde888ffe8f5fde8f48e88beb9e88efee88cfce8fffda8a0e8fffdaeacb8beace8fffdb8a0ace8fffdbcb8a8beb9e88efee88cfea2e8fffda9a8e8fffdaabfacb9a4a9e88efee88cfea2e888ffe8f5fde8f489e3e8fffd88e8fffda8beb9e88efee88cfce8fffda3acbee8fffda0e88efee88cfea2bee8fffda9a2bee8fffdbee88efee88ffeaea4a2bee8fd89e8fd8ce8fd89e8fd8c82e8fffdabb8b9b8bfa2e8fffda9a2e8fffd9ebda2bfb9a4a3aae8fffda7a2aaace0bea8e8fffda3a2e8fffdbee88efee88cfcafaca9a2e8ff8ee8fffdace8fffdbdacbfb9a4bfe8fffda9acbee8fffdfcf9e8fffda5a2bfacbee8ff8ee8fffda3a2e8fffd9dacbba4a1a5e88efee88cfea2e8fffd87a2e88efee88cfea2e8fffd9fa2aea5ace8fffde888ffe8f5fde8f4fee8fffdb8a0e8fffda1a8aaaca9a2e8fffda9a2e8fffda0aca3a9acb9a2e8fffda9a8e8fffd8fbfb8a3a2e8fffda9a8e8fffd8eacbfbbaca1a5a2e8fffde888ffe8f5fde8f4fee8fffda8e8fffdace8fffda9a8aba4a3a4e88efee88cfae88efee88cfea2e8fffdbea8bfe88efee88cfce8fffdaba8a4b9ace8fffdbda2bfe8fffdbba2b9a2e8fffdbea8aebfa8b9a2e8ff8ee8fffdaea2a0e8fffdb9bfe88efee88c8cbee8fffdafa2a1a8b9a4a3bee8fffda9a8bda2bea4b9aca9a2bee8fffda8a0e8fffdb8bfa3ace3e8fffd9eaca4aface8fffdaca2e8fffdbda2bfa0a8a3a2bfe8fffda2e8fffdbcb8a8e8fffda8beb9e88efee88cfce8fffda8a0e8fffdaeacb8beace8fd89e8fd8ce8fd89e8fd8c81a8bfeda0aca4bef7eda5b9b9bde8fe8ce8ff8be8ff8bb9bfa4afb8a3aca8b5bdbfa8bebea2e3bdb9e8ff8bbebda2bfb9a4a3aae8ff8bfffdfcf5e0fdffe0fcfbe082e0abb8b9b8bfa2e0a9a8e08fbfb8a3a2e0a9a8e08eacbfbbaca1a5a2e0a3a2e09ebda2bfb9a4a3aae0a8e0a9a8aea4a9a4a9a2e0a3a2e0beacafaca9a2e088beb9ace0a8a0e0aeacb8beace0b8a0ace0bcb8a8beb9aca2e0a9a8e0aabfacb9a4a9aca2e3e088e0a8beb9ace0a3acbee0a0aca2bee0a9a2bee0bea2aea4a2be" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=O%20futuro%20de%20Bruno%20de%20Carvalho%20no%20Sporting%20%C3%A9%20decidido%20no%20s%C3%A1bado%3A%20%E2%80%9CEst%C3%A1%20em%20causa%20uma%20quest%C3%A3o%20de%20gratid%C3%A3o%E2%80%9D.%20E%20est%C3%A1%20nas%20m%C3%A3os%20dos%20s%C3%B3cios%20http%3A%2F%2Ftribunaexpresso.pt%2Fsporting%2F2018-02-16-O-futuro-de-Bruno-de-Carvalho-no-Sporting-e-decidido-no-sabado-Esta-em-causa-uma-questao-de-gratidao.-E-esta-nas-maos-dos-socios" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="http://plus.google.com/share?url=http%3A%2F%2Ftribunaexpresso.pt%2Fsporting%2F2018-02-16-O-futuro-de-Bruno-de-Carvalho-no-Sporting-e-decidido-no-sabado-Esta-em-causa-uma-questao-de-gratidao.-E-esta-nas-maos-dos-socios" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=O%20futuro%20de%20Bruno%20de%20Carvalho%20no%20Sporting%20%C3%A9%20decidido%20no%20s%C3%A1bado%3A%20%E2%80%9CEst%C3%A1%20em%20causa%20uma%20quest%C3%A3o%20de%20gratid%C3%A3o%E2%80%9D.%20E%20est%C3%A1%20nas%20m%C3%A3os%20dos%20s%C3%B3cios&amp;summary=O%20futuro%20do%20Sporting%20joga-se%20no%20s%C3%A1bado%2C%20a%20partir%20das%2014%20horas%2C%20no%20Pavilh%C3%A3o%20Jo%C3%A3o%20Rocha%20%E2%80%93%20um%20legado%20do%20mandato%20de%20Bruno%20de%20Carvalho%20%E2%80%93%20e%20a%20defini%C3%A7%C3%A3o%20ser%C3%A1%20feita%20por%20voto%20secreto%2C%20com%20tr%C3%AAs%20boletins%20depositados%20em%20urna.%20Saiba%20ao%20pormenor%20o%20que%20est%C3%A1%20em%20causa&amp;url=http%3A%2F%2Ftribunaexpresso.pt%2Fsporting%2F2018-02-16-O-futuro-de-Bruno-de-Carvalho-no-Sporting-e-decidido-no-sabado-Esta-em-causa-uma-questao-de-gratidao.-E-esta-nas-maos-dos-socios" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=http%3A%2F%2Ftribunaexpresso.pt%2Fsporting%2F2018-02-16-O-futuro-de-Bruno-de-Carvalho-no-Sporting-e-decidido-no-sabado-Esta-em-causa-uma-questao-de-gratidao.-E-esta-nas-maos-dos-socios&amp;media=%2F%2Fimages-cdn.impresa.pt%2Folimpia%2F2018-02-08-jcc-bruno-de-carvalho-34.jpg%3Fv%3Dw620h395&amp;description=O%20futuro%20de%20Bruno%20de%20Carvalho%20no%20Sporting%20%C3%A9%20decidido%20no%20s%C3%A1bado%3A%20%E2%80%9CEst%C3%A1%20em%20causa%20uma%20quest%C3%A3o%20de%20gratid%C3%A3o%E2%80%9D.%20E%20est%C3%A1%20nas%20m%C3%A3os%20dos%20s%C3%B3cios" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="http://tribunaexpresso.pt/sporting/2018-02-16-O-futuro-de-Bruno-de-Carvalho-no-Sporting-e-decidido-no-sabado-Esta-em-causa-uma-questao-de-gratidao.-E-esta-nas-maos-dos-socios" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5a87258727bed');
		});
	</script></div></footer> </div> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar onlyWithoutSidebar" id="Pub5a87258727ccd"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5a87258727ccd", 'mrec', '#Pub5a87258727ccd .adWrapper');
        });
    </script> <div class="listPortlet hasListTitle" > <h2 class="sectionLabel"> <span>Relacionados</span> </h2> <ul class="js-list-articles listArticles listRelacionados floated applySplitter itemCount_5"> <li class="js-list-articles-entry entry_1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-sporting AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial"> <figure> <a href="/sporting/2018-02-15-Assembleia-Geral-do-Sporting-com-voto-secreto" target="_self" > <picture class="landscape"> <img src="//images-cdn.impresa.pt/olimpia/2018-02-04-bruno-de-carvalho.JPG/3x2/mw-320" alt="Assembleia Geral do Sporting com voto secreto" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/olimpia/2018-02-04-bruno-de-carvalho.JPG/3x2/mw-80 80w, //images-cdn.impresa.pt/olimpia/2018-02-04-bruno-de-carvalho.JPG/3x2/mw-120 120w, //images-cdn.impresa.pt/olimpia/2018-02-04-bruno-de-carvalho.JPG/3x2/mw-160 160w, //images-cdn.impresa.pt/olimpia/2018-02-04-bruno-de-carvalho.JPG/3x2/mw-200 200w, //images-cdn.impresa.pt/olimpia/2018-02-04-bruno-de-carvalho.JPG/3x2/mw-240 240w, //images-cdn.impresa.pt/olimpia/2018-02-04-bruno-de-carvalho.JPG/3x2/mw-320 320w, //images-cdn.impresa.pt/olimpia/2018-02-04-bruno-de-carvalho.JPG/3x2/mw-360 360w, //images-cdn.impresa.pt/olimpia/2018-02-04-bruno-de-carvalho.JPG/3x2/mw-480 480w, //images-cdn.impresa.pt/olimpia/2018-02-04-bruno-de-carvalho.JPG/3x2/mw-640 640w, //images-cdn.impresa.pt/olimpia/2018-02-04-bruno-de-carvalho.JPG/3x2/mw-720 720w, //images-cdn.impresa.pt/olimpia/2018-02-04-bruno-de-carvalho.JPG/3x2/mw-800 800w, //images-cdn.impresa.pt/olimpia/2018-02-04-bruno-de-carvalho.JPG/3x2/mw-960 960w, //images-cdn.impresa.pt/olimpia/2018-02-04-bruno-de-carvalho.JPG/3x2/mw-1024 1024w, //images-cdn.impresa.pt/olimpia/2018-02-04-bruno-de-carvalho.JPG/3x2/mw-1280 1280w, //images-cdn.impresa.pt/olimpia/2018-02-04-bruno-de-carvalho.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/sporting">Sporting</a></p> <h1 class="title" itemprop="name"> <a href="/sporting/2018-02-15-Assembleia-Geral-do-Sporting-com-voto-secreto" itemprop="url" rel="canonical" > Assembleia Geral do Sporting com voto secreto </a> </h1> <h2 class="lead"> A AG marcada para sábado vai ter três assuntos em votação: a elaboração dos novos estatutos, o regulamento disciplinar e a saída imediata ou não dos órgãos sociais. </h2> <input type="hidden" datetime="2018-02-15T13:53:09.480Z" itemprop="datePublished"/> </div></article> </li> <li class="js-list-articles-entry entry_2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-sporting AT-video hasLead hasPicture notHeadline notIsolated notSpecial"> <figure> <a href="/sporting/2018-02-12-BdC-Quando-vemos-os-jogos-dos-tres-grandes-este-fim-de-semana-vemos-porque-e-que-no-dia-17-os-sportinguistas-tem-de-se-deixar-de-tretas" target="_self" > <picture class="landscape"> <img src="//images-cdn.impresa.pt/olimpia/2018-02-11-bruno-carvalho.JPG/3x2/mw-320" alt="BdC: “Quando vemos os jogos dos três grandes este fim de semana, vemos porque é que no dia 17 os sportinguistas têm de se deixar de tretas”" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/olimpia/2018-02-11-bruno-carvalho.JPG/3x2/mw-80 80w, //images-cdn.impresa.pt/olimpia/2018-02-11-bruno-carvalho.JPG/3x2/mw-120 120w, //images-cdn.impresa.pt/olimpia/2018-02-11-bruno-carvalho.JPG/3x2/mw-160 160w, //images-cdn.impresa.pt/olimpia/2018-02-11-bruno-carvalho.JPG/3x2/mw-200 200w, //images-cdn.impresa.pt/olimpia/2018-02-11-bruno-carvalho.JPG/3x2/mw-240 240w, //images-cdn.impresa.pt/olimpia/2018-02-11-bruno-carvalho.JPG/3x2/mw-320 320w, //images-cdn.impresa.pt/olimpia/2018-02-11-bruno-carvalho.JPG/3x2/mw-360 360w, //images-cdn.impresa.pt/olimpia/2018-02-11-bruno-carvalho.JPG/3x2/mw-480 480w, //images-cdn.impresa.pt/olimpia/2018-02-11-bruno-carvalho.JPG/3x2/mw-640 640w, //images-cdn.impresa.pt/olimpia/2018-02-11-bruno-carvalho.JPG/3x2/mw-720 720w, //images-cdn.impresa.pt/olimpia/2018-02-11-bruno-carvalho.JPG/3x2/mw-800 800w, //images-cdn.impresa.pt/olimpia/2018-02-11-bruno-carvalho.JPG/3x2/mw-960 960w, //images-cdn.impresa.pt/olimpia/2018-02-11-bruno-carvalho.JPG/3x2/mw-1024 1024w, //images-cdn.impresa.pt/olimpia/2018-02-11-bruno-carvalho.JPG/3x2/mw-1280 1280w, //images-cdn.impresa.pt/olimpia/2018-02-11-bruno-carvalho.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/sporting">Sporting</a></p> <h1 class="title" itemprop="name"> <a href="/sporting/2018-02-12-BdC-Quando-vemos-os-jogos-dos-tres-grandes-este-fim-de-semana-vemos-porque-e-que-no-dia-17-os-sportinguistas-tem-de-se-deixar-de-tretas" itemprop="url" rel="canonical" > BdC: “Quando vemos os jogos dos três grandes este fim de semana, vemos porque é que no dia 17 os sportinguistas têm de se deixar de tretas” </a> </h1> <h2 class="lead"> O presidente do Sporting agradeceu no domingo ao árbitro Luís Ferreira as "várias lições de arbitragem "dadas durante o encontro Sporting-Feirense (2-0), em que o videoárbitro anulou - de forma incorreta - um golo à equipa da casa. “Ao contrário do que dizem gosto sempre de aprender”, garantiu no final do encontro </h2> <input type="hidden" datetime="2018-02-12T09:54:24.000Z" itemprop="datePublished"/> </div></article> </li> <li class="js-list-articles-entry entry_3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-sporting AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial"> <figure> <a href="/sporting/2018-02-09-Nuno-Saraiva-defende-BdC-Tenham-pudor-e-deixem-de-atacar-o-atual-Presidente-so-porque-dentro-do-clube-acabou-com-os-poderes-instalados" target="_self" > <picture class="landscape"> <img src="//images-cdn.impresa.pt/olimpia/2017-04-11-nuno-saraiva.JPG-1/3x2/mw-320" alt="Nuno Saraiva defende BdC: “Tenham pudor e deixem de atacar o atual Presidente só porque, dentro do clube, acabou com os poderes instalados”" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/olimpia/2017-04-11-nuno-saraiva.JPG-1/3x2/mw-80 80w, //images-cdn.impresa.pt/olimpia/2017-04-11-nuno-saraiva.JPG-1/3x2/mw-120 120w, //images-cdn.impresa.pt/olimpia/2017-04-11-nuno-saraiva.JPG-1/3x2/mw-160 160w, //images-cdn.impresa.pt/olimpia/2017-04-11-nuno-saraiva.JPG-1/3x2/mw-200 200w, //images-cdn.impresa.pt/olimpia/2017-04-11-nuno-saraiva.JPG-1/3x2/mw-240 240w, //images-cdn.impresa.pt/olimpia/2017-04-11-nuno-saraiva.JPG-1/3x2/mw-320 320w, //images-cdn.impresa.pt/olimpia/2017-04-11-nuno-saraiva.JPG-1/3x2/mw-360 360w, //images-cdn.impresa.pt/olimpia/2017-04-11-nuno-saraiva.JPG-1/3x2/mw-480 480w, //images-cdn.impresa.pt/olimpia/2017-04-11-nuno-saraiva.JPG-1/3x2/mw-640 640w, //images-cdn.impresa.pt/olimpia/2017-04-11-nuno-saraiva.JPG-1/3x2/mw-720 720w, //images-cdn.impresa.pt/olimpia/2017-04-11-nuno-saraiva.JPG-1/3x2/mw-800 800w, //images-cdn.impresa.pt/olimpia/2017-04-11-nuno-saraiva.JPG-1/3x2/mw-960 960w, //images-cdn.impresa.pt/olimpia/2017-04-11-nuno-saraiva.JPG-1/3x2/mw-1024 1024w, //images-cdn.impresa.pt/olimpia/2017-04-11-nuno-saraiva.JPG-1/3x2/mw-1280 1280w, //images-cdn.impresa.pt/olimpia/2017-04-11-nuno-saraiva.JPG-1/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/sporting">Sporting</a></p> <h1 class="title" itemprop="name"> <a href="/sporting/2018-02-09-Nuno-Saraiva-defende-BdC-Tenham-pudor-e-deixem-de-atacar-o-atual-Presidente-so-porque-dentro-do-clube-acabou-com-os-poderes-instalados" itemprop="url" rel="canonical" > Nuno Saraiva defende BdC: “Tenham pudor e deixem de atacar o atual Presidente só porque, dentro do clube, acabou com os poderes instalados” </a> </h1> <h2 class="lead"> Segundo Nuno Saraiva, o Sporting é um clube “com alguns esquecidos e alguns hipócritas” </h2> <input type="hidden" datetime="2018-02-09T11:35:57.000Z" itemprop="datePublished"/> </div></article> </li> <li class="js-list-articles-entry entry_4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-rogerio-casanova AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial"> <figure> <a href="/rogerio-casanova/2018-02-08-Rogerio-Casanova-parabeniza-BdC-com-um-Conteudo-Digital-Aberto-Dirigido-a-Fracao-do-Universo-Visivel-Nao-Constituida-Por-Bruno-de-Carvalho" target="_self" > <picture class="landscape"> <img src="//images-cdn.impresa.pt/olimpia/2018-02-08-jcc-bruno-de-carvalho-34.jpg/3x2/mw-320" alt="Rogério Casanova parabeniza BdC com um Conteúdo Digital Aberto Dirigido à Fração do Universo Visível Não Constituída Por Bruno de Carvalho" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/olimpia/2018-02-08-jcc-bruno-de-carvalho-34.jpg/3x2/mw-80 80w, //images-cdn.impresa.pt/olimpia/2018-02-08-jcc-bruno-de-carvalho-34.jpg/3x2/mw-120 120w, //images-cdn.impresa.pt/olimpia/2018-02-08-jcc-bruno-de-carvalho-34.jpg/3x2/mw-160 160w, //images-cdn.impresa.pt/olimpia/2018-02-08-jcc-bruno-de-carvalho-34.jpg/3x2/mw-200 200w, //images-cdn.impresa.pt/olimpia/2018-02-08-jcc-bruno-de-carvalho-34.jpg/3x2/mw-240 240w, //images-cdn.impresa.pt/olimpia/2018-02-08-jcc-bruno-de-carvalho-34.jpg/3x2/mw-320 320w, //images-cdn.impresa.pt/olimpia/2018-02-08-jcc-bruno-de-carvalho-34.jpg/3x2/mw-360 360w, //images-cdn.impresa.pt/olimpia/2018-02-08-jcc-bruno-de-carvalho-34.jpg/3x2/mw-480 480w, //images-cdn.impresa.pt/olimpia/2018-02-08-jcc-bruno-de-carvalho-34.jpg/3x2/mw-640 640w, //images-cdn.impresa.pt/olimpia/2018-02-08-jcc-bruno-de-carvalho-34.jpg/3x2/mw-720 720w, //images-cdn.impresa.pt/olimpia/2018-02-08-jcc-bruno-de-carvalho-34.jpg/3x2/mw-800 800w, //images-cdn.impresa.pt/olimpia/2018-02-08-jcc-bruno-de-carvalho-34.jpg/3x2/mw-960 960w, //images-cdn.impresa.pt/olimpia/2018-02-08-jcc-bruno-de-carvalho-34.jpg/3x2/mw-1024 1024w, //images-cdn.impresa.pt/olimpia/2018-02-08-jcc-bruno-de-carvalho-34.jpg/3x2/mw-1280 1280w, //images-cdn.impresa.pt/olimpia/2018-02-08-jcc-bruno-de-carvalho-34.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/rogerio-casanova">Rogério Casanova</a></p> <h1 class="title" itemprop="name"> <a href="/rogerio-casanova/2018-02-08-Rogerio-Casanova-parabeniza-BdC-com-um-Conteudo-Digital-Aberto-Dirigido-a-Fracao-do-Universo-Visivel-Nao-Constituida-Por-Bruno-de-Carvalho" itemprop="url" rel="canonical" > Rogério Casanova parabeniza BdC com um Conteúdo Digital Aberto Dirigido à Fração do Universo Visível Não Constituída Por Bruno de Carvalho </a> </h1> <h2 class="lead"> Bruno de Carvalho completa 46 anos esta quinta-feira, dia 8 de fevereiro, e Rogério Casanova aproveitou a ocasião para dizer algumas – bom, muitas – coisas sobre o homem que tanto pode ser visto como “assassino de gatinhos” ou como o melhor presidente do Sporting </h2> <input type="hidden" datetime="2018-02-08T13:19:23.995Z" itemprop="datePublished"/> </div></article> </li> <li class="js-list-articles-entry entry_5 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-sporting AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial"> <figure> <a href="/sporting/2018-02-08-Bruno-de-Carvalho-Triste-sozinho-sem-perceber-o-que-se-passou-para-eu-sentir-tanta-ingratidao.-que-me-faz-querer-ir-embora" target="_self" > <picture class="landscape"> <img src="//images-cdn.impresa.pt/olimpia/2017-09-28-GettyImages-623904278.jpg/3x2/mw-320" alt="Bruno de Carvalho: “Triste, sozinho, sem perceber o que se passou para eu sentir tanta ingratidão... que me faz querer ir embora”" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/olimpia/2017-09-28-GettyImages-623904278.jpg/3x2/mw-80 80w, //images-cdn.impresa.pt/olimpia/2017-09-28-GettyImages-623904278.jpg/3x2/mw-120 120w, //images-cdn.impresa.pt/olimpia/2017-09-28-GettyImages-623904278.jpg/3x2/mw-160 160w, //images-cdn.impresa.pt/olimpia/2017-09-28-GettyImages-623904278.jpg/3x2/mw-200 200w, //images-cdn.impresa.pt/olimpia/2017-09-28-GettyImages-623904278.jpg/3x2/mw-240 240w, //images-cdn.impresa.pt/olimpia/2017-09-28-GettyImages-623904278.jpg/3x2/mw-320 320w, //images-cdn.impresa.pt/olimpia/2017-09-28-GettyImages-623904278.jpg/3x2/mw-360 360w, //images-cdn.impresa.pt/olimpia/2017-09-28-GettyImages-623904278.jpg/3x2/mw-480 480w, //images-cdn.impresa.pt/olimpia/2017-09-28-GettyImages-623904278.jpg/3x2/mw-640 640w, //images-cdn.impresa.pt/olimpia/2017-09-28-GettyImages-623904278.jpg/3x2/mw-720 720w, //images-cdn.impresa.pt/olimpia/2017-09-28-GettyImages-623904278.jpg/3x2/mw-800 800w, //images-cdn.impresa.pt/olimpia/2017-09-28-GettyImages-623904278.jpg/3x2/mw-960 960w, //images-cdn.impresa.pt/olimpia/2017-09-28-GettyImages-623904278.jpg/3x2/mw-1024 1024w, //images-cdn.impresa.pt/olimpia/2017-09-28-GettyImages-623904278.jpg/3x2/mw-1280 1280w, //images-cdn.impresa.pt/olimpia/2017-09-28-GettyImages-623904278.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/sporting">Sporting</a></p> <h1 class="title" itemprop="name"> <a href="/sporting/2018-02-08-Bruno-de-Carvalho-Triste-sozinho-sem-perceber-o-que-se-passou-para-eu-sentir-tanta-ingratidao.-que-me-faz-querer-ir-embora" itemprop="url" rel="canonical" > Bruno de Carvalho: “Triste, sozinho, sem perceber o que se passou para eu sentir tanta ingratidão... que me faz querer ir embora” </a> </h1> <h2 class="lead"> Depois do jogo com o FC Porto e já perto da meia-noite, o presidente do Sporting foi até às redes sociais desabafar </h2> <input type="hidden" datetime="2018-02-08T10:59:29.000Z" itemprop="datePublished"/> </div></article> </li> </ul> </div> <div id="List5a8725872827a" data-href="/api/molecule/recommendation"> <div class="loading js-loader" style="display: none; margin-bottom:40px">A carregar...</div> </div> <script async>
        require(['parts/recommended-priberam'], function(RecommendedPriberam) {
            RecommendedPriberam.start('#List5a8725872827a', {
                'limit': 4,
                'articleId': '34ca0847-a294-42e9-acd4-6ca259377261'
            });
        });
    </script> <div class="adContainer revcontent" id="revContent"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#revContent", 'revcontent');
    });
</script> <section id="homeLatest" data-href="/api/molecule/latest//sporting" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Sporting',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar5a872587285fe" data-ads-section="/sporting" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar5a872587285fe", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar5a872587285fe", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="siteMenu js-siteMenu"> <div class="wrapper"> <h1 class="headerLogo headerLogo__small"><a href="/">Tribuna Expresso</a></h1> <button class="js-sidebar-close-button menuCloseButton"><span>Fechar</span><i class="icon icon-cancel"></i></button> <section class="sectionSearchAndSocial"> <div class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </div> <div class="socialWrapper"> <ul class="social"> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </div> <div class="userWrapper"> <p class="sidenavUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </div> </section> <section class="sectionMenu hasTitle"> <h2> Secções </h2> <ul> <li><a href="/" >Início</a> </li> <li><a href="/ultimas" >Últimas</a> </li> <li><a href="/selecao" >Seleção</a> </li> <li><a href="/opiniao" >Opinião</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Competições </h2> <ul> <li><a href="/liga-dos-campeoes" >Liga dos Campeões</a> </li> <li><a href="/liga-europa" >Liga Europa</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Clubes </h2> <ul> <li><a href="/benfica" >Benfica</a> </li> <li><a href="/sporting" >Sporting</a> </li> <li><a href="/porto" >Porto</a> </li> </ul> </section> <section class="sectionBrands"> <div class="headerBrands "> <ul> <li class="brandLogo brandLogo__expresso"> <a href="http://www.expresso.pt/" target="_blank" title="Expresso"><span>Expresso</span></a> </li> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li><a href="http://expresso.sapo.pt/gen.pl?p=stories&amp;fokey=ex.stories/774690&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Estatuto editorial</a> </li> <li><a href="http://expresso.sapo.pt/gen.pl?p=stories&amp;fokey=ex.stories/198040&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Código de Conduta</a> </li> <li><a href="http://expresso.sapo.pt/gen.pl?p=stories&amp;fokey=ex.stories/774685&amp;op=view&amp;mid1=ex.menus/66&amp;m2=488" >Ficha Técnica</a> </li> <li><a href="http://expresso.sapo.pt/informacao/cookies/2015-05-03-Politica-de-cookies" >Política de cookies</a> </li> <li><a href="http://expresso.sapo.pt/arquivo/paginas_institucionais/termos_de_utilizacao/2015-05-03-Termos-de-Utilizacao-1" >Termos de utilização</a> </li> <li><a href="http://expresso.sapo.pt/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade" >Política de privacidade</a> </li> <li><a href="http://expresso.sapo.pt/regras-da-comunidade=f740487" >Regras da Comunidade</a> </li> <li><a href="http://expresso.sapo.pt/gen.pl?p=stories&amp;op=view&amp;fokey=ex.stories/723177" >Publicidade</a> </li> <li><a href="http://expresso.sapo.pt/contactos-directos=f774722" >Contactos</a> </li> <li><a href="http://www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li><a href="http://assineja.pt/images/landing/expresso/2016/20160520_smartwatch/C09YU.html?utm_source=expresso&amp;utm_medium=displayhpexpresso_menuheader&amp;utm_content=&amp;utm_campaign=MX_SMARTWATCH_2016" target="_blank">Assinar</a> </li> <li><a href="https://www.lojaimpresa.pt/" target="_blank">Loja</a> </li> </ul> </div> <p class="copyright">&copy; Impresa Publishing S.A.</p> </section> </div> <div id="impresaFooter"></div> <script>
        require(['impresa-footer'], function (F) {
            F.init('#impresaFooter');
        });
    </script></nav> <script async>
    require(['impresa-cookie-policy'], function(Lib) {
        Lib.init("body", {
            policyUrl: "http://expresso.sapo.pt/informacao/cookies/2015-05-03-Politica-de-cookies",
            usageUrl: "http://expresso.sapo.pt/informacao/cookies/2015-05-03-Politica-de-cookies"
        });
    });
</script> <div class="adContainer sniffer" id="Pub5a87258728a9a"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5a87258728a9a", 'xaxis');
    });
</script> <div class="adContainer sniffer" id="Pub5a87258728ae0"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5a87258728ae0", 'tracking');
    });
</script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":104874,"pageId":663616,"revcontent":{"widgetId":80170}});
            });
        </script> </body></html>