<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Tribuna Expresso"/> <meta name="theme-color" content="#102d7b"/> <meta name="msapplication-TileColor" content="#102d7b"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/tribuna/215//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/tribuna/215//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images-cdn.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/tribuna/215//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/tribuna/215//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/tribuna/215//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/tribuna/215//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/tribuna/215//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": { 'user': 'parts/web/user' }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"}}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage(document.location.pathname, document.title); });
    </script> <title>Tribuna Expresso | Só há amor com Bas Dost</title><meta name="twitter:title" property="og:title" content="Só há amor com Bas Dost"/><link rel="canonical" href="http://tribunaexpresso.pt/sporting/2018-03-12-So-ha-amor-com-Bas-Dost"><meta name="twitter:url" property="og:url" content="http://tribunaexpresso.pt/sporting/2018-03-12-So-ha-amor-com-Bas-Dost"> <meta name="description" content="O Sporting parecia estar em modo apático, como que a desistir do campeonato, até que o avançado holandês entrou e deu uma nova oportunidade à relação entre os leões e a Liga. A vitória por 2-1 em Chaves coloca a equipa de Alvalade a cinco pontos do topo da tabela e abre uma porta à esperança"> <meta name="twitter:description" property="og:description" content="O Sporting parecia estar em modo apático, como que a desistir do campeonato, até que o avançado holandês entrou e deu uma nova oportunidade à relação entre os leões e a Liga. A vitória por 2-1 em Chaves coloca a equipa de Alvalade a cinco pontos do topo da tabela e abre uma porta à esperança"/> <meta name="twitter:image" property="og:image" content="http://images-cdn.impresa.pt/olimpia/2018-03-12-SPO---23861669.jpg/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:creator" content="lidiapgomes"><meta property="og:site_name" content="Tribuna Expresso"/><link rel="alternate" type="application/rss+xml" title="Tribuna Expresso RSS" href="http://rss.impresa.pt/feed/latest/olimpia.rss"/><meta property="fb:pages" content="44028982543"/><meta property="fb:article_style" content="default"> <meta property="impresa:id" content="6a8e82b2-c522-46a2-b207-15e6d00798b7"/> <meta property="impresa:type" content="ARTICLE"/> <script>
        window.ImpresaAdTargeting = {"_":"sporting","url":"2018-03-12-So-ha-amor-com-Bas-Dost","tag":""};
    </script> </head><body class="skin-olimpia hasLeftSidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> <div class="adContainer billboard" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <header class="mainHeader js-mainHeader"> <section class="headerTop"> <h1 class="headerLogo "><a href="/">Tribuna Expresso</a></h1> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="http://assineja.pt/images/landing/expresso/2016/20160520_smartwatch/C09YU.html?utm_source=expresso&amp;utm_medium=displayhpexpresso_menuheader&amp;utm_content=&amp;utm_campaign=MX_SMARTWATCH_2016" target="_blank">Assinar</a> </li> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="headerSocial"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/jornalexpresso" title="Facebook"> <span>Facebook</span> <i class="icon icon-facebook"></i></a> </li> <li class="twitter"> <a href="https://twitter.com/expresso" title="Twitter"> <span>Twitter</span> <i class="icon icon-twitter"></i></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </section> <div class="headerActions"> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> </div> <div class="headerBrands headerBrands__top"> <ul> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> <button class="menuTrigger js-menuTrigger" style="display: none;"><span>Menu</span><i class="icon icon-menu"></i></button> </section> <section class="headerBottom js-headerBottom" data-href="/api/molecule/header/bottom"></section></header><div class="js-header-target"></div><script async>
    require(['jquery', 'widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function($, VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger'),
                    $parts = $header.find('.js-headerBottom');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.siteMenu',
                    menuSelector: '.js-siteMenu',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($parts, {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-sporting AT-noticia hasLead noPicture notHeadline notIsolated notSpecial"> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header class="articleHeader"> <p class="mainSection"> <a href="/sporting">Sporting</a></p> <h1 class="title" itemprop="name"> Só há amor com Bas Dost </h1> <h2 class="lead"> O Sporting parecia estar em modo apático, como que a desistir do campeonato, até que o avançado holandês entrou e deu uma nova oportunidade à relação entre os leões e a Liga. A vitória por 2-1 em Chaves coloca a equipa de Alvalade a cinco pontos do topo da tabela e abre uma porta à esperança </h2> <div class="inlineArticleData"> <p class="author"> <a href="/autores/2016-09-16-Lidia-Paralta-Gomes">Lídia Paralta Gomes</a></p> <p class="timeStamp publishedDate" datetime="2018-03-12T21:45:05.109Z" itemprop="datePublished"> 12.03.2018 às 21h45</p> </div></header> <div class="afterHeader"> <figure> <picture class="landscape"> <img src="//images-cdn.impresa.pt/olimpia/2018-03-12-SPO---23861669.jpg/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/olimpia/2018-03-12-SPO---23861669.jpg/original/mw-240 240w, //images-cdn.impresa.pt/olimpia/2018-03-12-SPO---23861669.jpg/original/mw-320 320w, //images-cdn.impresa.pt/olimpia/2018-03-12-SPO---23861669.jpg/original/mw-480 480w, //images-cdn.impresa.pt/olimpia/2018-03-12-SPO---23861669.jpg/original/mw-680 680w, //images-cdn.impresa.pt/olimpia/2018-03-12-SPO---23861669.jpg/original/mw-768 768w, //images-cdn.impresa.pt/olimpia/2018-03-12-SPO---23861669.jpg/original/mw-860 860w, //images-cdn.impresa.pt/olimpia/2018-03-12-SPO---23861669.jpg/original/mw-960 960w, //images-cdn.impresa.pt/olimpia/2018-03-12-SPO---23861669.jpg/original/mw-1024 1024w, //images-cdn.impresa.pt/olimpia/2018-03-12-SPO---23861669.jpg/original/mw-1280 1280w, //images-cdn.impresa.pt/olimpia/2018-03-12-SPO---23861669.jpg/original/mw-1920 1920w, //images-cdn.impresa.pt/olimpia/2018-03-12-SPO---23861669.jpg/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="credits">PEDRO SARMENTO COSTA/LUSA</p> </figcaption> </figure> </div> <div class="articleShareToolsContainer floatable"> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5aa6ff04ee99a"> <li class="share-facebook"> <a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ftribunaexpresso.pt%2Fsporting%2F2018-03-12-So-ha-amor-com-Bas-Dost&amp;t=S%C3%B3%20h%C3%A1%20amor%20com%20Bas%20Dost" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Ftribunaexpresso.pt%2Fsporting%2F2018-03-12-So-ha-amor-com-Bas-Dost&amp;text=S%C3%B3%20h%C3%A1%20amor%20com%20Bas%20Dost" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="mailto:?subject=S%C3%B3%20h%C3%A1%20amor%20com%20Bas%20Dost&amp;body=S%C3%B3%20h%C3%A1%20amor%20com%20Bas%20Dost%0D%0A%0D%0AO%20Sporting%20parecia%20estar%20em%20modo%20ap%C3%A1tico%2C%20como%20que%20a%20desistir%20do%20campeonato%2C%20at%C3%A9%20que%20o%20avan%C3%A7ado%20holand%C3%AAs%20entrou%20e%20deu%20uma%20nova%20oportunidade%20%C3%A0%20rela%C3%A7%C3%A3o%20entre%20os%20le%C3%B5es%20e%20a%20Liga.%20A%20vit%C3%B3ria%20por%202-1%20em%20Chaves%20coloca%20a%20equipa%20de%20Alvalade%20a%20cinco%20pontos%20do%20topo%20da%20tabela%20e%20abre%20uma%20porta%20%C3%A0%20esperan%C3%A7a%0D%0A%0D%0ALer mais: http%3A%2F%2Ftribunaexpresso.pt%2Fsporting%2F2018-03-12-So-ha-amor-com-Bas-Dost" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=S%C3%B3%20h%C3%A1%20amor%20com%20Bas%20Dost%20http%3A%2F%2Ftribunaexpresso.pt%2Fsporting%2F2018-03-12-So-ha-amor-com-Bas-Dost" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="http://plus.google.com/share?url=http%3A%2F%2Ftribunaexpresso.pt%2Fsporting%2F2018-03-12-So-ha-amor-com-Bas-Dost" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=S%C3%B3%20h%C3%A1%20amor%20com%20Bas%20Dost&amp;summary=O%20Sporting%20parecia%20estar%20em%20modo%20ap%C3%A1tico%2C%20como%20que%20a%20desistir%20do%20campeonato%2C%20at%C3%A9%20que%20o%20avan%C3%A7ado%20holand%C3%AAs%20entrou%20e%20deu%20uma%20nova%20oportunidade%20%C3%A0%20rela%C3%A7%C3%A3o%20entre%20os%20le%C3%B5es%20e%20a%20Liga.%20A%20vit%C3%B3ria%20por%202-1%20em%20Chaves%20coloca%20a%20equipa%20de%20Alvalade%20a%20cinco%20pontos%20do%20topo%20da%20tabela%20e%20abre%20uma%20porta%20%C3%A0%20esperan%C3%A7a&amp;url=http%3A%2F%2Ftribunaexpresso.pt%2Fsporting%2F2018-03-12-So-ha-amor-com-Bas-Dost" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=http%3A%2F%2Ftribunaexpresso.pt%2Fsporting%2F2018-03-12-So-ha-amor-com-Bas-Dost&amp;media=%2F%2Fimages-cdn.impresa.pt%2Folimpia%2F2018-03-12-SPO---23861669.jpg%3Fv%3Dw620h395&amp;description=S%C3%B3%20h%C3%A1%20amor%20com%20Bas%20Dost" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="http://tribunaexpresso.pt/sporting/2018-03-12-So-ha-amor-com-Bas-Dost" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5aa6ff04ee99a');
		});
	</script></div> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar " id="Pub5aa6ff04eeafa"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5aa6ff04eeafa", 'mrec-alt', '#Pub5aa6ff04eeafa .adWrapper');
        });
    </script> <div class="articleContent horizontalSpacer"> <p>Há um antes e um depois do minuto 56 no Chaves-Sporting. Até esse momento, o Sporting era assim uma espécie de membro de casal de namoro com data de validade a expirar, sendo que nesta metáfora, o outro membro do casal é a Liga. A relação foi boa, chegou a ser muito bonita mas, alguns meses depois, o Sporting já não parecia assim tão interessado. Até porque lá fora, na Europa, o leão andava já a catrapiscar outra conquista.</p> <p>Porque foi a pensar na Liga Europa que Jorge Jesus engendrou um onze de recurso, face a tantas ausências, fosse por lesão ou castigo. Não arriscando colocar Bas Dost de início, deixando Ristovski no banco para dar as laterais a Bruno César e Battaglia, oferecendo a titularidade no meio-campo a Misic. E durante 56 minutos, de facto, o Sporting esteve com a cabeça em outro sítio, na República Checa talvez, por achar que cá dentro as coisas estavam mais que condenadas.</p> <p>Mas há sempre uma réstia de amor. E essa réstia, essa esperança, está na cabeça de um holandês de sorriso fácil e sempre de braços abertos para receber alguém contra o seu corpo com quase 200 centímetros de altura. Porque no Sporting, quando há Bas Dost, há sempre mais uma oportunidade.</p> <p>Bas Dost entrou aos 56’ e a partir daí o Sporting deixou de se arrastar em iniciativas mais ou menos inconsequentes, ainda que a 1.ª parte em Trás-os-Montes não tenha sido desinteressante, com as duas equipas a tentarem o ataque, quase sempre em movimentos interiores que, no caso do Sporting, esbarraram quase sempre num passe errado ou num abismo entre as linhas.</p> <p>Assim, da primeira parte contam-se duas oportunidades, uma para cada lado e até bem semelhantes. A primeira pela equipa da casa, aos 11 minutos, com Rui Patrício a fazer bem a mancha só com William à sua frente. E pouco depois da meia-hora foi Ricardo a ser quase tão grande quanto a sua baliza, salvando um remate de Gelson após uma má abordagem dupla de Nuno André Coelho: primeiro a não conseguir cortar o lance, depois a deixar o extremo do Sporting em jogo, no seguimento do mesmo.</p> <p>Na 2.ª parte, o Sporting continuava na sua toada arrastada, de fim de relação com o campeonato, até que a entrada de Bas Dost veio dar a chama necessária para que o amor encontrasse o seu caminho. Seis minutos depois do holandês deixar o banco, um habitat que não lhe é nada natural, Rúben Ribeiro bailou na cara de Paulinho, uma, duas vezes e cruzou direitinho para a cabeça do holandês. O extremo português teve, claro, direito a um abraço apertado.</p> <figure class="placement-full-width"> <picture class="landscape"> <img src="//images-cdn.impresa.pt/olimpia/2018-03-12-SPO---23861398.jpg/original/mw-320" alt="" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/olimpia/2018-03-12-SPO---23861398.jpg/original/mw-240 240w, //images-cdn.impresa.pt/olimpia/2018-03-12-SPO---23861398.jpg/original/mw-320 320w, //images-cdn.impresa.pt/olimpia/2018-03-12-SPO---23861398.jpg/original/mw-480 480w, //images-cdn.impresa.pt/olimpia/2018-03-12-SPO---23861398.jpg/original/mw-680 680w, //images-cdn.impresa.pt/olimpia/2018-03-12-SPO---23861398.jpg/original/mw-768 768w, //images-cdn.impresa.pt/olimpia/2018-03-12-SPO---23861398.jpg/original/mw-960 960w, //images-cdn.impresa.pt/olimpia/2018-03-12-SPO---23861398.jpg/original/mw-1024 1024w, //images-cdn.impresa.pt/olimpia/2018-03-12-SPO---23861398.jpg/original/mw-1280 1280w, //images-cdn.impresa.pt/olimpia/2018-03-12-SPO---23861398.jpg/original/mw-1920 1920w, //images-cdn.impresa.pt/olimpia/2018-03-12-SPO---23861398.jpg/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="credits">MANUEL FERNANDO ARAÚJO/LUSA</p> </figcaption> </figure> <p>O jogo tornou-se, então, mais aberto. O Sporting tinha agora um alvo e Bryan Ruiz a conduzir o meio-campo. E o Chaves continuava perigoso no contra-ataque. Três minutos depois do primeiro de Bas Dost, Battaglia quase marcava (Bressan conseguiu interceptar a bola) e aos 78’ foi a vez do Chaves falhar o empate: Davidson fugiu a Battaglia após um passe longo, contornou Rui Patrício, com o argentino a recuperar e salvar o Sporting em cima da linha de golo.</p> <p>Battaglia que seria mais uma vez protagonista ao construir boa parte daquele que viria a ser o segundo golo do Sporting, a quatro minutos dos 90'. A jogar na lateral-direita, o médio do Sporting percebeu as intenções de Platiny, seguiu-o que nem cão-pisteiro e no momento certo roubou a bola ao jogador do Chaves, recém-entrado no jogo. Depois foi só olhar para o lado, encontrar Bas Dost e dar-lhe a bola. A baliza estava deserta e o holandês bisou.</p> <p>Já para lá dos 90', uma grande penalidade de Coates sobre Djavan e concretizada por Platiny veio trazer uns segundos finais de emoção, mas o derradeiro apito de Hugo Miguel confirmou uma vitória por 2-1 na qual a paixão de Bas Dost foi, mais uma vez, decisiva e que, mais importante ainda, coloca de novo o Sporting a sonhar com uma aproximação ao primeiro lugar, que está agora a cinco pontos, no reavivar de uma história que tem tido os seus altos e baixos.</p> <p>Mas assim é o amor.</p> </div><footer class="articleFooter horizontalSpacer"> <div class="articleShareToolsContainer "> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5aa6ff04eeedc"> <li class="share-facebook"> <a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ftribunaexpresso.pt%2Fsporting%2F2018-03-12-So-ha-amor-com-Bas-Dost&amp;t=S%C3%B3%20h%C3%A1%20amor%20com%20Bas%20Dost" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Ftribunaexpresso.pt%2Fsporting%2F2018-03-12-So-ha-amor-com-Bas-Dost&amp;text=S%C3%B3%20h%C3%A1%20amor%20com%20Bas%20Dost" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="mailto:?subject=S%C3%B3%20h%C3%A1%20amor%20com%20Bas%20Dost&amp;body=S%C3%B3%20h%C3%A1%20amor%20com%20Bas%20Dost%0D%0A%0D%0AO%20Sporting%20parecia%20estar%20em%20modo%20ap%C3%A1tico%2C%20como%20que%20a%20desistir%20do%20campeonato%2C%20at%C3%A9%20que%20o%20avan%C3%A7ado%20holand%C3%AAs%20entrou%20e%20deu%20uma%20nova%20oportunidade%20%C3%A0%20rela%C3%A7%C3%A3o%20entre%20os%20le%C3%B5es%20e%20a%20Liga.%20A%20vit%C3%B3ria%20por%202-1%20em%20Chaves%20coloca%20a%20equipa%20de%20Alvalade%20a%20cinco%20pontos%20do%20topo%20da%20tabela%20e%20abre%20uma%20porta%20%C3%A0%20esperan%C3%A7a%0D%0A%0D%0ALer mais: http%3A%2F%2Ftribunaexpresso.pt%2Fsporting%2F2018-03-12-So-ha-amor-com-Bas-Dost" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=S%C3%B3%20h%C3%A1%20amor%20com%20Bas%20Dost%20http%3A%2F%2Ftribunaexpresso.pt%2Fsporting%2F2018-03-12-So-ha-amor-com-Bas-Dost" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="http://plus.google.com/share?url=http%3A%2F%2Ftribunaexpresso.pt%2Fsporting%2F2018-03-12-So-ha-amor-com-Bas-Dost" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=S%C3%B3%20h%C3%A1%20amor%20com%20Bas%20Dost&amp;summary=O%20Sporting%20parecia%20estar%20em%20modo%20ap%C3%A1tico%2C%20como%20que%20a%20desistir%20do%20campeonato%2C%20at%C3%A9%20que%20o%20avan%C3%A7ado%20holand%C3%AAs%20entrou%20e%20deu%20uma%20nova%20oportunidade%20%C3%A0%20rela%C3%A7%C3%A3o%20entre%20os%20le%C3%B5es%20e%20a%20Liga.%20A%20vit%C3%B3ria%20por%202-1%20em%20Chaves%20coloca%20a%20equipa%20de%20Alvalade%20a%20cinco%20pontos%20do%20topo%20da%20tabela%20e%20abre%20uma%20porta%20%C3%A0%20esperan%C3%A7a&amp;url=http%3A%2F%2Ftribunaexpresso.pt%2Fsporting%2F2018-03-12-So-ha-amor-com-Bas-Dost" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=http%3A%2F%2Ftribunaexpresso.pt%2Fsporting%2F2018-03-12-So-ha-amor-com-Bas-Dost&amp;media=%2F%2Fimages-cdn.impresa.pt%2Folimpia%2F2018-03-12-SPO---23861669.jpg%3Fv%3Dw620h395&amp;description=S%C3%B3%20h%C3%A1%20amor%20com%20Bas%20Dost" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="http://tribunaexpresso.pt/sporting/2018-03-12-So-ha-amor-com-Bas-Dost" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5aa6ff04eeedc');
		});
	</script></div></footer> </div> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar onlyWithoutSidebar" id="Pub5aa6ff04eefb2"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5aa6ff04eefb2", 'mrec', '#Pub5aa6ff04eefb2 .adWrapper');
        });
    </script> <div class="listPortlet hasListTitle" > <h2 class="sectionLabel"> <span>Relacionados</span> </h2> <ul class="js-list-articles listArticles listRelacionados floated applySplitter itemCount_2"> <li class="js-list-articles-entry entry_1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-sporting AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial"> <figure> <a href="/sporting/2018-03-12-Ruben-Ribeiro-Nao-nos-interessam-os-outros-mas-sem-duvida-estamos-mais-proximos" target="_self" > <picture class="landscape"> <img src="//images-cdn.impresa.pt/olimpia/2018-03-12-SPO---23861485.jpg/3x2/mw-320" alt="Rúben Ribeiro: “Não nos interessam os outros… mas sem dúvida, estamos mais próximos”" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/olimpia/2018-03-12-SPO---23861485.jpg/3x2/mw-80 80w, //images-cdn.impresa.pt/olimpia/2018-03-12-SPO---23861485.jpg/3x2/mw-120 120w, //images-cdn.impresa.pt/olimpia/2018-03-12-SPO---23861485.jpg/3x2/mw-160 160w, //images-cdn.impresa.pt/olimpia/2018-03-12-SPO---23861485.jpg/3x2/mw-200 200w, //images-cdn.impresa.pt/olimpia/2018-03-12-SPO---23861485.jpg/3x2/mw-240 240w, //images-cdn.impresa.pt/olimpia/2018-03-12-SPO---23861485.jpg/3x2/mw-320 320w, //images-cdn.impresa.pt/olimpia/2018-03-12-SPO---23861485.jpg/3x2/mw-360 360w, //images-cdn.impresa.pt/olimpia/2018-03-12-SPO---23861485.jpg/3x2/mw-480 480w, //images-cdn.impresa.pt/olimpia/2018-03-12-SPO---23861485.jpg/3x2/mw-640 640w, //images-cdn.impresa.pt/olimpia/2018-03-12-SPO---23861485.jpg/3x2/mw-720 720w, //images-cdn.impresa.pt/olimpia/2018-03-12-SPO---23861485.jpg/3x2/mw-800 800w, //images-cdn.impresa.pt/olimpia/2018-03-12-SPO---23861485.jpg/3x2/mw-960 960w, //images-cdn.impresa.pt/olimpia/2018-03-12-SPO---23861485.jpg/3x2/mw-1024 1024w, //images-cdn.impresa.pt/olimpia/2018-03-12-SPO---23861485.jpg/3x2/mw-1280 1280w, //images-cdn.impresa.pt/olimpia/2018-03-12-SPO---23861485.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/sporting">Sporting</a></p> <h1 class="title" itemprop="name"> <a href="/sporting/2018-03-12-Ruben-Ribeiro-Nao-nos-interessam-os-outros-mas-sem-duvida-estamos-mais-proximos" itemprop="url" rel="canonical" > Rúben Ribeiro: “Não nos interessam os outros… mas sem dúvida, estamos mais próximos” </a> </h1> <h2 class="lead"> O jogador leonino que fez a assistência para o primeiro golo do Sporting foi à flash interview da SportTV no final da partida e falou de um triunfo suado em Chaves </h2> <input type="hidden" datetime="2018-03-12T22:03:52.617Z" itemprop="datePublished"/> </div></article> </li> <li class="js-list-articles-entry entry_2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-futebol-nacional AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial"> <figure> <a href="/futebol-nacional/2018-03-12-Pedro-Tiba-Nunca-deitamos-a-toalha-ao-chao" target="_self" > <picture class="portrait"> <img src="//images-cdn.impresa.pt/olimpia/2018-03-12-SPO---23861426.jpg/3x2/mw-320" alt="Pedro Tiba: “Nunca deitámos a toalha ao chão”" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/olimpia/2018-03-12-SPO---23861426.jpg/3x2/mw-80 80w, //images-cdn.impresa.pt/olimpia/2018-03-12-SPO---23861426.jpg/3x2/mw-120 120w, //images-cdn.impresa.pt/olimpia/2018-03-12-SPO---23861426.jpg/3x2/mw-160 160w, //images-cdn.impresa.pt/olimpia/2018-03-12-SPO---23861426.jpg/3x2/mw-200 200w, //images-cdn.impresa.pt/olimpia/2018-03-12-SPO---23861426.jpg/3x2/mw-240 240w, //images-cdn.impresa.pt/olimpia/2018-03-12-SPO---23861426.jpg/3x2/mw-320 320w, //images-cdn.impresa.pt/olimpia/2018-03-12-SPO---23861426.jpg/3x2/mw-360 360w, //images-cdn.impresa.pt/olimpia/2018-03-12-SPO---23861426.jpg/3x2/mw-480 480w, //images-cdn.impresa.pt/olimpia/2018-03-12-SPO---23861426.jpg/3x2/mw-640 640w, //images-cdn.impresa.pt/olimpia/2018-03-12-SPO---23861426.jpg/3x2/mw-720 720w, //images-cdn.impresa.pt/olimpia/2018-03-12-SPO---23861426.jpg/3x2/mw-800 800w, //images-cdn.impresa.pt/olimpia/2018-03-12-SPO---23861426.jpg/3x2/mw-960 960w, //images-cdn.impresa.pt/olimpia/2018-03-12-SPO---23861426.jpg/3x2/mw-1024 1024w, //images-cdn.impresa.pt/olimpia/2018-03-12-SPO---23861426.jpg/3x2/mw-1280 1280w, //images-cdn.impresa.pt/olimpia/2018-03-12-SPO---23861426.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/futebol-nacional">Futebol nacional</a></p> <h1 class="title" itemprop="name"> <a href="/futebol-nacional/2018-03-12-Pedro-Tiba-Nunca-deitamos-a-toalha-ao-chao" itemprop="url" rel="canonical" > Pedro Tiba: “Nunca deitámos a toalha ao chão” </a> </h1> <h2 class="lead"> O médio flaviense falou à Sport TV no final do encontro, felicitou o Sporting pela vitória, lamentou a falta de eficácia da sua equipa e enalteceu a força vinda da bancada </h2> <input type="hidden" datetime="2018-03-12T22:10:29.534Z" itemprop="datePublished"/> </div></article> </li> </ul> </div> <div id="List5aa6ff04ef4cb" data-href="/api/molecule/recommendation"> <div class="loading js-loader" style="display: none; margin-bottom:40px">A carregar...</div> </div> <script async>
        require(['parts/recommended-priberam'], function(RecommendedPriberam) {
            RecommendedPriberam.start('#List5aa6ff04ef4cb', {
                'limit': 4,
                'articleId': '6a8e82b2-c522-46a2-b207-15e6d00798b7'
            });
        });
    </script> <div class="adContainer revcontent" id="revContent"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#revContent", 'revcontent');
    });
</script> <section id="homeLatest" data-href="/api/molecule/latest//sporting" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Sporting',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar5aa6ff04ef83c" data-ads-section="/sporting" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar5aa6ff04ef83c", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar5aa6ff04ef83c", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="siteMenu js-siteMenu"> <div class="wrapper"> <h1 class="headerLogo headerLogo__small"><a href="/">Tribuna Expresso</a></h1> <button class="js-sidebar-close-button menuCloseButton"><span>Fechar</span><i class="icon icon-cancel"></i></button> <section class="sectionSearchAndSocial"> <div class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </div> <div class="socialWrapper"> <ul class="social"> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </div> <div class="userWrapper"> <p class="sidenavUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </div> </section> <section class="sectionMenu hasTitle"> <h2> Secções </h2> <ul> <li><a href="/" >Início</a> </li> <li><a href="/ultimas" >Últimas</a> </li> <li><a href="/selecao" >Seleção</a> </li> <li><a href="/opiniao" >Opinião</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Competições </h2> <ul> <li><a href="/liga-dos-campeoes" >Liga dos Campeões</a> </li> <li><a href="/liga-europa" >Liga Europa</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Clubes </h2> <ul> <li><a href="/benfica" >Benfica</a> </li> <li><a href="/sporting" >Sporting</a> </li> <li><a href="/porto" >Porto</a> </li> </ul> </section> <section class="sectionBrands"> <div class="headerBrands "> <ul> <li class="brandLogo brandLogo__expresso"> <a href="http://www.expresso.pt/" target="_blank" title="Expresso"><span>Expresso</span></a> </li> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li><a href="http://expresso.sapo.pt/gen.pl?p=stories&amp;fokey=ex.stories/774690&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Estatuto editorial</a> </li> <li><a href="http://expresso.sapo.pt/gen.pl?p=stories&amp;fokey=ex.stories/198040&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Código de Conduta</a> </li> <li><a href="http://expresso.sapo.pt/gen.pl?p=stories&amp;fokey=ex.stories/774685&amp;op=view&amp;mid1=ex.menus/66&amp;m2=488" >Ficha Técnica</a> </li> <li><a href="http://expresso.sapo.pt/informacao/cookies/2015-05-03-Politica-de-cookies" >Política de cookies</a> </li> <li><a href="http://expresso.sapo.pt/arquivo/paginas_institucionais/termos_de_utilizacao/2015-05-03-Termos-de-Utilizacao-1" >Termos de utilização</a> </li> <li><a href="http://expresso.sapo.pt/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade" >Política de privacidade</a> </li> <li><a href="http://expresso.sapo.pt/regras-da-comunidade=f740487" >Regras da Comunidade</a> </li> <li><a href="http://expresso.sapo.pt/gen.pl?p=stories&amp;op=view&amp;fokey=ex.stories/723177" >Publicidade</a> </li> <li><a href="http://expresso.sapo.pt/contactos-directos=f774722" >Contactos</a> </li> <li><a href="http://www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li><a href="http://assineja.pt/images/landing/expresso/2016/20160520_smartwatch/C09YU.html?utm_source=expresso&amp;utm_medium=displayhpexpresso_menuheader&amp;utm_content=&amp;utm_campaign=MX_SMARTWATCH_2016" target="_blank">Assinar</a> </li> <li><a href="https://www.lojaimpresa.pt/" target="_blank">Loja</a> </li> </ul> </div> <p class="copyright">&copy; Impresa Publishing S.A.</p> </section> </div> <div id="impresaFooter"></div> <script>
        require(['impresa-footer'], function (F) {
            F.init('#impresaFooter');
        });
    </script></nav> <script async>
    require(['impresa-cookie-policy'], function(Lib) {
        Lib.init("body", {
            policyUrl: "http://expresso.sapo.pt/informacao/cookies/2015-05-03-Politica-de-cookies",
            usageUrl: "http://expresso.sapo.pt/informacao/cookies/2015-05-03-Politica-de-cookies"
        });
    });
</script> <div class="adContainer sniffer" id="Pub5aa6ff04efccb"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5aa6ff04efccb", 'xaxis');
    });
</script> <div class="adContainer sniffer" id="Pub5aa6ff04efd12"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5aa6ff04efd12", 'tracking');
    });
</script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":104874,"pageId":663616,"revcontent":{"widgetId":80170}});
            });
        </script> </body></html>