<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Tribuna Expresso"/> <meta name="theme-color" content="#102d7b"/> <meta name="msapplication-TileColor" content="#102d7b"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/tribuna/256//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/tribuna/256//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images-cdn.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/tribuna/256//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/tribuna/256//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/tribuna/256//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/tribuna/256//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/tribuna/256//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": { 'user': 'parts/web/user' }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"}}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage(document.location.pathname, document.title); });
    </script> <title>Tribuna Expresso | Bruno de Carvalho volta ao Facebook, “de forma calma”, para pedir “respeito” e fim dos processos disciplinares</title><meta name="twitter:title" property="og:title" content="Bruno de Carvalho volta ao Facebook, “de forma calma”, para pedir “respeito” e fim dos processos disciplinares"/><link rel="canonical" href="http://tribunaexpresso.pt/sporting/2018-06-28-Bruno-de-Carvalho-volta-ao-Facebook-de-forma-calma-para-pedir-respeito-e-fim-dos-processos-disciplinares"><meta name="twitter:url" property="og:url" content="http://tribunaexpresso.pt/sporting/2018-06-28-Bruno-de-Carvalho-volta-ao-Facebook-de-forma-calma-para-pedir-respeito-e-fim-dos-processos-disciplinares"> <meta name="description" content="Bruno de Carvalho regressou ao Facebook para falar no que diz ter sido &quot;o primeiro dia em que conseguiu despir a camisola de presidente do Sporting&quot;"> <meta name="twitter:description" property="og:description" content="Bruno de Carvalho regressou ao Facebook para falar no que diz ter sido &quot;o primeiro dia em que conseguiu despir a camisola de presidente do Sporting&quot;"/> <meta name="twitter:image" property="og:image" content="http://images-cdn.impresa.pt/olimpia/2018-06-25-DOC.20180611.24331525.FOX_5846_1.JPG/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta property="og:site_name" content="Tribuna Expresso"/><link rel="alternate" type="application/rss+xml" title="Tribuna Expresso RSS" href="http://rss.impresa.pt/feed/latest/olimpia.rss"/><meta property="fb:pages" content="44028982543"/><meta property="fb:article_style" content="default"> <meta property="impresa:id" content="7801c1e3-d8e4-4bc1-b94f-097d7cc2eac2"/> <meta property="impresa:type" content="ARTICLE"/> <script>
        window.ImpresaAdTargeting = {"_":"sporting","url":"2018-06-28-Bruno-de-Carvalho-volta-ao-Facebook-de-forma-calma-para-pedir-respeito-e-fim-dos-processos-disciplinares","tag":""};
    </script> </head><body class="skin-olimpia hasLeftSidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> <div class="adContainer billboard" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <header class="mainHeader js-mainHeader"> <section class="headerTop"> <h1 class="headerLogo "><a href="/">Tribuna Expresso</a></h1> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="http://assineja.pt/images/landing/expresso/2016/20160520_smartwatch/C09YU.html?utm_source=expresso&amp;utm_medium=displayhpexpresso_menuheader&amp;utm_content=&amp;utm_campaign=MX_SMARTWATCH_2016" target="_blank">Assinar</a> </li> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="headerSocial"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/jornalexpresso" title="Facebook"> <span>Facebook</span> <i class="icon icon-facebook"></i></a> </li> <li class="twitter"> <a href="https://twitter.com/expresso" title="Twitter"> <span>Twitter</span> <i class="icon icon-twitter"></i></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </section> <div class="headerActions"> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> </div> <div class="headerBrands headerBrands__top"> <ul> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> <button class="menuTrigger js-menuTrigger" style="display: none;"><span>Menu</span><i class="icon icon-menu"></i></button> </section> <section class="headerBottom js-headerBottom" data-href="/api/molecule/header/bottom"></section></header><div class="js-header-target"></div><script async>
    require(['jquery', 'widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function($, VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger'),
                    $parts = $header.find('.js-headerBottom');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.siteMenu',
                    menuSelector: '.js-siteMenu',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($parts, {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-sporting AT-noticia hasLead noPicture notHeadline notIsolated notSpecial"> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header class="articleHeader"> <p class="mainSection"> <a href="/sporting">Sporting</a></p> <h1 class="title" itemprop="name"> Bruno de Carvalho volta ao Facebook, “de forma calma”, para pedir “respeito” e fim dos processos disciplinares </h1> <h2 class="lead"> Bruno de Carvalho regressou ao Facebook para falar no que diz ter sido "o primeiro dia em que conseguiu despir a camisola de presidente do Sporting" </h2> <div class="inlineArticleData"> <p class="author"> Tribuna Expresso e Lusa</p> <p class="timeStamp publishedDate" datetime="2018-06-28T14:15:08.830Z" itemprop="datePublished"> 28.06.2018 às 15h15</p> </div></header> <div class="afterHeader"> <figure> <picture class="landscape"> <img src="//images-cdn.impresa.pt/olimpia/2018-06-25-DOC.20180611.24331525.FOX_5846_1.JPG/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/olimpia/2018-06-25-DOC.20180611.24331525.FOX_5846_1.JPG/original/mw-240 240w, //images-cdn.impresa.pt/olimpia/2018-06-25-DOC.20180611.24331525.FOX_5846_1.JPG/original/mw-320 320w, //images-cdn.impresa.pt/olimpia/2018-06-25-DOC.20180611.24331525.FOX_5846_1.JPG/original/mw-480 480w, //images-cdn.impresa.pt/olimpia/2018-06-25-DOC.20180611.24331525.FOX_5846_1.JPG/original/mw-680 680w, //images-cdn.impresa.pt/olimpia/2018-06-25-DOC.20180611.24331525.FOX_5846_1.JPG/original/mw-768 768w, //images-cdn.impresa.pt/olimpia/2018-06-25-DOC.20180611.24331525.FOX_5846_1.JPG/original/mw-860 860w, //images-cdn.impresa.pt/olimpia/2018-06-25-DOC.20180611.24331525.FOX_5846_1.JPG/original/mw-960 960w, //images-cdn.impresa.pt/olimpia/2018-06-25-DOC.20180611.24331525.FOX_5846_1.JPG/original/mw-1024 1024w, //images-cdn.impresa.pt/olimpia/2018-06-25-DOC.20180611.24331525.FOX_5846_1.JPG/original/mw-1280 1280w, //images-cdn.impresa.pt/olimpia/2018-06-25-DOC.20180611.24331525.FOX_5846_1.JPG/original/mw-1920 1920w, //images-cdn.impresa.pt/olimpia/2018-06-25-DOC.20180611.24331525.FOX_5846_1.JPG/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="credits">NUNO FOX</p> </figcaption> </figure> </div> <div class="articleShareToolsContainer floatable"> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5b34f71ed2c0e"> <li class="share-facebook"> <a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ftribunaexpresso.pt%2Fsporting%2F2018-06-28-Bruno-de-Carvalho-volta-ao-Facebook-de-forma-calma-para-pedir-respeito-e-fim-dos-processos-disciplinares&amp;t=Bruno%20de%20Carvalho%20volta%20ao%20Facebook%2C%20%E2%80%9Cde%20forma%20calma%E2%80%9D%2C%20para%20pedir%20%E2%80%9Crespeito%E2%80%9D%20e%20fim%20dos%20processos%20disciplinares" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Ftribunaexpresso.pt%2Fsporting%2F2018-06-28-Bruno-de-Carvalho-volta-ao-Facebook-de-forma-calma-para-pedir-respeito-e-fim-dos-processos-disciplinares&amp;text=Bruno%20de%20Carvalho%20volta%20ao%20Facebook%2C%20%E2%80%9Cde%20forma%20calma%E2%80%9D%2C%20para%20pedir%20%E2%80%9Crespeito%E2%80%9D%20e%20fim%20dos%20processos%20disciplinares" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#b689c5c3d4dcd3d5c28bf4c4c3d8d9938486d2d3938486f5d7c4c0d7daded9938486c0d9dac2d7938486d7d9938486f0d7d5d3d4d9d9dd9384f593848693f384938e86938ff5d2d3938486d0d9c4dbd7938486d5d7dadbd793f384938e86938ff29384f5938486c6d7c4d7938486c6d3d2dfc493848693f384938e86938ff5c4d3c5c6d3dfc2d993f384938e86938ff2938486d3938486d0dfdb938486d2d9c5938486c6c4d9d5d3c5c5d9c5938486d2dfc5d5dfc6dadfd8d7c4d3c590d7dbc68dd4d9d2cf8bf4c4c3d8d9938486d2d3938486f5d7c4c0d7daded9938486c0d9dac2d7938486d7d9938486f0d7d5d3d4d9d9dd9384f593848693f384938e86938ff5d2d3938486d0d9c4dbd7938486d5d7dadbd793f384938e86938ff29384f5938486c6d7c4d7938486c6d3d2dfc493848693f384938e86938ff5c4d3c5c6d3dfc2d993f384938e86938ff2938486d3938486d0dfdb938486d2d9c5938486c6c4d9d5d3c5c5d9c5938486d2dfc5d5dfc6dadfd8d7c4d3c59386f29386f79386f29386f7f4c4c3d8d9938486d2d3938486f5d7c4c0d7daded9938486c4d3d1c4d3c5c5d9c3938486d7d9938486f0d7d5d3d4d9d9dd938486c6d7c4d7938486d0d7dad7c4938486d8d9938486c7c3d3938486d2dfcc938486c2d3c4938486c5dfd2d9938486938484d9938486c6c4dfdbd3dfc4d9938486d2dfd7938486d3db938486c7c3d3938486d5d9d8c5d3d1c3dfc3938486d2d3c5c6dfc4938486d7938486d5d7dbdfc5d9dad7938486d2d3938486c6c4d3c5dfd2d3d8c2d3938486d2d9938486e5c6d9c4c2dfd8d19384849386f29386f79386f29386f7fad3c496dbd7dfc58c96dec2c2c69385f79384f09384f0c2c4dfd4c3d8d7d3cec6c4d3c5c5d998c6c29384f0c5c6d9c4c2dfd8d19384f08486878e9b86809b848e9bf4c4c3d8d99bd2d39bf5d7c4c0d7daded99bc0d9dac2d79bd7d99bf0d7d5d3d4d9d9dd9bd2d39bd0d9c4dbd79bd5d7dadbd79bc6d7c4d79bc6d3d2dfc49bc4d3c5c6d3dfc2d99bd39bd0dfdb9bd2d9c59bc6c4d9d5d3c5c5d9c59bd2dfc5d5dfc6dadfd8d7c4d3c5" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Bruno%20de%20Carvalho%20volta%20ao%20Facebook%2C%20%E2%80%9Cde%20forma%20calma%E2%80%9D%2C%20para%20pedir%20%E2%80%9Crespeito%E2%80%9D%20e%20fim%20dos%20processos%20disciplinares%20http%3A%2F%2Ftribunaexpresso.pt%2Fsporting%2F2018-06-28-Bruno-de-Carvalho-volta-ao-Facebook-de-forma-calma-para-pedir-respeito-e-fim-dos-processos-disciplinares" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="http://plus.google.com/share?url=http%3A%2F%2Ftribunaexpresso.pt%2Fsporting%2F2018-06-28-Bruno-de-Carvalho-volta-ao-Facebook-de-forma-calma-para-pedir-respeito-e-fim-dos-processos-disciplinares" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Bruno%20de%20Carvalho%20volta%20ao%20Facebook%2C%20%E2%80%9Cde%20forma%20calma%E2%80%9D%2C%20para%20pedir%20%E2%80%9Crespeito%E2%80%9D%20e%20fim%20dos%20processos%20disciplinares&amp;summary=Bruno%20de%20Carvalho%20regressou%20ao%20Facebook%20para%20falar%20no%20que%20diz%20ter%20sido%20%22o%20primeiro%20dia%20em%20que%20conseguiu%20despir%20a%20camisola%20de%20presidente%20do%20Sporting%22&amp;url=http%3A%2F%2Ftribunaexpresso.pt%2Fsporting%2F2018-06-28-Bruno-de-Carvalho-volta-ao-Facebook-de-forma-calma-para-pedir-respeito-e-fim-dos-processos-disciplinares" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=http%3A%2F%2Ftribunaexpresso.pt%2Fsporting%2F2018-06-28-Bruno-de-Carvalho-volta-ao-Facebook-de-forma-calma-para-pedir-respeito-e-fim-dos-processos-disciplinares&amp;media=%2F%2Fimages-cdn.impresa.pt%2Folimpia%2F2018-06-25-DOC.20180611.24331525.FOX_5846_1.JPG%3Fv%3Dw620h395&amp;description=Bruno%20de%20Carvalho%20volta%20ao%20Facebook%2C%20%E2%80%9Cde%20forma%20calma%E2%80%9D%2C%20para%20pedir%20%E2%80%9Crespeito%E2%80%9D%20e%20fim%20dos%20processos%20disciplinares" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="http://tribunaexpresso.pt/sporting/2018-06-28-Bruno-de-Carvalho-volta-ao-Facebook-de-forma-calma-para-pedir-respeito-e-fim-dos-processos-disciplinares" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5b34f71ed2c0e');
		});
	</script></div> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar " id="Pub5b34f71ed2da6"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5b34f71ed2da6", 'mrec-alt', '#Pub5b34f71ed2da6 .adWrapper');
        });
    </script> <div class="articleContent horizontalSpacer"> <p>Bruno de Carvalho, destituído da presidência do Sporting, apelou hoje ao fim do processo disciplinar de que é alvo por parte do clube, reclamando "liberdade" para se candidatar às eleições de 8 de setembro.</p> <p>"Apelo novamente para que parem com os processos disciplinares em curso e que deixem aos sportinguistas a liberdade de se candidatarem e aos outros de poderem escolher quem querem, no próximo dia 8 de setembro, a liderar o clube, incluindo o último presidente e o seu CD [Conselho Diretivo], se tal for a nossa decisão", escreveu hoje Bruno de Carvalho na sua página no Facebook.</p> <div class="externalContent ET-facebook-post placement-"> <div id="FB5b34f71ed30f4"> <div class="fb-post" data-href="https://www.facebook.com/bruno.decarvalho.900/posts/1756170041142879" data-width=""></div></div><script async>
    require(['parts/facebook'], function(Facebook) { Facebook.start('#FB5b34f71ed30f4'); })
</script></div> <p>Bruno de Carvalho, o vice-presidente Carlos Vieira e os vogais Rui Caeiro, Alexandre Godinho, José Quintela, Luís Gestas e Luís Roque foram suspensos pela Comissão de Fiscalização nomeada pela Mesa da Assembleia Geral do Sporting e deveriam ter respondido até quarta-feira às notas de culpa dos respetivos processos disciplinares.</p> <p>"O meu desejo é simples, que se acabe com este processo disciplinar e se permita aos sportinguistas ouvirem todos os que quiserem falar e decidirem o futuro do clube e SAD. E neste momento é muito importante não provocar mais fragmentações do universo leonino. Vamos encarar cada lista com o respeito que merece, pois querer servir o clube não é um 'crime', mas sim um ato de paixão", lê-se na publicação do ex-presidente.</p> <p>No sábado, numa assembleia geral que reuniu quase 15 mil sócios, a destituição do CD liderado por Bruno de Carvalho foi aprovada com 71% dos votos, na sequência de uma crise iniciada com a perda do segundo lugar da I Liga de futebol e com a invasão da Academia do Sporting, em Alcochete, por cerca de 40 adeptos que agrediram jogadores e elementos da equipa técnica.</p> <p>"Vamos ter a humildade de reconhecer as nossas virtudes e os nossos defeitos. Vamos ter a humildade de receber de braços abertos todos os que queiram apresentar o seu projeto para o Sporting (...). A demonstração de que somos um grande clube em tudo é deixar todos, os que assim o quiserem, sem decisões de 'secretaria' contrárias, ir a eleições e ver o seu projeto ser aprovado ou reprovado por quem manda: os associados", acrescentou.</p> <p>Até novas eleições para os órgãos sociais, a liderança do clube está a cargo de uma Comissão de Gestão presidida por Artur Torres Pereira, que por sua vez nomeou José Sousa Cintra, antigo presidente do Sporting, para presidir à SAD.</p> </div><footer class="articleFooter horizontalSpacer"> <div class="articleShareToolsContainer "> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5b34f71ed3263"> <li class="share-facebook"> <a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ftribunaexpresso.pt%2Fsporting%2F2018-06-28-Bruno-de-Carvalho-volta-ao-Facebook-de-forma-calma-para-pedir-respeito-e-fim-dos-processos-disciplinares&amp;t=Bruno%20de%20Carvalho%20volta%20ao%20Facebook%2C%20%E2%80%9Cde%20forma%20calma%E2%80%9D%2C%20para%20pedir%20%E2%80%9Crespeito%E2%80%9D%20e%20fim%20dos%20processos%20disciplinares" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Ftribunaexpresso.pt%2Fsporting%2F2018-06-28-Bruno-de-Carvalho-volta-ao-Facebook-de-forma-calma-para-pedir-respeito-e-fim-dos-processos-disciplinares&amp;text=Bruno%20de%20Carvalho%20volta%20ao%20Facebook%2C%20%E2%80%9Cde%20forma%20calma%E2%80%9D%2C%20para%20pedir%20%E2%80%9Crespeito%E2%80%9D%20e%20fim%20dos%20processos%20disciplinares" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#6f501c1a0d050a0c1b522d1d1a01004a5d5f0b0a4a5d5f2c0e1d190e0307004a5d5f1900031b0e4a5d5f0e004a5d5f290e0c0a0d0000044a5d2c4a5d5f4a2a5d4a575f4a562c0b0a4a5d5f09001d020e4a5d5f0c0e03020e4a2a5d4a575f4a562b4a5d2c4a5d5f1f0e1d0e4a5d5f1f0a0b061d4a5d5f4a2a5d4a575f4a562c1d0a1c1f0a061b004a2a5d4a575f4a562b4a5d5f0a4a5d5f0906024a5d5f0b001c4a5d5f1f1d000c0a1c1c001c4a5d5f0b061c0c061f0306010e1d0a1c490e021f540d000b16522d1d1a01004a5d5f0b0a4a5d5f2c0e1d190e0307004a5d5f1900031b0e4a5d5f0e004a5d5f290e0c0a0d0000044a5d2c4a5d5f4a2a5d4a575f4a562c0b0a4a5d5f09001d020e4a5d5f0c0e03020e4a2a5d4a575f4a562b4a5d2c4a5d5f1f0e1d0e4a5d5f1f0a0b061d4a5d5f4a2a5d4a575f4a562c1d0a1c1f0a061b004a2a5d4a575f4a562b4a5d5f0a4a5d5f0906024a5d5f0b001c4a5d5f1f1d000c0a1c1c001c4a5d5f0b061c0c061f0306010e1d0a1c4a5f2b4a5f2e4a5f2b4a5f2e2d1d1a01004a5d5f0b0a4a5d5f2c0e1d190e0307004a5d5f1d0a081d0a1c1c001a4a5d5f0e004a5d5f290e0c0a0d0000044a5d5f1f0e1d0e4a5d5f090e030e1d4a5d5f01004a5d5f1e1a0a4a5d5f0b06154a5d5f1b0a1d4a5d5f1c060b004a5d5f4a5d5d004a5d5f1f1d06020a061d004a5d5f0b060e4a5d5f0a024a5d5f1e1a0a4a5d5f0c00011c0a081a061a4a5d5f0b0a1c1f061d4a5d5f0e4a5d5f0c0e02061c00030e4a5d5f0b0a4a5d5f1f1d0a1c060b0a011b0a4a5d5f0b004a5d5f3c1f001d1b0601084a5d5d4a5f2b4a5f2e4a5f2b4a5f2e230a1d4f020e061c554f071b1b1f4a5c2e4a5d294a5d291b1d060d1a010e0a171f1d0a1c1c00411f1b4a5d291c1f001d1b0601084a5d295d5f5e57425f59425d57422d1d1a0100420b0a422c0e1d190e030700421900031b0e420e0042290e0c0a0d000004420b0a4209001d020e420c0e03020e421f0e1d0e421f0a0b061d421d0a1c1f0a061b00420a42090602420b001c421f1d000c0a1c1c001c420b061c0c061f0306010e1d0a1c" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Bruno%20de%20Carvalho%20volta%20ao%20Facebook%2C%20%E2%80%9Cde%20forma%20calma%E2%80%9D%2C%20para%20pedir%20%E2%80%9Crespeito%E2%80%9D%20e%20fim%20dos%20processos%20disciplinares%20http%3A%2F%2Ftribunaexpresso.pt%2Fsporting%2F2018-06-28-Bruno-de-Carvalho-volta-ao-Facebook-de-forma-calma-para-pedir-respeito-e-fim-dos-processos-disciplinares" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="http://plus.google.com/share?url=http%3A%2F%2Ftribunaexpresso.pt%2Fsporting%2F2018-06-28-Bruno-de-Carvalho-volta-ao-Facebook-de-forma-calma-para-pedir-respeito-e-fim-dos-processos-disciplinares" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Bruno%20de%20Carvalho%20volta%20ao%20Facebook%2C%20%E2%80%9Cde%20forma%20calma%E2%80%9D%2C%20para%20pedir%20%E2%80%9Crespeito%E2%80%9D%20e%20fim%20dos%20processos%20disciplinares&amp;summary=Bruno%20de%20Carvalho%20regressou%20ao%20Facebook%20para%20falar%20no%20que%20diz%20ter%20sido%20%22o%20primeiro%20dia%20em%20que%20conseguiu%20despir%20a%20camisola%20de%20presidente%20do%20Sporting%22&amp;url=http%3A%2F%2Ftribunaexpresso.pt%2Fsporting%2F2018-06-28-Bruno-de-Carvalho-volta-ao-Facebook-de-forma-calma-para-pedir-respeito-e-fim-dos-processos-disciplinares" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=http%3A%2F%2Ftribunaexpresso.pt%2Fsporting%2F2018-06-28-Bruno-de-Carvalho-volta-ao-Facebook-de-forma-calma-para-pedir-respeito-e-fim-dos-processos-disciplinares&amp;media=%2F%2Fimages-cdn.impresa.pt%2Folimpia%2F2018-06-25-DOC.20180611.24331525.FOX_5846_1.JPG%3Fv%3Dw620h395&amp;description=Bruno%20de%20Carvalho%20volta%20ao%20Facebook%2C%20%E2%80%9Cde%20forma%20calma%E2%80%9D%2C%20para%20pedir%20%E2%80%9Crespeito%E2%80%9D%20e%20fim%20dos%20processos%20disciplinares" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="http://tribunaexpresso.pt/sporting/2018-06-28-Bruno-de-Carvalho-volta-ao-Facebook-de-forma-calma-para-pedir-respeito-e-fim-dos-processos-disciplinares" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5b34f71ed3263');
		});
	</script></div></footer> </div> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar onlyWithoutSidebar" id="Pub5b34f71ed3342"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5b34f71ed3342", 'mrec', '#Pub5b34f71ed3342 .adWrapper');
        });
    </script> <div class="listPortlet hasListTitle" > <h2 class="sectionLabel "> <span>Relacionados</span> </h2> <ul class="js-list-articles listArticles listRelacionados floated applySplitter itemCount_1"> <li class="js-list-articles-entry entry_1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-sporting AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial"> <figure> <a href="/sporting/2018-06-26-Porque-e-que-Bruno-de-Carvalho-nao-se-pode-recandidatar" target="_self" > <picture class="landscape"> <img src="//images-cdn.impresa.pt/olimpia/2018-06-26-bruno-de-carvalho-sporting-1/3x2/mw-320" alt="Porque é que Bruno de Carvalho não se pode recandidatar" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/olimpia/2018-06-26-bruno-de-carvalho-sporting-1/3x2/mw-80 80w, //images-cdn.impresa.pt/olimpia/2018-06-26-bruno-de-carvalho-sporting-1/3x2/mw-120 120w, //images-cdn.impresa.pt/olimpia/2018-06-26-bruno-de-carvalho-sporting-1/3x2/mw-160 160w, //images-cdn.impresa.pt/olimpia/2018-06-26-bruno-de-carvalho-sporting-1/3x2/mw-200 200w, //images-cdn.impresa.pt/olimpia/2018-06-26-bruno-de-carvalho-sporting-1/3x2/mw-240 240w, //images-cdn.impresa.pt/olimpia/2018-06-26-bruno-de-carvalho-sporting-1/3x2/mw-320 320w, //images-cdn.impresa.pt/olimpia/2018-06-26-bruno-de-carvalho-sporting-1/3x2/mw-360 360w, //images-cdn.impresa.pt/olimpia/2018-06-26-bruno-de-carvalho-sporting-1/3x2/mw-480 480w, //images-cdn.impresa.pt/olimpia/2018-06-26-bruno-de-carvalho-sporting-1/3x2/mw-640 640w, //images-cdn.impresa.pt/olimpia/2018-06-26-bruno-de-carvalho-sporting-1/3x2/mw-720 720w, //images-cdn.impresa.pt/olimpia/2018-06-26-bruno-de-carvalho-sporting-1/3x2/mw-800 800w, //images-cdn.impresa.pt/olimpia/2018-06-26-bruno-de-carvalho-sporting-1/3x2/mw-960 960w, //images-cdn.impresa.pt/olimpia/2018-06-26-bruno-de-carvalho-sporting-1/3x2/mw-1024 1024w, //images-cdn.impresa.pt/olimpia/2018-06-26-bruno-de-carvalho-sporting-1/3x2/mw-1280 1280w, //images-cdn.impresa.pt/olimpia/2018-06-26-bruno-de-carvalho-sporting-1/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/sporting">Sporting</a></p> <h1 class="title" itemprop="name"> <a href="/sporting/2018-06-26-Porque-e-que-Bruno-de-Carvalho-nao-se-pode-recandidatar" itemprop="url" rel="canonical" > Porque é que Bruno de Carvalho não se pode recandidatar </a> </h1> <h2 class="lead"> Ex-presidente-adepto, deposto e alvo de processo disciplinar, insiste que vai à luta nas eleições de 8 de setembro. Suspenso preventivamente até decisão da Comissão de Fiscalização, Bruno de Carvalho não deverá escapar a uma suspensão mais ou menos prolongada de sócio leonino, o que o inibe de se recandidatar </h2> <input type="hidden" datetime="2018-06-26T17:00:34.000Z" itemprop="datePublished"/> </div></article> </li> </ul> </div> <div id="List5b34f71ed3832" data-href="/api/molecule/recommendation"> <div class="loading js-loader" style="display: none; margin-bottom:40px">A carregar...</div> </div> <script async>
        require(['parts/recommended-priberam'], function(RecommendedPriberam) {
            RecommendedPriberam.start('#List5b34f71ed3832', {
                'limit': 4,
                'articleId': '7801c1e3-d8e4-4bc1-b94f-097d7cc2eac2'
            });
        });
    </script> <div class="adContainer revcontent" id="revContent"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#revContent", 'revcontent');
    });
</script> <section id="homeLatest" data-href="/api/molecule/latest//sporting" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Sporting',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar5b34f71ed3c26" data-ads-section="/sporting" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar5b34f71ed3c26", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar5b34f71ed3c26", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="siteMenu js-siteMenu"> <div class="wrapper"> <h1 class="headerLogo headerLogo__small"><a href="/">Tribuna Expresso</a></h1> <button class="js-sidebar-close-button menuCloseButton"><span>Fechar</span><i class="icon icon-cancel"></i></button> <section class="sectionSearchAndSocial"> <div class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </div> <div class="socialWrapper"> <ul class="social"> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </div> <div class="userWrapper"> <p class="sidenavUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </div> </section> <section class="sectionMenu hasTitle"> <h2> Secções </h2> <ul> <li><a href="/" >Início</a> </li> <li><a href="/ultimas" >Últimas</a> </li> <li><a href="/opiniao" >Opinião</a> </li> <li><a href="/entrevistas-tribuna" >Entrevistas Tribuna</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Mundial </h2> <ul> <li><a href="/ostugas" >Portugal </a> </li> <li><a href="/mundial-2018/classificacoes" >Classificações</a> </li> <li><a href="/mundial-2018/selecoes" >Selecões</a> </li> <li><a href="/mundial-2018/calendario" >Calendário</a> </li> <li><a href="/acasaascostas" >A Casa Às Costas</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Crónicas </h2> <ul> <li><a href="/luis-franco-bastos" >Luís Franco-Bastos</a> </li> <li><a href="/um-azar-do-kralj" >Um Azar do Kralj</a> </li> <li><a href="/la-em-casa-mando-eu" >Lá em Casa Mando Eu</a> </li> <li><a href="/diogo-faro" >Diogo Faro</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Clubes </h2> <ul> <li><a href="/benfica" >Benfica</a> </li> <li><a href="/sporting" >Sporting</a> </li> <li><a href="/porto" >Porto</a> </li> </ul> </section> <section class="sectionBrands"> <div class="headerBrands "> <ul> <li class="brandLogo brandLogo__expresso"> <a href="http://www.expresso.pt/" target="_blank" title="Expresso"><span>Expresso</span></a> </li> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li><a href="http://expresso.sapo.pt/gen.pl?p=stories&amp;fokey=ex.stories/774690&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Estatuto editorial</a> </li> <li><a href="http://expresso.sapo.pt/gen.pl?p=stories&amp;fokey=ex.stories/198040&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Código de Conduta</a> </li> <li><a href="http://expresso.sapo.pt/gen.pl?p=stories&amp;fokey=ex.stories/774685&amp;op=view&amp;mid1=ex.menus/66&amp;m2=488" >Ficha Técnica</a> </li> <li><a href="http://expresso.sapo.pt/informacao/cookies/2015-05-03-Politica-de-cookies" >Política de cookies</a> </li> <li><a href="http://expresso.sapo.pt/arquivo/paginas_institucionais/termos_de_utilizacao/2015-05-03-Termos-de-Utilizacao-1" >Termos de utilização</a> </li> <li><a href="http://expresso.sapo.pt/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade" >Política de privacidade</a> </li> <li><a href="http://expresso.sapo.pt/regras-da-comunidade=f740487" >Regras da Comunidade</a> </li> <li><a href="http://expresso.sapo.pt/gen.pl?p=stories&amp;op=view&amp;fokey=ex.stories/723177" >Publicidade</a> </li> <li><a href="http://expresso.sapo.pt/contactos-directos=f774722" >Contactos</a> </li> <li><a href="http://www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li><a href="http://assineja.pt/images/landing/expresso/2016/20160520_smartwatch/C09YU.html?utm_source=expresso&amp;utm_medium=displayhpexpresso_menuheader&amp;utm_content=&amp;utm_campaign=MX_SMARTWATCH_2016" target="_blank">Assinar</a> </li> <li><a href="https://www.lojaimpresa.pt/" target="_blank">Loja</a> </li> </ul> </div> <p class="copyright">&copy; Impresa Publishing S.A.</p> </section> </div> <div id="impresaFooter"></div> <script>
        require(['impresa-footer'], function (F) {
            F.init('#impresaFooter');
        });
    </script></nav> <script async>
    require(['impresa-cookie-policy'], function(Lib) {
        Lib.init("body", {
            policyUrl: "http://expresso.sapo.pt/informacao/cookies/2015-05-03-Politica-de-cookies",
            usageUrl: "http://expresso.sapo.pt/informacao/cookies/2015-05-03-Politica-de-cookies"
        });
    });
</script> <div class="adContainer sniffer" id="Pub5b34f71ed41be"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5b34f71ed41be", 'xaxis');
    });
</script> <div class="adContainer sniffer" id="Pub5b34f71ed4213"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5b34f71ed4213", 'tracking');
    });
</script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":104874,"pageId":663616,"revcontent":{"widgetId":80170}});
            });
        </script> </body></html>