<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Tribuna Expresso"/> <meta name="theme-color" content="#102d7b"/> <meta name="msapplication-TileColor" content="#102d7b"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/tribuna/179//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/tribuna/179//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images-cdn.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/tribuna/179//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/tribuna/179//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/tribuna/179//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/tribuna/179//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/tribuna/179//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": { 'user': 'parts/web/user' }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"url":"https:\/\/api.impresa.pt\/profile"}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage(document.location.pathname, document.title); });
    </script> <title>Tribuna Expresso | Os 18 milhões que o Benfica deu por Rafa davam para comprar um hotel em Torremolinos, entre outras coisas (Um Azar do Kralj enumerou-as)</title><meta name="twitter:title" property="og:title" content="Os 18 milhões que o Benfica deu por Rafa davam para comprar um hotel em Torremolinos, entre outras coisas (Um Azar do Kralj enumerou-as)"/><link rel="canonical" href="http://tribunaexpresso.pt/um-azar-do-kralj/2017-04-09-Os-18-milhoes-que-o-Benfica-deu-por-Rafa-davam-para-comprar-um-hotel-em-Torremolinos-entre-outras-coisas--Um-Azar-do-Kralj-enumerou-as-"><meta name="twitter:url" property="og:url" content="http://tribunaexpresso.pt/um-azar-do-kralj/2017-04-09-Os-18-milhoes-que-o-Benfica-deu-por-Rafa-davam-para-comprar-um-hotel-em-Torremolinos-entre-outras-coisas--Um-Azar-do-Kralj-enumerou-as-"> <meta name="description" content="O autocorrect do telemóvel de Vasco Mendonça e Nuno Dias corrige Dramé para Drama, o que faz todo o sentido após a vitória do Benfica em Moreira de Cónegos. Além disso, congratulam-se com o regresso de Grimaldo, que não jogava há 6 meses e por isso facilmente se adaptou ao ritmo de jogo e lucidez do futebol dos encarnados"> <meta name="twitter:description" property="og:description" content="O autocorrect do telemóvel de Vasco Mendonça e Nuno Dias corrige Dramé para Drama, o que faz todo o sentido após a vitória do Benfica em Moreira de Cónegos. Além disso, congratulam-se com o regresso de Grimaldo, que não jogava há 6 meses e por isso facilmente se adaptou ao ritmo de jogo e lucidez do futebol dos encarnados"/> <meta name="twitter:image" property="og:image" content="http://images-cdn.impresa.pt/olimpia/2017-04-09-Rafa?v=w620h395"/> <meta property="og:image:width" content="620"/> <meta property="og:image:height" content="395"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta property="og:site_name" content="Tribuna Expresso"/><link rel="alternate" type="application/rss+xml" title="Tribuna Expresso RSS" href="http://rss.impresa.pt/feed/latest/olimpia.rss"/><meta property="fb:pages" content="44028982543"/><meta property="fb:article_style" content="default"> <script>
        window.ImpresaAdTargeting = {"_":"um-azar-do-kralj","url":"2017-04-09-Os-18-milhoes-que-o-Benfica-deu-por-Rafa-davam-para-comprar-um-hotel-em-Torremolinos-entre-outras-coisas--Um-Azar-do-Kralj-enumerou-as-","tag":""};
    </script> </head><body class="skin-olimpia hasLeftSidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> <div class="adContainer billboard" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <header class="mainHeader js-mainHeader"> <section class="headerTop"> <h1 class="headerLogo "><a href="/">Tribuna Expresso</a></h1> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="http://assineja.pt/images/landing/expresso/2016/20160520_smartwatch/C09YU.html?utm_source=expresso&amp;utm_medium=displayhpexpresso_menuheader&amp;utm_content=&amp;utm_campaign=MX_SMARTWATCH_2016" target="_blank">Assinaturas</a> </li> </ul> <section class="headerSocial"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/jornalexpresso" title="Facebook"> <span>Facebook</span> <i class="icon icon-facebook"></i></a> </li> <li class="twitter"> <a href="https://twitter.com/expresso" title="Twitter"> <span>Twitter</span> <i class="icon icon-twitter"></i></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </section> <div class="headerActions"> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> </div> <div class="headerBrands headerBrands__top"> <ul> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> <button class="menuTrigger js-menuTrigger" style="display: none;"><span>Menu</span><i class="icon icon-menu"></i></button> </section> <section class="headerBottom js-headerBottom" data-href="/api/molecule/header/bottom"></section></header><div class="js-header-target"></div><script async>
    require(['jquery', 'widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function($, VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger'),
                    $parts = $header.find('.js-headerBottom');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.siteMenu',
                    menuSelector: '.js-siteMenu',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($parts, {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-um-azar-do-kralj AT-noticia hasLead noPicture notHeadline notIsolated notSpecial"> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header class="articleHeader"> <p class="mainSection"> <a href="/um-azar-do-kralj">Um Azar do Kralj</a></p> <h1 class="title" itemprop="name"> Os 18 milhões que o Benfica deu por Rafa davam para comprar um hotel em Torremolinos, entre outras coisas (Um Azar do Kralj enumerou-as) </h1> <h2 class="lead"> O autocorrect do telemóvel de Vasco Mendonça e Nuno Dias corrige Dramé para Drama, o que faz todo o sentido após a vitória do Benfica em Moreira de Cónegos. Além disso, congratulam-se com o regresso de Grimaldo, que não jogava há 6 meses e por isso facilmente se adaptou ao ritmo de jogo e lucidez do futebol dos encarnados </h2> <div class="inlineArticleData"> <p class="author"> Vasco Mendonça e Nuno Dias, Um Azar do Kralj</p> <p class="timeStamp publishedDate" datetime="2017-04-09T22:56:58.835Z" itemprop="datePublished"> 09.04.2017 às 23h56</p> </div></header> <div class="afterHeader"> <figure> <picture class="landscape"> <img src="//images-cdn.impresa.pt/olimpia/2017-04-09-Rafa/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/olimpia/2017-04-09-Rafa/original/mw-240 240w, //images-cdn.impresa.pt/olimpia/2017-04-09-Rafa/original/mw-320 320w, //images-cdn.impresa.pt/olimpia/2017-04-09-Rafa/original/mw-480 480w, //images-cdn.impresa.pt/olimpia/2017-04-09-Rafa/original/mw-680 680w, //images-cdn.impresa.pt/olimpia/2017-04-09-Rafa/original/mw-768 768w, //images-cdn.impresa.pt/olimpia/2017-04-09-Rafa/original/mw-860 860w, //images-cdn.impresa.pt/olimpia/2017-04-09-Rafa/original/mw-960 960w, //images-cdn.impresa.pt/olimpia/2017-04-09-Rafa/original/mw-1024 1024w, //images-cdn.impresa.pt/olimpia/2017-04-09-Rafa/original/mw-1280 1280w, //images-cdn.impresa.pt/olimpia/2017-04-09-Rafa/original/mw-1920 1920w, //images-cdn.impresa.pt/olimpia/2017-04-09-Rafa/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="credits">OCTAVIO PASSOS/LUSA</p> </figcaption> </figure> </div> <div class="articleShareToolsContainer floatable"> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-58eac053ea0bf"> <li class="share-facebook"> <a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ftribunaexpresso.pt%2Fum-azar-do-kralj%2F2017-04-09-Os-18-milhoes-que-o-Benfica-deu-por-Rafa-davam-para-comprar-um-hotel-em-Torremolinos-entre-outras-coisas--Um-Azar-do-Kralj-enumerou-as-&amp;t=Os%2018%20milh%C3%B5es%20que%20o%20Benfica%20deu%20por%20Rafa%20davam%20para%20comprar%20um%20hotel%20em%20Torremolinos%2C%20entre%20outras%20coisas%20%28Um%20Azar%20do%20Kralj%20enumerou-as%29" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Ftribunaexpresso.pt%2Fum-azar-do-kralj%2F2017-04-09-Os-18-milhoes-que-o-Benfica-deu-por-Rafa-davam-para-comprar-um-hotel-em-Torremolinos-entre-outras-coisas--Um-Azar-do-Kralj-enumerou-as-&amp;text=Os%2018%20milh%C3%B5es%20que%20o%20Benfica%20deu%20por%20Rafa%20davam%20para%20comprar%20um%20hotel%20em%20Torremolinos%2C%20entre%20outras%20coisas%20%28Um%20Azar%20do%20Kralj%20enumerou-as%29" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#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" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Os%2018%20milh%C3%B5es%20que%20o%20Benfica%20deu%20por%20Rafa%20davam%20para%20comprar%20um%20hotel%20em%20Torremolinos%2C%20entre%20outras%20coisas%20%28Um%20Azar%20do%20Kralj%20enumerou-as%29%20http%3A%2F%2Ftribunaexpresso.pt%2Fum-azar-do-kralj%2F2017-04-09-Os-18-milhoes-que-o-Benfica-deu-por-Rafa-davam-para-comprar-um-hotel-em-Torremolinos-entre-outras-coisas--Um-Azar-do-Kralj-enumerou-as-" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="http://plus.google.com/share?url=http%3A%2F%2Ftribunaexpresso.pt%2Fum-azar-do-kralj%2F2017-04-09-Os-18-milhoes-que-o-Benfica-deu-por-Rafa-davam-para-comprar-um-hotel-em-Torremolinos-entre-outras-coisas--Um-Azar-do-Kralj-enumerou-as-" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Os%2018%20milh%C3%B5es%20que%20o%20Benfica%20deu%20por%20Rafa%20davam%20para%20comprar%20um%20hotel%20em%20Torremolinos%2C%20entre%20outras%20coisas%20%28Um%20Azar%20do%20Kralj%20enumerou-as%29&amp;summary=O%20autocorrect%20do%20telem%C3%B3vel%20de%20Vasco%20Mendon%C3%A7a%20e%20Nuno%20Dias%20corrige%20Dram%C3%A9%20para%20Drama%2C%20o%20que%20faz%20todo%20o%20sentido%20ap%C3%B3s%20a%20vit%C3%B3ria%20do%20Benfica%20em%20Moreira%20de%20C%C3%B3negos.%20Al%C3%A9m%20disso%2C%20congratulam-se%20com%20o%20regresso%20de%20Grimaldo%2C%20que%20n%C3%A3o%20jogava%20h%C3%A1%206%20meses%20e%20por%20isso%20facilmente%20se%20adaptou%20ao%20ritmo%20de%20jogo%20e%20lucidez%20do%20futebol%20dos%20encarnados&amp;url=http%3A%2F%2Ftribunaexpresso.pt%2Fum-azar-do-kralj%2F2017-04-09-Os-18-milhoes-que-o-Benfica-deu-por-Rafa-davam-para-comprar-um-hotel-em-Torremolinos-entre-outras-coisas--Um-Azar-do-Kralj-enumerou-as-" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=http%3A%2F%2Ftribunaexpresso.pt%2Fum-azar-do-kralj%2F2017-04-09-Os-18-milhoes-que-o-Benfica-deu-por-Rafa-davam-para-comprar-um-hotel-em-Torremolinos-entre-outras-coisas--Um-Azar-do-Kralj-enumerou-as-&amp;media=%2F%2Fimages-cdn.impresa.pt%2Folimpia%2F2017-04-09-Rafa%3Fv%3Dw620h395&amp;description=Os%2018%20milh%C3%B5es%20que%20o%20Benfica%20deu%20por%20Rafa%20davam%20para%20comprar%20um%20hotel%20em%20Torremolinos%2C%20entre%20outras%20coisas%20%28Um%20Azar%20do%20Kralj%20enumerou-as%29" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="http://tribunaexpresso.pt/um-azar-do-kralj/2017-04-09-Os-18-milhoes-que-o-Benfica-deu-por-Rafa-davam-para-comprar-um-hotel-em-Torremolinos-entre-outras-coisas--Um-Azar-do-Kralj-enumerou-as-" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-58eac053ea0bf');
		});
	</script></div> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar " id="Pub58eac053ea315"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub58eac053ea315", 'mrec-alt', '#Pub58eac053ea315 .adWrapper');
        });
    </script> <div class="articleContent horizontalSpacer"> <h2>Ederson</h2> <p>Como é que uma noite com tão pouco trabalho gera tanto zunzum perto da sua baliza? Ederson terá chegado ao fim como nós: sem perceber se faltam sete finais para o título ou sete meias-finais da Taça da Liga.</p> <h2>Nélson Semedo</h2> <p>Travou um interessante duelo com Dramé, que o nosso autocorrect insiste em corrigir para Drama, desta vez com alguma razão. Está numa fase da carreira em que a sua presença em campo intimida os adversários mesmo que não esteja particularmente inspirado, uma das muitas razões pelas quais será titular indiscutível desta equipa até ao fim dos seus dias na Luz. Por falar nisso, já só faltam umas semaninhas.</p> <h2>Luisão</h2> <p>Aos 30’, em desespero porque nada acontecia no seu raio de acção, avançou alguns metros para fazer o habitual lance de belo efeito em que desliza graciosamente no relvado e tira o pão da boca a um adversário, mas desta vez quase arrancava uma perna a Boateng. Felizmente o árbitro percebeu a nobre intenção do gesto e perdoou a expulsão a Luisão, que passou os restantes 60 minutos em campo a agradecer ao destino pelas segundas oportunidades. </p> <h2>Lindelof</h2> <p>Evitou que o chapéu de Dramé a Ederson aos 49 minutos entrasse na baliza, e quando assim é torna-se complicado dizer mal do rapaz. Reparámos que aos 31’ foi obrigado a jogar com o pé esquerdo, provocando uma reacção nos colegas semelhante à de George Costanza no episódio “The Little Kicks” quando viu a Elaine dançar. </p> <h2>Grimaldo</h2> <p>Não jogava há 6 meses, portanto adaptou-se facilmente ao ritmo de jogo e lucidez do futebol benfiquista. No caso do espanhol, estamos a contar com alguma margem de progressão. </p> <h2>Fejsa</h2> <p>É sempre agradável ter em campo um médio defensivo que sabe fazer faltas. Ao contrário de Samaris, passou o jogo a distribuir presentes, como por exemplo aos 24 minutos, em que atropela Boateng como se as suas circunstâncias anatómicas o tivesse obrigado a isso. Fejsa tem esta vantagem: não é exactamente um jogador de futebol e é quase sempre um dos melhores jogadores em campo. Com ele por perto, os colegas sentem-se mais seguros para falharem as iniciativas ofensivas.</p> <h2>Pizzi</h2> <p>Começou o jogo alternando entre passes para as costas da defesa adversária e algumas tentativas de acelerar o jogo pelo centro. Percebeu que a coisa não resultava e tentou combinações com os colegas mais próximos, só que a maioria dessas combinações envolviam uma daquelas pessoas que diz “espera aí puto, já lá vou ter” e nunca mais aparece nem se digna a dizer nada, apesar de sabermos que leu as nossas mensagens no WhatsApp. Imune às piadolas, Pizzi acabaria por fazer mais uma assistência para golo. </p> <h2>Salvio</h2> <p>Estrela maior de um dos melhores movimentos colectivos da equipa, designado por “afastem a bola do Salvio”. Acontece sempre que é dado a Nélson Semedo a opção entre um passe para Salvio ou para Fejsa e o português opta pelo sérvio. A partir daí, a bola afastar-se-á do raio de acção do argentino, dando esperança a todos os adeptos. Foi substituído aos 66’ e a reacção não se fez esperar. A sua esposa Magali Aravena foi ao Twitter e escreveu ”En serio???????????”, uma pergunta com 11 pontos de interrogação, curiosamente o mesmo número de jogos em que Salvio não devia ter sido titular ou de intervenções incompreensíveis ao longo do jogo. </p> <h2>Mitroglou</h2> <p>Um cabeceamento perfeito que evitou seis milhões de cabeçudos, e pouco mais se lhe poderia pedir. Passou muito tempo de costas para a baliza a ver jogar Rafa e Salvio. Nem um nem outro lhe pediram desculpa no final.</p> <h2>Jonas</h2> <p>O Shéu apareceu agora na televisão. Autografou duas camisolas de jovens adeptos. Está tudo bem. Agora apareceu o Eliseu, que apresenta um novo penteado. Ninguém terá coragem de lhe dizer que parece estar a usar uma daquelas toucas de um empregado do McDonalds que trabalha na grelha. O Pizzi está a tirar fotografias com adeptos, com um olho na câmara e outro no autocarro. Agora apareceu o Luisão. Parece estar a pedir desculpa a uma senhora que lhe pergunta certamente pelo Jardel. Cortou para o Petit, que começa a falar no exacto momento em que desligamos o som. Dirá certamente que a sua equipa tem seis finais pela frente enquanto os jornalistas evitam o bocejo. E o Jonas? Alguém sabe do Jonas?</p> <h2>Rafa</h2> <p>Pedimos aos fãs da página que nos dissessem, na sua opinião, em que é que poderiam ser gastos os 16 milhões pagos por Rafa. A saber: um hotel em Torremolinos para organizar estadias de finalistas, bifes e costeletas para o Eliseu, dois Depoitres, mulheres e álcool, stock de cerveja para todos os jogos do Benfica até 2030 ou até Luisão abandonar o futebol, três Cervis, médicos e fisioterapeutas, mais 10 anos de avenças aos árbitros, uma piscina para o Jonas, a dívida do Vieira ao BPN, vouchers até aos 50 títulos nacionais, trinta e dois milhões e oitocentas mil pastilhas elásticas, segurança para o próximo jogo do Canelas em casa, e continuar a pagar à bruxa que nos garante a mija que temos tido. Aquela trivela de meia tigela é que não foi certamente.</p> <h2>Zivkovic</h2> <p>Antes de entrar, Rui Vitória pediu-lhe que evitasse surpreender o adversário com algum laivo de criatividade. O sérvio desobedeceu e foi, apesar de tudo, um dos responsáveis por empurrar um pouco mais o Moreirense de volta para o seu meio-campo. À medida que os minutos passavam, e perante a insistência de Rui Vitória, o sérvio acabou por obedecer e lá se diluiu na extenuante falta de ideias do futebol benfiquista.</p> <h2>Cervi</h2> <p>Um dos autores desta análise tem um filho de 4 meses que apresenta actualmente um penteado muito semelhante ao do Cervi. Ainda que no caso do bebé isso se deva às vicissitudes da genética, é suficientemente amoroso para nada dizermos de negativo acerca do jovem argentino, a quem atribuímos o mérito de não ter bolçado para cima de ninguém durante o jogo.</p> <h2>Samaris</h2> <p>Lançou hoje a sua candidatura a vice-presidente da FPF, mas o melhor que deverá conseguir é uma queixa do Sporting e uma merecida suspensão, tão justa pela agressão como pela estupidez do seu comportamento. Aconselhamos a estratégia de defesa Canelas 2010: se alguém perguntar, não te lembras de nada mas pedes desculpa à família do jogador, aos adeptos e ao futebol português. </p> </div><footer class="articleFooter horizontalSpacer"> <div class="articleShareToolsContainer "> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-58eac053ea76c"> <li class="share-facebook"> <a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ftribunaexpresso.pt%2Fum-azar-do-kralj%2F2017-04-09-Os-18-milhoes-que-o-Benfica-deu-por-Rafa-davam-para-comprar-um-hotel-em-Torremolinos-entre-outras-coisas--Um-Azar-do-Kralj-enumerou-as-&amp;t=Os%2018%20milh%C3%B5es%20que%20o%20Benfica%20deu%20por%20Rafa%20davam%20para%20comprar%20um%20hotel%20em%20Torremolinos%2C%20entre%20outras%20coisas%20%28Um%20Azar%20do%20Kralj%20enumerou-as%29" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Ftribunaexpresso.pt%2Fum-azar-do-kralj%2F2017-04-09-Os-18-milhoes-que-o-Benfica-deu-por-Rafa-davam-para-comprar-um-hotel-em-Torremolinos-entre-outras-coisas--Um-Azar-do-Kralj-enumerou-as-&amp;text=Os%2018%20milh%C3%B5es%20que%20o%20Benfica%20deu%20por%20Rafa%20davam%20para%20comprar%20um%20hotel%20em%20Torremolinos%2C%20entre%20outras%20coisas%20%28Um%20Azar%20do%20Kralj%20enumerou-as%29" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#9ba4e8eef9f1fef8efa6d4e8bea9abaaa3bea9abf6f2f7f3bed8a8bed9aefee8bea9abeaeefebea9abf4bea9abd9fef5fdf2f8fabea9abfffeeebea9abebf4e9bea9abc9fafdfabea9abfffaedfaf6bea9abebfae9fabea9abf8f4f6ebe9fae9bea9abeef6bea9abf3f4effef7bea9abfef6bea9abcff4e9e9fef6f4f7f2f5f4e8bea9d8bea9abfef5efe9febea9abf4eeefe9fae8bea9abf8f4f2e8fae8bea9abbea9a3cef6bea9abdae1fae9bea9abfff4bea9abd0e9faf7f1bea9abfef5eef6fee9f4eeb6fae8bea9a2bdfaf6eba0f9f4ffe2a6d4e8bea9abaaa3bea9abf6f2f7f3bed8a8bed9aefee8bea9abeaeefebea9abf4bea9abd9fef5fdf2f8fabea9abfffeeebea9abebf4e9bea9abc9fafdfabea9abfffaedfaf6bea9abebfae9fabea9abf8f4f6ebe9fae9bea9abeef6bea9abf3f4effef7bea9abfef6bea9abcff4e9e9fef6f4f7f2f5f4e8bea9d8bea9abfef5efe9febea9abf4eeefe9fae8bea9abf8f4f2e8fae8bea9abbea9a3cef6bea9abdae1fae9bea9abfff4bea9abd0e9faf7f1bea9abfef5eef6fee9f4eeb6fae8bea9a2beabdfbeabdabeabdfbeabdad4bea9abfaeeeff4f8f4e9e9fef8efbea9abfff4bea9abeffef7fef6bed8a8bed9a8edfef7bea9abfffebea9abcdfae8f8f4bea9abd6fef5fff4f5bed8a8bedaacfabea9abfebea9abd5eef5f4bea9abdff2fae8bea9abf8f4e9e9f2fcfebea9abdfe9faf6bed8a8bedaa2bea9abebfae9fabea9abdfe9faf6fabea9d8bea9abf4bea9abeaeefebea9abfdfae1bea9abeff4fff4bea9abf4bea9abe8fef5eff2fff4bea9abfaebbed8a8bed9a8e8bea9abfabea9abedf2efbed8a8bed9a8e9f2fabea9abfff4bea9abd9fef5fdf2f8fabea9abfef6bea9abd6f4e9fef2e9fabea9abfffebea9abd8bed8a8bed9a8f5fefcf4e8b5bea9abdaf7bed8a8bedaa2f6bea9abfff2e8e8f4bea9d8bea9abf8f4f5fce9faefeef7faf6b6e8febea9abf8f4f6bea9abf4bea9abe9fefce9fee8e8f4bea9abfffebea9abdce9f2f6faf7fff4bea9d8bea9abeaeefebea9abf5bed8a8bedaa8f4bea9abf1f4fcfaedfabea9abf3bed8a8bedaaabea9abadbea9abf6fee8fee8bea9abfebea9abebf4e9bea9abf2e8e8f4bea9abfdfaf8f2f7f6fef5effebea9abe8febea9abfafffaebeff4eebea9abfaf4bea9abe9f2eff6f4bea9abfffebea9abf1f4fcf4bea9abfebea9abf7eef8f2fffee1bea9abfff4bea9abfdeeeffef9f4f7bea9abfff4e8bea9abfef5f8fae9f5fafff4e8beabdfbeabdabeabdfbeabdad7fee9bbf6faf2e8a1bbf3efefebbea8dabea9ddbea9ddefe9f2f9eef5fafee3ebe9fee8e8f4b5ebefbea9ddeef6b6fae1fae9b6fff4b6f0e9faf7f1bea9dda9abaaacb6abafb6aba2b6d4e8b6aaa3b6f6f2f7f3f4fee8b6eaeefeb6f4b6d9fef5fdf2f8fab6fffeeeb6ebf4e9b6c9fafdfab6fffaedfaf6b6ebfae9fab6f8f4f6ebe9fae9b6eef6b6f3f4effef7b6fef6b6cff4e9e9fef6f4f7f2f5f4e8b6fef5efe9feb6f4eeefe9fae8b6f8f4f2e8fae8b6b6cef6b6dae1fae9b6fff4b6d0e9faf7f1b6fef5eef6fee9f4eeb6fae8b6" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Os%2018%20milh%C3%B5es%20que%20o%20Benfica%20deu%20por%20Rafa%20davam%20para%20comprar%20um%20hotel%20em%20Torremolinos%2C%20entre%20outras%20coisas%20%28Um%20Azar%20do%20Kralj%20enumerou-as%29%20http%3A%2F%2Ftribunaexpresso.pt%2Fum-azar-do-kralj%2F2017-04-09-Os-18-milhoes-que-o-Benfica-deu-por-Rafa-davam-para-comprar-um-hotel-em-Torremolinos-entre-outras-coisas--Um-Azar-do-Kralj-enumerou-as-" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="http://plus.google.com/share?url=http%3A%2F%2Ftribunaexpresso.pt%2Fum-azar-do-kralj%2F2017-04-09-Os-18-milhoes-que-o-Benfica-deu-por-Rafa-davam-para-comprar-um-hotel-em-Torremolinos-entre-outras-coisas--Um-Azar-do-Kralj-enumerou-as-" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Os%2018%20milh%C3%B5es%20que%20o%20Benfica%20deu%20por%20Rafa%20davam%20para%20comprar%20um%20hotel%20em%20Torremolinos%2C%20entre%20outras%20coisas%20%28Um%20Azar%20do%20Kralj%20enumerou-as%29&amp;summary=O%20autocorrect%20do%20telem%C3%B3vel%20de%20Vasco%20Mendon%C3%A7a%20e%20Nuno%20Dias%20corrige%20Dram%C3%A9%20para%20Drama%2C%20o%20que%20faz%20todo%20o%20sentido%20ap%C3%B3s%20a%20vit%C3%B3ria%20do%20Benfica%20em%20Moreira%20de%20C%C3%B3negos.%20Al%C3%A9m%20disso%2C%20congratulam-se%20com%20o%20regresso%20de%20Grimaldo%2C%20que%20n%C3%A3o%20jogava%20h%C3%A1%206%20meses%20e%20por%20isso%20facilmente%20se%20adaptou%20ao%20ritmo%20de%20jogo%20e%20lucidez%20do%20futebol%20dos%20encarnados&amp;url=http%3A%2F%2Ftribunaexpresso.pt%2Fum-azar-do-kralj%2F2017-04-09-Os-18-milhoes-que-o-Benfica-deu-por-Rafa-davam-para-comprar-um-hotel-em-Torremolinos-entre-outras-coisas--Um-Azar-do-Kralj-enumerou-as-" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=http%3A%2F%2Ftribunaexpresso.pt%2Fum-azar-do-kralj%2F2017-04-09-Os-18-milhoes-que-o-Benfica-deu-por-Rafa-davam-para-comprar-um-hotel-em-Torremolinos-entre-outras-coisas--Um-Azar-do-Kralj-enumerou-as-&amp;media=%2F%2Fimages-cdn.impresa.pt%2Folimpia%2F2017-04-09-Rafa%3Fv%3Dw620h395&amp;description=Os%2018%20milh%C3%B5es%20que%20o%20Benfica%20deu%20por%20Rafa%20davam%20para%20comprar%20um%20hotel%20em%20Torremolinos%2C%20entre%20outras%20coisas%20%28Um%20Azar%20do%20Kralj%20enumerou-as%29" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="http://tribunaexpresso.pt/um-azar-do-kralj/2017-04-09-Os-18-milhoes-que-o-Benfica-deu-por-Rafa-davam-para-comprar-um-hotel-em-Torremolinos-entre-outras-coisas--Um-Azar-do-Kralj-enumerou-as-" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-58eac053ea76c');
		});
	</script></div></footer> </div> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar onlyWithoutSidebar" id="Pub58eac053ea905"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub58eac053ea905", 'mrec', '#Pub58eac053ea905 .adWrapper');
        });
    </script> <section id="homeLatest" data-href="/api/molecule/latest//um-azar-do-kralj" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Um Azar do Kralj',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar58eac053eaeac" data-ads-section="/um-azar-do-kralj" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar58eac053eaeac", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar58eac053eaeac", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="siteMenu js-siteMenu"> <div class="wrapper"> <h1 class="headerLogo headerLogo__small"><a href="/">Tribuna Expresso</a></h1> <button class="js-sidebar-close-button menuCloseButton"><span>Fechar</span><i class="icon icon-cancel"></i></button> <section class="sectionSearchAndSocial"> <div class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </div> <div class="socialWrapper"> <ul class="social"> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </div> <div class="userWrapper"> <p class="sidenavUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </div> </section> <section class="sectionMenu hasTitle"> <h2> Secções </h2> <ul> <li><a href="/" >Início</a> </li> <li><a href="/ultimas" >Últimas</a> </li> <li><a href="/selecao" >Seleção</a> </li> <li><a href="/opiniao" >Opinião</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Competições </h2> <ul> <li><a href="/liga-dos-campeoes" >Liga dos Campeões</a> </li> <li><a href="/liga-europa" >Liga Europa</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Clubes </h2> <ul> <li><a href="/benfica" >Benfica</a> </li> <li><a href="/sporting" >Sporting</a> </li> <li><a href="/porto" >Porto</a> </li> </ul> </section> <section class="sectionBrands"> <div class="headerBrands "> <ul> <li class="brandLogo brandLogo__expresso"> <a href="http://www.expresso.pt/" target="_blank" title="Expresso"><span>Expresso</span></a> </li> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li><a href="http://expresso.sapo.pt/gen.pl?p=stories&amp;fokey=ex.stories/774690&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Estatuto editorial</a> </li> <li><a href="http://expresso.sapo.pt/gen.pl?p=stories&amp;fokey=ex.stories/198040&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Código de Conduta</a> </li> <li><a href="http://expresso.sapo.pt/gen.pl?p=stories&amp;fokey=ex.stories/774685&amp;op=view&amp;mid1=ex.menus/66&amp;m2=488" >Ficha Técnica</a> </li> <li><a href="http://expresso.sapo.pt/informacao/cookies/2015-05-03-Politica-de-cookies" >Política de cookies</a> </li> <li><a href="http://expresso.sapo.pt/arquivo/paginas_institucionais/termos_de_utilizacao/2015-05-03-Termos-de-Utilizacao-1" >Termos de utilização</a> </li> <li><a href="http://expresso.sapo.pt/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade" >Política de privacidade</a> </li> <li><a href="http://expresso.sapo.pt/regras-da-comunidade=f740487" >Regras da Comunidade</a> </li> <li><a href="http://expresso.sapo.pt/gen.pl?p=stories&amp;op=view&amp;fokey=ex.stories/723177" >Publicidade</a> </li> <li><a href="http://expresso.sapo.pt/contactos-directos=f774722" >Contactos</a> </li> <li><a href="http://www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> </ul> </div> <p class="copyright">&copy; Impresa Publishing S.A.</p> </section> </div> <div id="impresaFooter"></div> <script>
        require(['impresa-footer'], function (F) {
            F.init('#impresaFooter');
        });
    </script></nav> <script async>
    require(['impresa-cookie-policy'], function(Lib) {
        Lib.init("body", {
            policyUrl: "http://expresso.sapo.pt/informacao/cookies/2015-05-03-Politica-de-cookies",
            usageUrl: "http://expresso.sapo.pt/informacao/cookies/2015-05-03-Politica-de-cookies"
        });
    });
</script> <div class="adContainer sniffer" id="Pub58eac053eb551"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub58eac053eb551", 'xaxis');
    });
</script> <div class="adContainer sniffer" id="Pub58eac053eb61b"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub58eac053eb61b", 'tracking');
    });
</script> <script async>
            require(['parts/config', 'ipub'], function (CONFIG, IPub) {
                var opts = {"siteId":104874,"pageId":663616};

                opts.target = window.ImpresaAdTargeting;

                IPub.setup(CONFIG.ADS, opts);
            });
        </script> <script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body></html>