<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Tribuna Expresso"/> <meta name="theme-color" content="#102d7b"/> <meta name="msapplication-TileColor" content="#102d7b"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/tribuna/520//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/tribuna/520//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/tribuna/520//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/tribuna/520//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/tribuna/520//assets/js/legacy.min.js"></script> <![endif]--><script type="application/javascript" src="//tagmanager.smartadserver.com/1701/104874/smart.prebid.js" async></script> <script src="//static.impresa.pt/tribuna/520//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/tribuna/520//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": { 
                'user': 'parts/web/user',
                'parts/config': 'parts/web/config'
            }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage(document.location.pathname, document.title); });
    
        require(['parts/cmp'], function (CMP) {
        CMP.start('body', {
            'groupHostedCookieAccessUrl': 'https://cmp.impresa.pt',
            'cookiePolicyUrl': '/informacao/cookies/2015-05-03-Politica-de-cookies',
            'privacyPolicyUrl': '/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade',
            'consentLinkContainerSelector': '.siteMenu .institucional'
        });
    });
    
</script> <title>Tribuna Expresso | “Aos cinco anos, o meu pai pôs-me à frente para pegar uma vaca. Anos mais tarde, ia sendo aniquilado com um uppercut de um touro”</title><meta name="google-site-verification" content="GLXGWjtmODPMrkAaOR6Bp8VIlIJvNn5LGv7NdN5qGzA"/><meta name="twitter:title" property="og:title" content="“Aos cinco anos, o meu pai pôs-me à frente para pegar uma vaca. Anos mais tarde, ia sendo aniquilado com um uppercut de um touro”"/><link rel="canonical" href="//tribunaexpresso.pt/a-casa-as-costas/2020-02-15-Aos-cinco-anos-o-meu-pai-pos-me-a-frente-para-pegar-uma-vaca.-Anos-mais-tarde-ia-sendo-aniquilado-com-um-uppercut-de-um-touro"><meta name="twitter:url" property="og:url" content="//tribunaexpresso.pt/a-casa-as-costas/2020-02-15-Aos-cinco-anos-o-meu-pai-pos-me-a-frente-para-pegar-uma-vaca.-Anos-mais-tarde-ia-sendo-aniquilado-com-um-uppercut-de-um-touro"> <meta name="description" content="Aos cinco já estava a pegar uma vaca de caras, por vontade do pai, forcado amador, a quem Pedro Caixinha ainda seguiu as pisadas durante 12 anos, pelo Grupo de Forcados Amadores de Montemor. Alentejano de gema, nem os anos que passou lá fora, lhe levaram ainda o sotaque. Foi observador de jogos para Fernando Santos, adjunto de Peseiro no Sporting, na Arábia, Grécia e Roménia, mas sem nunca perder o sonho de ser treinador principal. Apesar das passagens por Leiria e a Madeira é no México que alcança os primeiros títulos e onde diz ter mercado, já que em Portugal parece continuar despercebido"> <meta name="twitter:description" property="og:description" content="Aos cinco já estava a pegar uma vaca de caras, por vontade do pai, forcado amador, a quem Pedro Caixinha ainda seguiu as pisadas durante 12 anos, pelo Grupo de Forcados Amadores de Montemor. Alentejano de gema, nem os anos que passou lá fora, lhe levaram ainda o sotaque. Foi observador de jogos para Fernando Santos, adjunto de Peseiro no Sporting, na Arábia, Grécia e Roménia, mas sem nunca perder o sonho de ser treinador principal. Apesar das passagens por Leiria e a Madeira é no México que alcança os primeiros títulos e onde diz ter mercado, já que em Portugal parece continuar despercebido"/> <meta name="twitter:image" property="og:image" content="http://images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-8/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta property="og:site_name" content="Tribuna Expresso"/><link rel="alternate" type="application/rss+xml" title="Tribuna Expresso RSS" href="https://rss.impresa.pt/feed/latest/olimpia.rss" /><meta property="fb:pages" content="44028982543"/><meta property="fb:article_style" content="default"> <meta property="impresa:id" content="126c20f3-7b01-4437-97c0-99a35b110f61"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:category" content="A casa às costas"/> <meta property="impresa:author" content="Alexandra Simões de Abreu"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"a-casa-as-costas","url":"2020-02-15-Aos-cinco-anos-o-meu-pai-pos-me-a-frente-para-pegar-uma-vaca.-Anos-mais-tarde-ia-sendo-aniquilado-com-um-uppercut-de-um-touro","tag":""};
    </script> </head><body class="skin-olimpia hasLeftSidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> <header class="mainHeader js-mainHeader"> <section class="headerTop"> <h1 class="headerLogo "><a href="/">Tribuna Expresso</a></h1> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="https://promo.impresa.pt/Expresso/opiniaodesporto/COC62.html" target="_blank">Assinar</a> </li> <li> <a href="//lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="headerSocial"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/tribunaexpresso/" title="Facebook"> <span>Facebook</span> <i class="icon icon-facebook"></i></a> </li> <li class="twitter"> <a href="https://www.twitter.com/tribunaexpresso" title="Twitter"> <span>Twitter</span> <i class="icon icon-twitter"></i></a> </li> <li class="instagram"> <a href="https://www.instagram.com/tribunaexpresso/" title="Instagram"> <span>Instagram</span> <i class="icon icon-instagram"></i></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </section> <div class="headerActions"> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> </div> <div class="headerBrands headerBrands__top"> <ul> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> <button class="menuTrigger js-menuTrigger" style="display: none;"><span>Menu</span><i class="icon icon-menu"></i></button> </section> <section class="headerBottom js-headerBottom" data-href="/api/molecule/header/bottom"></section></header><div class="js-header-target"></div><script async>
    require(['jquery', 'widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function($, VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger'),
                    $parts = $header.find('.js-headerBottom');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.siteMenu',
                    menuSelector: '.js-siteMenu',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($parts, {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-a-casa-as-costas AT-noticia hasLead noPicture notHeadline notIsolated notSpecial"> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header class="articleHeader"> <p class="mainSection"> <a href="/a-casa-as-costas">A casa às costas</a></p> <h1 class="title" itemprop="name"> “Aos cinco anos, o meu pai pôs-me à frente para pegar uma vaca. Anos mais tarde, ia sendo aniquilado com um uppercut de um touro” </h1> <h2 class="lead"> Aos cinco já estava a pegar uma vaca de caras, por vontade do pai, forcado amador, a quem Pedro Caixinha ainda seguiu as pisadas durante 12 anos, pelo Grupo de Forcados Amadores de Montemor. Alentejano de gema, nem os anos que passou lá fora, lhe levaram ainda o sotaque. Foi observador de jogos para Fernando Santos, adjunto de Peseiro no Sporting, na Arábia, Grécia e Roménia, mas sem nunca perder o sonho de ser treinador principal. Apesar das passagens por Leiria e a Madeira é no México que alcança os primeiros títulos e onde diz ter mercado, já que em Portugal parece continuar despercebido </h2> <div class="inlineArticleData"> <p class="author"> <a href="/autores/2015-05-02-Alexandra-Simoes-de-Abreu">Alexandra Simões de Abreu</a></p> <p class="timeStamp publishedDate" datetime="2020-02-15T08:00:00.000Z" itemprop="datePublished"> 15.02.2020 às 8h00</p> </div></header> <div class="afterHeader"> <figure> <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-8/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-8/original/mw-240 240w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-8/original/mw-320 320w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-8/original/mw-480 480w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-8/original/mw-680 680w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-8/original/mw-768 768w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-8/original/mw-860 860w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-8/original/mw-960 960w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-8/original/mw-1024 1024w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-8/original/mw-1280 1280w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-8/original/mw-1920 1920w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-8/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="credits">António Pedro Ferreira</p> </figcaption> </figure> </div> <div class="articleShareToolsContainer floatable"> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5e47a84d9a74b"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ftribunaexpresso.pt%2Fa-casa-as-costas%2F2020-02-15-Aos-cinco-anos-o-meu-pai-pos-me-a-frente-para-pegar-uma-vaca.-Anos-mais-tarde-ia-sendo-aniquilado-com-um-uppercut-de-um-touro&amp;t=%E2%80%9CAos%20cinco%20anos%2C%20o%20meu%20pai%20p%C3%B4s-me%20%C3%A0%20frente%20para%20pegar%20uma%20vaca.%20Anos%20mais%20tarde%2C%20ia%20sendo%20aniquilado%20com%20um%20uppercut%20de%20um%20touro%E2%80%9D" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ftribunaexpresso.pt%2Fa-casa-as-costas%2F2020-02-15-Aos-cinco-anos-o-meu-pai-pos-me-a-frente-para-pegar-uma-vaca.-Anos-mais-tarde-ia-sendo-aniquilado-com-um-uppercut-de-um-touro&amp;text=%E2%80%9CAos%20cinco%20anos%2C%20o%20meu%20pai%20p%C3%B4s-me%20%C3%A0%20frente%20para%20pegar%20uma%20vaca.%20Anos%20mais%20tarde%2C%20ia%20sendo%20aniquilado%20com%20um%20uppercut%20de%20um%20touro%E2%80%9D" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#615e1214030b0402155c442453445951445822200e1244535102080f020e445351000f0e124453224453510e4453510c041444535111000844535111442252442355124c0c044453514422524420514453510713040f1504445351110013004453511104060013445351140c00445351170002004f445351200f0e124453510c0008124453511500130504445322445351080044535112040f050e445351000f081014080d00050e445351020e0c445351140c44535114111104130214154453510504445351140c445351150e14130e44245344595144582547000c115a030e05185c442453445951445822200e1244535102080f020e445351000f0e124453224453510e4453510c041444535111000844535111442252442355124c0c044453514422524420514453510713040f1504445351110013004453511104060013445351140c00445351170002004f445351200f0e124453510c0008124453511500130504445322445351080044535112040f050e445351000f081014080d00050e445351020e0c445351140c44535114111104130214154453510504445351140c445351150e14130e442453445951445825445125445120445125445120200e1244535102080f020e4453510b442252442050445351041215001700445351004453511104060013445351140c004453511700020044535105044453510200130012445322445351110e13445351170e0f15000504445351050e445351110008445322445351070e130200050e445351000c00050e13445322445351004453511014040c445351310405130e44535122000819080f090044535100080f0500445351120406140814445351001244535111081200050012445351051413000f15044453515053445351000f0e1244532244535111040d0e445351261314110e4453510504445351270e130200050e12445351200c00050e13041244535105044453512c0e0f15040c0e134f445351200d040f15040b000f0e445351050444535106040c004453224453510f040c4453510e12445351000f0e12445351101404445351110012120e144453510d442252442050445351070e13004453224453510d09044453510d04170013000c44535100080f05004453510e445351120e15001014044f445351270e084453510e031204131700050e1344535105044453510b0e060e12445351110013004453512704130f000f050e44535132000f150e1244532244535100050b140f150e44535105044453513104120408130e4453510f0e44535132110e1315080f064453224453510f004453512013442252442050030800445322445351261344225244205802080044535104445351330e0c4422524420580f08004453224453510c001244535112040c4453510f140f02004453511104130504134453510e445351120e0f090e4453510504445351120413445351151304080f00050e134453511113080f020811000d4f445351201104120013445351050012445351110012120006040f12445351110e134453512d040813080044535104445351004453512c0005040813004453514422524420584453510f0e4453512c4422524420581908020e445351101404445351000d02000f442252442056004453510e124453511113080c0408130e124453511544225244202515140d0e12445351044453510e0f050444535105081b4453511504134453510c04130200050e4453224453510b442252442050445351101404445351040c445351310e13151406000d445351110013040204445351020e0f15080f14001344535105041211041302040308050e4451254451204451254451202d0413410c0008125b4109151511125b44532744532715130803140f00041911130412120e4f1115445327004c020012004c00124c020e12150012445327535153514c51534c50544c200e124c02080f020e4c000f0e124c0e4c0c04144c1100084c110e124c0c044c004c0713040f15044c110013004c11040600134c140c004c170002004f4c200f0e124c0c0008124c15001305044c08004c12040f050e4c000f081014080d00050e4c020e0c4c140c4c14111104130214154c05044c140c4c150e14130e" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=%E2%80%9CAos%20cinco%20anos%2C%20o%20meu%20pai%20p%C3%B4s-me%20%C3%A0%20frente%20para%20pegar%20uma%20vaca.%20Anos%20mais%20tarde%2C%20ia%20sendo%20aniquilado%20com%20um%20uppercut%20de%20um%20touro%E2%80%9D%20https:%2F%2Ftribunaexpresso.pt%2Fa-casa-as-costas%2F2020-02-15-Aos-cinco-anos-o-meu-pai-pos-me-a-frente-para-pegar-uma-vaca.-Anos-mais-tarde-ia-sendo-aniquilado-com-um-uppercut-de-um-touro" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https:%2F%2Ftribunaexpresso.pt%2Fa-casa-as-costas%2F2020-02-15-Aos-cinco-anos-o-meu-pai-pos-me-a-frente-para-pegar-uma-vaca.-Anos-mais-tarde-ia-sendo-aniquilado-com-um-uppercut-de-um-touro" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=%E2%80%9CAos%20cinco%20anos%2C%20o%20meu%20pai%20p%C3%B4s-me%20%C3%A0%20frente%20para%20pegar%20uma%20vaca.%20Anos%20mais%20tarde%2C%20ia%20sendo%20aniquilado%20com%20um%20uppercut%20de%20um%20touro%E2%80%9D&amp;summary=Aos%20cinco%20j%C3%A1%20estava%20a%20pegar%20uma%20vaca%20de%20caras%2C%20por%20vontade%20do%20pai%2C%20forcado%20amador%2C%20a%20quem%20Pedro%20Caixinha%20ainda%20seguiu%20as%20pisadas%20durante%2012%20anos%2C%20pelo%20Grupo%20de%20Forcados%20Amadores%20de%20Montemor.%20Alentejano%20de%20gema%2C%20nem%20os%20anos%20que%20passou%20l%C3%A1%20fora%2C%20lhe%20levaram%20ainda%20o%20sotaque.%20Foi%20observador%20de%20jogos%20para%20Fernando%20Santos%2C%20adjunto%20de%20Peseiro%20no%20Sporting%2C%20na%20Ar%C3%A1bia%2C%20Gr%C3%A9cia%20e%20Rom%C3%A9nia%2C%20mas%20sem%20nunca%20perder%20o%20sonho%20de%20ser%20treinador%20principal.%20Apesar%20das%20passagens%20por%20Leiria%20e%20a%20Madeira%20%C3%A9%20no%20M%C3%A9xico%20que%20alcan%C3%A7a%20os%20primeiros%20t%C3%ADtulos%20e%20onde%20diz%20ter%20mercado%2C%20j%C3%A1%20que%20em%20Portugal%20parece%20continuar%20despercebido&amp;url=https:%2F%2Ftribunaexpresso.pt%2Fa-casa-as-costas%2F2020-02-15-Aos-cinco-anos-o-meu-pai-pos-me-a-frente-para-pegar-uma-vaca.-Anos-mais-tarde-ia-sendo-aniquilado-com-um-uppercut-de-um-touro" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ftribunaexpresso.pt%2Fa-casa-as-costas%2F2020-02-15-Aos-cinco-anos-o-meu-pai-pos-me-a-frente-para-pegar-uma-vaca.-Anos-mais-tarde-ia-sendo-aniquilado-com-um-uppercut-de-um-touro&amp;media=%2F%2Fimages.impresa.pt%2Folimpia%2F2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-8%3Fv%3Dw620h395&amp;description=%E2%80%9CAos%20cinco%20anos%2C%20o%20meu%20pai%20p%C3%B4s-me%20%C3%A0%20frente%20para%20pegar%20uma%20vaca.%20Anos%20mais%20tarde%2C%20ia%20sendo%20aniquilado%20com%20um%20uppercut%20de%20um%20touro%E2%80%9D" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://tribunaexpresso.pt/a-casa-as-costas/2020-02-15-Aos-cinco-anos-o-meu-pai-pos-me-a-frente-para-pegar-uma-vaca.-Anos-mais-tarde-ia-sendo-aniquilado-com-um-uppercut-de-um-touro" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5e47a84d9a74b');
		});
	</script></div> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar " id="Pub5e47a84d9a996"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5e47a84d9a996", 'mrec-alt', '#Pub5e47a84d9a996 .adWrapper');
        });
    </script> <div class="articleContent horizontalSpacer"> <p><strong>É alentejano, nasceu em Beja, fale-nos um pouco das suas origens.</strong><br> Eu nasci em Évora, mas fui registado em Beja. O meu pai era bancário e a minha mãe tinha uma lojinha de roupa, depois deixou aquilo e ficou doméstica. Vivíamos no rés do chão, os meus avós viviam por cima e os meus tios ao lado. Éramos uma família de classe média, pacata, com valores, com educação. Tenho uma irmã mais nova 16 meses, vivemos juntos praticamente até aos meus 17 anos, quando saí para Portimão</p> <p><strong>Era um miúdo traquina ou tranquilo?</strong><br> Era muito traquina, muito mesmo. Frequentei um colégio, onde tive como colega o Carlos Moedas. A minha irmã estudava numa escola normal.</p> <p><strong>Colocaram-o num colégio por ser malandro?</strong><br> Provavelmente (riso). Diziam que era muito “judeu”, gostava muito de brincar.</p> <p><strong>Lembra-se de alguma judiaria que tenha feito ou castigo?</strong><br> Não me lembro, mas mais do que os castigos estava sempre a levar uns toquezinhos do meu pai e naquela altura era de cinto e de fivela. O meu pai era áspero. Mas sempre me deram muita liberdade. Vivendo numa cidade como Beja, a liberdade era total, saía de casa ia a pé para a escola, entrava às oito da manhã e, muito provavelmente, regressava já perto das oito da noite. Ia almoçar, voltava e o tempo era passado entre a escola e jogar futebol.</p> <p><strong>Gostava da escola?</strong><br> Gostava. Não fui tão bom aluno naquele momento como mais tarde cheguei a ser, mas as professoras já diziam que eu tinha capacidade. A turma era excelente, era turma de alunos de cinco e eu tinha potencial, mas não aproveitava. Curiosamente vim a aproveitar mais tarde, no 12.º ano e na faculdade.</p> <p><strong>Não aproveitava porquê? Fugia à escola para ir jogar à bola?</strong><br> Não só por isso, mas também um bocadinho porque enquanto muitos dos meus colegas tinham horas para estudar, eu tinha essa tal liberdade de que falava. Ganhei e perdi, mas mais tarde vim a recuperar com isso. Para além do futebol, praticava o basquetebol, andebol, voleibol. Em termos federados, joguei até aos 14 anos, depois tive de optar, entre o hóquei em patins e o futebol. Recordo-me que saía dos treinos de futebol para ir para o hóquei.</p> <p><strong>Em que posição é que jogava num e no outro?</strong><br> No futebol jogava como guarda-redes. No hóquei comecei como guarda-redes e depois passei para jogador de campo.</p> <figure class="placement-"> <picture class="portrait"> <img src="//images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg/original/mw-320" alt="Pedro com um ano" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg/original/mw-240 240w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg/original/mw-320 320w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg/original/mw-480 480w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg/original/mw-680 680w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg/original/mw-768 768w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg/original/mw-960 960w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg/original/mw-1024 1024w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg/original/mw-1280 1280w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg/original/mw-1920 1920w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption">Pedro com um ano</p> <p class="credits">D.R.</p> </figcaption> </figure> <p><strong>Quando era pequeno o que dizia que queria ser quando crescesse?</strong><br> Futebolista. A meio da minha adolescência é que se criou em mim o bichinho do treino. Desde que me lembro que passava os três meses de verão na Praia Verde, no parque de campismo. E um dos grandes momentos que passávamos juntos era a jogar futebol de cinco no rinque do parque. A primeira equipa que orientei foi lá, uma equipa de miúdos que até ganharam um torneiozinho.</p> <p><strong>Torcia por algum clube?</strong><br> Sim, pelo Sporting. Toda a família, em particular o meu avô, o meu tio, os meus primos, o meu padrinho eram do Sporting e havia um ritual: quando o Sporting jogava em Setúbal, viajávamos até Setúbal, almoçávamos lá e íamos ao Bonfim ver o Sporting. Naquela altura era uma verdadeira loucura, era o dia todo. Tenho uma história. Uma vez não me conseguiram levar porque o carro estava cheio (risos) e quando vejo o carro a sair na rua... eu tinha um relógio do Mickey, pego no relógio e pimba, jogo ao carro, não me levam mas também vão daqui com esta marca (riso).</p> <p><strong>Tinha ídolos?</strong><br> O Vítor Damas. Eu tinha o quarto forrado a posters do Vítor Damas. Eu sonhava ser jogador, ele era guarda-redes, do Sporting, identificava-me, era o meu ídolo. Nunca tive a oportunidade de o conhecer.</p> <p><strong>Quando foi parar pela primeira vez a um clube?</strong><br> Antigamente, existia uma grande relação entre o desporto escolar e o desporto federado. E o desporto federado era o herdeiro natural do desporto escolar. Nós participávamos naqueles torneios da DGD (Direção Geral dos Desportos), ao fim de semana. Foi aí que comecei até aos 12, 13 anos, altura em que comecei a jogar oficialmente e federado como iniciado no clube Zona Azul, onde tinha os meus amigos e colegas. Depois passei para o Desportivo de Beja, fiz o Nacional de juniores com o Ferreirense e terminei no Portimonense ainda nos juniores, onde depois fiz parte da equipa principal.</p> <p><strong>Assinou algum contrato?</strong><br> Contratos amadores. Quando cheguei ao Portimonense, na última vez em que o Portimonense tinha estado na 1.ª divisão, o treinador era o José Torres, o Bom Gigante. Há pouco tempo estive num programa desportivo com o Francisco Beirão que era adjunto dessa equipa e os guarda-redes, curiosamente um deles, o Figueiredo, é o treinador dos guarda-redes do Futebol Clube do Porto com o Sérgio Conceição; o outro era o Sérgio que estava emprestado pelo Sporting, um guarda-redes que tinha um potencial tremendo, mas que infelizmente não deu. Coincidiu mais tarde cruzar-me com ele quando fui treinador principal da equipa do clube Desportivo de Beja.</p> <figure class="placement-"> <picture class="portrait"> <img src="//images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-2/original/mw-320" alt="Pedro com a mãe e a irmã na Praia Verde" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-2/original/mw-240 240w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-2/original/mw-320 320w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-2/original/mw-480 480w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-2/original/mw-680 680w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-2/original/mw-768 768w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-2/original/mw-960 960w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-2/original/mw-1024 1024w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-2/original/mw-1280 1280w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-2/original/mw-1920 1920w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-2/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption">Pedro com a mãe e a irmã na Praia Verde</p> <p class="credits">D.R.</p> </figcaption> </figure> <p><strong>Tinha quantos anos quando vai para Portimão?</strong><br> 17. É a primeira vez que saio de casa.</p> <p><strong>Custou-lhe?</strong><br> Muito. Tive duas situações interessantes. A primeira foi quando saí, aos 17 anos, para jogar no Portimonense e a segunda foi quando fui estudar para Vila Real. Nas duas quase que regressei a casa. Na primeira, o presidente do Portimonense era o José João, e fiquei num quarto na casa da mãe dele. Primeiro fiquei aí e depois passei para junto dos outros jogadores, na Torralta, e passei a viver numa torre – era a torre I na praia dos Três Irmãos.</p> <p><strong>O que foi mais difícil na saída de casa dos pais?</strong><br> Sei lá, foi perder o castelo de vista como dizemos lá em Beja. Não estava habituado, não sabia o que era viver sozinho, acordar sozinho e ter que ter os meus hábitos, as minhas rotinas e as minhas dinâmicas. É verdade que isso fez-me crescer muito, mas ao princípio custou bastante.</p> <p><strong>Não deixou nenhuma namorada em Beja?</strong><br> Sim, na altura tinha uma namorada em Beja, mas não foi de facto o que me custou mais. Foi o estar sozinho, o sentir-me sozinho.</p> <p><strong>O que fazia nos tempos livres?</strong><br> Supostamente tinha de estudar, mas era praticamente treinar de manhã e divagar à tarde. Por isso é que deixei para trás os estudos.</p> <p><strong>Recorda-se de quanto ganhava?</strong><br> Uma coisa muito pouca, ou eram 50 ou 100 euros, algo assim.</p> <p><strong>Lembra-se de alguma coisa que tenha comprado com o primeiro dinheiro que ganhou?</strong><br> O primeiro dinheiro que ganhei mais a sério foi quando já estava no Desportivo de Beja, na 3.ª divisão, penso que foi um prémio quando ganhámos, em Sines. Havia uma grande rivalidade entre o Beja e Vasco da Gama de Sines. Foram cerca de 500 euros e comprei uma aparelhagem. Tinha 19 anos.</p> <figure class="placement-full-width"> <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.png/original/mw-320" alt="Pedro (à esquerda) no Estdáio Nacional quando foi campeão de futebol do desporto escolar pelo Liceu de Beja" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.png/original/mw-240 240w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.png/original/mw-320 320w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.png/original/mw-480 480w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.png/original/mw-680 680w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.png/original/mw-768 768w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.png/original/mw-960 960w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.png/original/mw-1024 1024w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.png/original/mw-1280 1280w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.png/original/mw-1920 1920w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.png/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption">Pedro (à esquerda) no Estdáio Nacional quando foi campeão de futebol do desporto escolar pelo Liceu de Beja</p> <p class="credits">D.R.</p> </figcaption> </figure> <p><strong>Quando começa o bichinho do treino?</strong><br> O primeiro contacto que tive como disse foi nas férias, na praia, foi uma circunstância muito especial. Houve um momento em que ainda tinha o sonho de ser jogador, quando estava no Portimonense e regressei a Beja, mas depois voltei a estudar. Ou seja, tive ali um interregno quando fui para Portimão em que não estudei.</p> <p><strong>É aí que começam as primeiras saídas à noite?</strong><br> Também, mas em Portimão não tinha muito essa vontade de sair à noite e não havia esse hábito. Regressando depois a Beja, sim. Conheci outra namorada, que é a minha atual mulher.</p> <p><strong>Como é que que a conheceu?</strong><br> A Anabela estudava em Beja, era estudante universitária, e foi ela que me incutiu a vontade de voltar a estudar. Nessa altura voltei ao Desportivo de Beja, comecei a estudar à noite e concluí o 12.º ano, com uma média de 16. A Anabela estava a estudar Engenharia de Produção Animal, na Escola Agrícola. Por ter estado numa turma onde todos os meus colegas eram bons alunos, eram de referência, estavam quase todos a estudar em Lisboa, pensei: “Porque é que não vou também continuar a estudar? No futebol aquilo que eu queria como jogador provavelmente não vou alcançar, então vou começar a estudar e a trabalhar ao mesmo tempo”.</p> <p><strong>Já sabia que curso queria?</strong><br> Na altura, por influência da minha mulher, muito provavelmente era um curso mais de natureza agrícola. Até que um amigo, o António Batalha, que por acaso estudava em Vila Real, em Engenharia Agrícola, mas pegava touros comigo no grupo de Montemor, disse-me: "Não queres vir a Vila Real fazer as provas para entrar em Educação Física?". Foi isso que fiz. O meu pai fez um esforço e pagou-me a viagem para eu ir de avião de Lisboa para Vila Real fazer os pré-requisitos físicos. Fui, gostei do ambiente e acabei por concorrer para Educação Física e Desporto na Universidade de Trás os Montes e Alto Douro (UTAD).</p> <figure class="placement-full-width"> <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-3/original/mw-320" alt="Pedro (3º atrás à direita) foi guarda redes na equipa de iniciados da Zona Azul " class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-3/original/mw-240 240w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-3/original/mw-320 320w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-3/original/mw-480 480w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-3/original/mw-680 680w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-3/original/mw-768 768w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-3/original/mw-960 960w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-3/original/mw-1024 1024w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-3/original/mw-1280 1280w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-3/original/mw-1920 1920w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-3/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption">Pedro (3º atrás à direita) foi guarda redes na equipa de iniciados da Zona Azul </p> <p class="credits">D.R.</p> </figcaption> </figure> <p><strong>Antes disso fale-nos dessa paixão por pegar touros. De onde vem?</strong><br> Vem do meu pai que foi um forcado de referência nos anos 70, 80. Lembro-me que, quando tinha cinco anos, colocou-me na frente para pegar a primeira vaca.</p> <p><strong>Não teve medo?</strong><br> Não, penso que naquela altura não há tempo para ter esse tipo de sentimento. Somos tão novos que o medo é algo que não faz parte do nosso vocabulário. Então tive uma primeira experiência aos cinco, aos sete, aos nove e depois um interregno até aos 17, altura em que tentei experimentar. "Será que consigo sozinho fazê-lo?" Porque nas outras alturas estava sempre com o meu pai atrás. Numa dessas garraiadas, numa terra ao pé de Beja, em Beringel, peguei duas ou três vacas e gostei.</p> <p><strong>O que é que o fascina na pega?</strong><br> A arte, ou seja, o domínio e o controle emocional que senti quando fui forcado. Ainda em relação ao medo, penso que há uma fase de inconsciência, no início, onde nós não conhecemos nem dominamos a arte, não conhecemos o touro, não conhecemos o oponente que temos na frente. Vamos mais por curiosidade e por aquilo que é o grupo de amigos que temos e também a vontade de sobressair e de nos confrontarmos com aquilo que somos, de conhecer os nossos limites. Depois há uma fase em que vamos dominando os tempos, vamos conhecendo o animal e é uma fase limite ou top em relação àquilo que é a execução dessa tarefa. A seguir há um declínio, uma fase decrescente onde existe um conhecimento profundo, mas em que há um acompanhamento de uma vida profissional e familiar, onde olhamos para aquilo com um maior receio. Não só o receio daquilo que pode resultar dali para connosco, mas também para aquilo que é a nossa profissão e as responsabilidades familiares que temos.</p> <p><strong>Apanhou algum susto?</strong><br> Alguns. Tenho aqui uma cicatriz debaixo do queixo, feita no Campo Pequeno, fui quase aniquilado por um uppercut (riso). Mas não, nunca tive lesões tão graves como aquelas a que assisti a alguns colegas meus.</p> <figure class="placement-"> <picture class="portrait"> <img src="//images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-4/original/mw-320" alt="Pedro Caixinha numa pega em Beja" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-4/original/mw-240 240w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-4/original/mw-320 320w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-4/original/mw-480 480w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-4/original/mw-680 680w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-4/original/mw-768 768w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-4/original/mw-960 960w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-4/original/mw-1024 1024w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-4/original/mw-1280 1280w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-4/original/mw-1920 1920w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-4/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption">Pedro Caixinha numa pega em Beja</p> <p class="credits">D.R.</p> </figcaption> </figure> <p><strong>Pegou até que idade?</strong><br> Peguei de 1990 até 2002. 12 anos no grupo de Montemor.</p> <p><strong>Continua aficionado?</strong><br> Claro sou e serei para sempre um aficionado do grupo de Montemor.</p> <p><strong>No México aproveitou para assistir a corridas?</strong><br> Fui a muitas corridas. Tem a maior praça de touros do mundo. Curiosamente, ficava mesmo ao lado do estádio, quando ainda jogávamos no Estádio Azul, e tive oportunidade pelos conhecimentos que fui gerando de levar o grupo de Montemor a pegar em dezembro de 2019, à Praça México.</p> <p><strong>As touradas e os touros de morte têm gerado polémica na opinião pública. Qual é a sua posição perante isso?</strong><br> É uma posição como aficionado, por aquilo que é o respeito pelo touro bravo, pelo touro de lide, um animal que vive em condições totalmente distintas dos outros animais. Por exemplo em Espanha, quando vamos a caminho de Sevilha, passamos Beja e do outro lado da fronteira há uma ganadaria, a Domecq, que tem um tauródromo onde os touros são educados e são quase como atletas. Era um pouco como os antigos atletas que eram preparados para um determinado evento. O touro hoje é um touro cada vez mais físico para, ao mesmo tempo, poder ser mais artista. Somos educados nesse sentido e o respeito pelo touro de lide é máximo.</p> <p><strong>Não o incomoda as touradas com touros de morte?</strong><br> Quando estamos perante isso e o touro tem um determinado tipo de sofrimento, incomoda. Mas faz parte daquilo que é a nossa cultura, o nosso hábito e a nossa educação desde muito jovens, então é uma questão praticamente natural. Quando o touro não tem uma morte, diria, fulminante, obviamente que incomoda ver o sofrimento o animal. Mas não sou contra os touros de morte.</p> <figure class="placement-full-width"> <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-5/original/mw-320" alt="Pedro a ajudar o pai numa pega no Campo Pequeno, em Lisboa" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-5/original/mw-240 240w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-5/original/mw-320 320w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-5/original/mw-480 480w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-5/original/mw-680 680w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-5/original/mw-768 768w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-5/original/mw-960 960w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-5/original/mw-1024 1024w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-5/original/mw-1280 1280w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-5/original/mw-1920 1920w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-5/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption">Pedro a ajudar o pai numa pega no Campo Pequeno, em Lisboa</p> <p class="credits">D.R.</p> </figcaption> </figure> <p><strong>Voltando ao seu percurso. Entra para a faculdade em Vila Real com quantos anos?</strong><br> Com 21 para 22 anos. Cheguei a Vila Real sozinho, fui viver para a república da Quinta da Guia, onde tinha já um colega de Beja. Quando chego, tenho o meu quarto, tudo certo, mas não resisto: na primeira semana pego em tudo e volto para Beja. Quando chego a minha namorada, hoje minha mulher, diz-me: "O que é que estás aqui a fazer? Já para cima" (risos). Fui, acabei por me habituar e estabilizei. Mas, no primeiro ano, andava quase todos os fins de semana a caminho de casa.</p> <p><strong>Nessa altura já não jogava futebol?</strong><br> Joguei no 3.º e 4.º anos, no Grupo Recreativo Cultural Desportivo de Favaios. Fomos campeões distritais e a equipa acabou por subir à 3.ª divisão. O curso tinha uma opção de futebol e, a partir do 3.º ano, tínhamos um centro de treino onde já tinha contacto direto com uma equipa. A primeira equipa que treinei foi os sub-14 do Real Clube de Penaguião, durante um ano. Depois, no 4.º ano, a maior parte dos meus colegas jogava râguebi - eu também joguei alguns jogos, ainda para aqui tenho algumas cicatrizes -, e entretanto convidam-me para treinar a equipa. Eu não percebia nada de râguebi, o treinador era um senhor romeno que já morreu, era nosso professor na faculdade da disciplina de râguebi. Eu não percebia nada do jogo e pedi que me dessem alguns jogos para analisar, caracterizar e poder modelar o treino. Analisei um Torneio das Cinco Nações, aquilo que era o pack avançado, o que eles faziam; os ¾, o que eles faziam, etc. A partir daí, planeava o treino e correu muito bem. Não era eu que dirigia a equipa, mas durante a semana era eu que treinava a equipa do início ao fim. A equipa foi campeã nacional na 2.ª divisão e subiu à 1.ª nesse ano. Essa foi uma experiência muito enriquecedora, no transfere do que é liderar um grupo, em alguns pontos também comuns com o futebol.</p> <p><strong>Quando percebeu que queria mesmo ser treinador?</strong><br> Quando tive o contacto com a faculdade e comecei a gostar de estudar o desporto em geral, a metodologia do treino em particular, e mais tarde estudar o jogo de futebol. Muitas das vezes, quando somos jogadores (ou quando temos a ilusão de sermos jogadores), não temos um grande conhecimento do treino e muito menos do jogo. E nessa altura eu percebi a importância do conhecimento do jogo, do conhecimento do treino, para podermos gerar um dia mais tarde aquilo que é o nosso próprio conhecimento e é o que procuro diariamente fazer.</p> <p><strong>Acaba o curso e depois?</strong><br> Venho para baixo, para Beja, e tenho imediatamente o convite para treinar o Desportivo de Beja na equipa dos iniciados, os sub-14. Os escalões de formação tinham praticamente uma direção à parte. Chamavam-lhe a "equipa dos paizinhos" porque era o grupo de pais, cujos filhos jogavam em algumas dessas equipas, que organizava tudo. O senhor Sanina convidou-me. Vinha com um conhecimento fresquinho, porque não ter aquela oportunidade com uma equipa que era riquíssima em termos de valores individuais? Os miúdos tinham uma qualidade fantástica, conseguimos chegar à segunda fase do campeonato nacional de iniciados, ficámos em 2.º lugar atrás do Farense, depois fomos eliminados na segunda fase pelo Benfica. Éramos nós, o Benfica, o Marinhense, o Lusitano de Évora e quatro ou cinco desses miúdos foram nesse ano treinar aos três grandes.</p> <p><strong>Ficou ainda três ou quatro anos em Beja.</strong><br> Fiquei porque depois fui para os sub-17, acompanhei metade do grupo e fui para os sub-20 no outro ano. Mas houve aqui um interregno entre os sub-17 e os sub-20. O campeonato acabava sensivelmente em finais de fevereiro, a equipa principal que estava na 3.ª divisão tinha algumas dificuldades e eu assumi a equipa principal, desde o início de março até maio. O objectivo era também a manutenção e conseguimos. No ano seguinte inicio o mestrado em Lisboa na FMH (Faculdade de Motricidade Humana).</p> <p><strong>Mestrado em?</strong><br> Em Treino de Alto Rendimento. E tive de optar. Como tinha de ter tempo para estar mais disponível para o mestrado, a solução foi ficar com a equipa de sub-20 que estava no campeonato nacional de juniores. Ficámos mais um ano no nacional de juniores, a equipa obteve a manutenção, o que não era usual. E para continuar os meus estudos, entrando no ramo da tese, fui para o Vasco da Gama da Vidigueira.</p> <figure class="placement-full-width"> <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-6/original/mw-320" alt="Pedro (1º à direita) na equipa de juniores do Sporting Ferreirense" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-6/original/mw-240 240w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-6/original/mw-320 320w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-6/original/mw-480 480w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-6/original/mw-680 680w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-6/original/mw-768 768w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-6/original/mw-960 960w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-6/original/mw-1024 1024w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-6/original/mw-1280 1280w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-6/original/mw-1920 1920w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-6/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption">Pedro (1º à direita) na equipa de juniores do Sporting Ferreirense</p> <p class="credits">D.R.</p> </figcaption> </figure> <p><strong>Já estava casado?</strong><br> Sim, casei em 1999, no ano a seguir a terminar o curso. E em 2000 fui pai do Rodrigo.</p> <p><strong>Assistiu ao parto?</strong><br> Não pude porque foi cesariana. Aliás, foram os dois de cesariana, mas estava sempre a dar apoio. O primeiro banho fui eu que dei.</p> <p><strong>Estava a contar que começa o mestrado e que entretanto vai para o Vasco da Gama da Vidigueira.</strong><br> O Vasco da Gama da Vidigueira foi o primeiro clube onde tive a oportunidade de trabalhar em termos de um projecto. Graças a Deus, a minha vida tem sido uma sucessão de oportunidades que normalmente aparecem no espaço e no tempo certos. Nessa altura, eu tinha uns cinco trabalhos. Trabalhava numa escola secundária, trabalhava na Escola Superior de Educação, tinha uma classe de ginástica, tinha o treino e tinha já a observação dos adversários do Sporting.</p> <figure class="placement-"> <picture class="portrait"> <img src="//images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-7/original/mw-320" alt="Pedro (à direita) com o amigo Balila na 3ª divisão, no CD Beja" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-7/original/mw-240 240w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-7/original/mw-320 320w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-7/original/mw-480 480w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-7/original/mw-680 680w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-7/original/mw-768 768w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-7/original/mw-960 960w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-7/original/mw-1024 1024w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-7/original/mw-1280 1280w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-7/original/mw-1920 1920w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-7/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption">Pedro (à direita) com o amigo Balila na 3ª divisão, no CD Beja</p> <p class="credits">D.R.</p> </figcaption> </figure> <p><strong>Como surge a ligação ao Sporting?</strong><br> Surge através do mestrado, o meu co-orientador da tese de mestrado era o professor Pedro Mil-Homens, criámos uma relação próxima. Ele viu algumas capacidades de trabalho em mim e, quando chegou o Fernando Santos ao Sporting, precisava de alguém para analisar os adversários, de Leiria para baixo e também nas ilhas. Para cima, já tinha o professor Júlio Garganta que tinha trabalhado com ele no FCP. O professor Mil-Homens apresenta-me e sugere-me para fazer esse trabalho. A partir daí permaneci pouco tempo no Vasco da Gama, tive de deixar.</p> <p><strong>Qual foi o primeiro trabalho que fez para o Sporting?</strong><br> A primeira visita, fora das que fui fazendo ao longo do tempo, por mim próprio, para a minha formação, curiosamente foi a Nova Iorque. Porque era o Tour USA do Manchester United e havia uma pessoa que eu queria muito conhecer, o professor Carlos Queiroz. Portanto, juntava um conjunto de predicados. Conhecer Nova Iorque, tinha essa ilusão de viajar e conhecer Nova Iorque; conhecer o Manchester United e ver como é que treinavam; e conhecer o professor Carlos Queiroz. O terceiro desejo não consegui concretizar, porque foi no ano em que ele saiu para o Real Madrid. Mas faço essa formação que terminava com um jogo do Manchester United contra a Juventus no atual Gillette Stadium, em New Jersey. E curiosamente é o meu primeiro relatório de observação porque era o Manchester United que vinha inaugurar o Alvalade XXI. Começou tudo aí. Faço o meu primeiro relatório, passo ao Fernando Santos e pronto, o resto é história. A inauguração de Alvalade e a saída do Cristiano Ronaldo paro o Manchester United.</p> <p><strong>O que achou de Fernando Santos?</strong><br> É uma pessoa espectacular. Penso que é preciso conhecê-lo, é preciso saber lidar com ele e é preciso também criar uma empatia com ele, mas é uma pessoa extraordinária. Pela manhã é um pouco mais fechado (risos), deve ter se calhar um bocadinho de mau acordar, mas é uma pessoa extraordinária em termos do trato, da relação.</p> <p><strong>Com o mestrado e com a entrada no Sporting começa a alargar a sua rede de contactos.</strong><br> Sem dúvida. Como já há muito tempo não abria esse mestrado, juntou-se muita gente do meio académico mas com influência no futebol. Por exemplo, tive como colega de mestrado o José Peseiro, de quem venho a ser adjunto no ano a seguir.</p> <figure class="placement-full-width"> <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.png-1/original/mw-320" alt="Pedro (2º à esquerda) com a equipa técnica do Nacional da Madeira após conquista do Ramón Carranza, em Cadiz" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.png-1/original/mw-240 240w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.png-1/original/mw-320 320w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.png-1/original/mw-480 480w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.png-1/original/mw-680 680w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.png-1/original/mw-768 768w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.png-1/original/mw-960 960w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.png-1/original/mw-1024 1024w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.png-1/original/mw-1280 1280w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.png-1/original/mw-1920 1920w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.png-1/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption">Pedro (2º à esquerda) com a equipa técnica do Nacional da Madeira após conquista do Ramón Carranza, em Cadiz</p> <p class="credits">D.R.</p> </figcaption> </figure> <p><strong>Quais eram as suas responsabilidades como adjunto do Peseiro?</strong><br> Com o Fernando Santos era única e exclusivamente observação de adversários, entrega do relatório, e visita à Academia uma ou duas vezes. Aqui já era, para além da observação dos adversários, o controle do treino, a análise da própria equipa, tinha o treino dos não convocados e obviamente dentro disto que era análise dos adversários, tinha que fazer "ene" viagens.</p> <p><strong>Continuava a viver em Beja?</strong><br> Sim. Mas estava pertencente à Universidade de Évora porque da Escola Superior Educação de Beja passei para a Universidade de Évora. Para poder ir para o Sporting eu não pude fazer um contrato com o Sporting, esse contrato teve que ser feito com a Universidade de Évora que me cobrava 15% e isto só se começou a regularizar a partir de janeiro. Ou seja, de julho a dezembro, praticamente pagava para trabalhar no Sporting e para ter todo este corrupio. Acordava todos os dias às cinco da manhã, sete, sete e meia estava a chegar à Academia, escusado será dizer que era sempre o primeiro a chegar. Estava toda a manhã na Academia, coordenava as minhas aulas na universidade para estar em Évora na parte da tarde e regressava a Beja.</p> <p><strong>Não tinha vida familiar praticamente.</strong><br> Os meus filhos eram bebés, quando eu acordava eles estavam a dormir, dava-lhes o beijo da manhã, quando chegava eles já estavam a dormir e eu dava-lhes o beijo da noite. Isto durou 15 a 16 meses, enquanto o José Peseiro lá estava. Para além de tudo isto, eu era aquele que tinha de viajar para ver os adversários. Para a final da Taça UEFA tivemos de fazer 15 jogos para lá chegar e eu tive de fazer pelo menos 45 viagens. Mas foi aí que também alarguei os meus conhecimentos do jogo, os meus contactos em termos europeus. Comecei a ganhar mundo, embora muitas das vezes tivesse aquele conflito interno: “Porque é que só eu é que tenho de fazer isto?”. Outra parte de mim dizia: “Continua, que vais ser recompensado”. Foi uma fase muito importante da minha vida, muito desgastante também, mas que me permitiu ganhar hábitos de trabalho, mais conhecimento, gerar outra vez o meu próprio conhecimento e uma dinâmica que só se adquire passando por ela.</p> <figure class="placement-full-width"> <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-8/original/mw-320" alt="Os filhos, Maria Ana e Rodrigo, e a mulher Anabela, na pirâmide Cuicuilco na cidade do México" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-8/original/mw-240 240w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-8/original/mw-320 320w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-8/original/mw-480 480w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-8/original/mw-680 680w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-8/original/mw-768 768w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-8/original/mw-960 960w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-8/original/mw-1024 1024w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-8/original/mw-1280 1280w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-8/original/mw-1920 1920w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-8/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption">Os filhos, Maria Ana e Rodrigo, e a mulher Anabela, na pirâmide Cuicuilco na cidade do México</p> <p class="credits">D.R.</p> </figcaption> </figure> <p><strong>Peseiro sai essencialmente por resultados?</strong><br> Sai essencialmente pelos resultados que já vinham do ano passado e depois continuaram. A tal célebre semana em que se perde a final da Taça UEFA, perde-se o campeonato com o Benfica e perde-se ainda no último jogo com o Nacional…</p> <p><strong>Consegue arranjar explicação para esse momento negro?</strong><br> Acho que não há uma só razão, uma só causa, um só efeito. É tudo multifatorial, existe um conjunto de razões para isso.</p> <p><strong>Não foi uma questão de sorte ou de azar.</strong><br> Não. A minha definição de sorte é a oportunidade com preparação. Provavelmente, também faltou alguma coisa em relação a isso, mas há muitos fatores que podem ter pesado para esses acontecimentos. Ele saiu, mas para mim há uma palavra fundamental que é gratidão. A gratidão, a fidelidade e a lealdade que existe a uma pessoa. Perguntei-lhe: "Estás a sair e eu estou aqui por ti, já estava antes, mas estou aqui por ti, estão-me a propor que continue para criar o gabinete de scouting". "Eh pá Pedro eu não vou ter trabalho no imediato, quero contar contigo no futuro, mas no imediato não tenho nada, provavelmente só para a próxima época, mas estamos em contacto. Aceita sem nenhum problema". E assim foi.</p> <p><strong>Quem lhe propõe ficar?</strong><br> A proposta veio mais uma vez do professor Pedro Mil- Homens, que era o diretor da Academia do Sporting. Reuni com ele, com o diretor executivo Paulo Andrade e com o Carlos Freitas, diretor desportivo. Eles propõem-me esta organização do gabinete de <em>scouting</em>. Disse-lhes que aceitava mas tinha três condições. Eu sempre quis ser treinador, a primeira coisa que disse ao Zé Peseiro e a toda a estrutura do Sporting foi que um dia queria ser treinador: "Não sei quando, se é daqui a três, a quatro, cinco anos, mas quero ser treinador e é importante que saibam as coisas desde o ponto de partida”. Disse-lhes que umas das condições era que me dessem uma equipa da formação. Não foi possível porque já estavam todas ocupadas, não iam tirar ninguém para eu entrar. A segunda era que me deixassem tirar o curso na Escócia. Na altura tinha só o 2.º nível, queria tirar o 3.º e queria fazê-lo na Escócia, por isso haveria momentos em que não poderia estar lá presencialmente. A terceira condição era que queria continuar a visitar clubes no estrangeiro. "Se me deixarem ter estes três pontos, se me permitirem fazê-lo eu aceito a vossa proposta". Aceitaram, só a primeira é que não foi possível.</p> <p><strong>Porque é que queria fazer o 3.º nível na Escócia?</strong><br> Porque desde os tempos da faculdade tinha curiosidade em estudar lá fora. Não tive a oportunidade de fazer Erasmus enquanto aluno, tive oportunidade de o fazer enquanto professor na Escola Superior de Educação de Beja, passei duas semanas em Toulouse dando aulas de futebol e procurando ao mesmo tempo ter uma ligação com o clube. Na altura, o homólogo do Carlos Queiroz era um treinador mais académico, o Erick Mombaerts, que era treinador do Toulouse. Então tinha essa curiosidade dentro de mim, de fazer uma formação lá fora e de poder passar por um processo desses. Foi na Escócia que iniciei o meu 3.º e fiz mais tarde o 4.º níveis.</p> <figure class="placement-full-width"> <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-1/original/mw-320" alt="Pedro Caixinha no dia da entrevista a Tribuna" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-1/original/mw-240 240w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-1/original/mw-320 320w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-1/original/mw-480 480w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-1/original/mw-680 680w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-1/original/mw-768 768w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-1/original/mw-960 960w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-1/original/mw-1024 1024w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-1/original/mw-1280 1280w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-1/original/mw-1920 1920w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-1/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption">Pedro Caixinha no dia da entrevista a Tribuna</p> <p class="credits">António Pedro Ferreira</p> </figcaption> </figure> <p><strong>Para fechar a sua passagem pelo Sporting, acha que já na altura era um clube que dificilmente conseguia conquistar títulos por falta de organização interna?</strong><br> Quando somos adjuntos temos uma percepção diferente daquilo que é a realidade. Não temos um conhecimento tão profundo da forma como o clube está organizado, estruturado e da sua filosofia. Mais tarde no México vim a aprender muito daquilo que era a cultura desportiva americana, porque eles bebem muito dessa cultura. Li um livro, o "The score takes care of itself" que é uma biografia do senhor Bill Walsh que foi um dos maiores treinadores da história do futebol americano, em particular dos San Francisco 49ers. Para isso é preciso que ele tenha uma filosofia, uma estrutura muito clara e definida e que tenhas as pessoas, que dão a vida a tudo isto, indicadas e certas para que ganhe dinâmica. O maior património de uma estrutura são as pessoas. Só nessa altura, e podendo comparar com aquilo que foi o meu tempo de passagem no Sporting, é que eu diria que sim, tenho que dizer que sim.</p> <p><strong>Está a dizer que o problema crónico do Sporting é não ter as pessoas certas?</strong><br> Não sei se tem a ver com as pessoas certas, mas tem muito provavelmente a ver com a estrutura certa. Se perguntarmos se o problema do Sporting é estrutural ou conjuntural? É nitidamente estrutural. Conhecendo outras realidades de equipas que são grandes ou identificadas como tal, verificamos que existe um hiato estrutural e um conflito de interesses e uma luta pelo poder que faz com que o Sporting não tenha capacidade.</p> <p><strong>O Peseiro cumpre aquilo que diz, ou seja recebe um convite para ir treinar o Al-Hilal da Arábia Saudita e convida-o.</strong><br> Sim.</p> <p><strong>Quando disse em casa qual foi a reação?</strong><br> A minha mulher sempre me apoiou em tudo, sempre, incrível.</p> <p><strong>Ela trabalhava? </strong><br> Trabalhava, era bancária, deixou mais tarde por causa dos miúdos. Esse foi um momento importante na minha vida porque tive de tomar decisões. Corri o risco porque tinha a Universidade de Évora, era professor universitário, e quando tomo essa decisão e a confronto com quem decidia na Universidade para me poder dar uma licença, disseram-me: "Tens de optar. Ou vais para o treino ou ficas cá". A minha opção foi ir para o treino. Ou seja, saí sem nada, correndo o risco, como aconteceu, de passados sete meses estarmos fora do clube e de regresso. Mas são decisões importantes que temos de tomar se estamos convictos de que é o passo a dar nesse momento. E a minha mulher ajudou-me totalmente em relação a isso.</p> <p><strong>Ficou cá os seus filhos?</strong><br> Num primeiro momento, sim. Depois acompanhou-me mais tarde.</p> <figure class="placement-full-width"> <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Codtas-Tribuna-Expresso.JPG/original/mw-320" alt="Pedro com a equipa técnica do Santos Laguna, do México, com quem conquistou a Copa MX " class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Codtas-Tribuna-Expresso.JPG/original/mw-240 240w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Codtas-Tribuna-Expresso.JPG/original/mw-320 320w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Codtas-Tribuna-Expresso.JPG/original/mw-480 480w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Codtas-Tribuna-Expresso.JPG/original/mw-680 680w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Codtas-Tribuna-Expresso.JPG/original/mw-768 768w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Codtas-Tribuna-Expresso.JPG/original/mw-960 960w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Codtas-Tribuna-Expresso.JPG/original/mw-1024 1024w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Codtas-Tribuna-Expresso.JPG/original/mw-1280 1280w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Codtas-Tribuna-Expresso.JPG/original/mw-1920 1920w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Codtas-Tribuna-Expresso.JPG/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption">Pedro com a equipa técnica do Santos Laguna, do México, com quem conquistou a Copa MX </p> <p class="credits">D.R.</p> </figcaption> </figure> <p><strong>Como foi o choque cultural quando chegou à Arábia?</strong><br> Foi essencialmente isso, um choque de cultura. Um país totalmente fechado, estamos a falar de 2006/07, e com aquilo que chamo de ditadura religiosa. Os sauditas com quem contactamos são de uma classe muito alta, o futebol permite esse tipo de contacto. E são pessoas totalmente diferentes dentro do território saudita e fora dele. Eu era responsável por organizar, juntamente com o Eduardinho, os planos diários e procurávamos sempre com que não existisse uma coincidência entre o horário do treino e o horário da reza. Mas dentro do território nacional eles têm de rezar cinco vezes, no estrangeiro já podem rezar só três vezes. Havia coisas que eu não compreendia.</p> <p><strong>O que mais o chocou?</strong><br> Essa questão de que as pessoas têm uma vida em função da religião. É a religião que lhes orienta a vida. Irem por exemplo a conduzir na estrada, tocar para a reza, encostarem o carro e saírem para rezar. A cultura do insha'Allah, o "se Deus quiser", o "oxalá", nós queríamos resolver as coisas no imediato e o "insha'allah" estava sempre presente para adiar as coisas um bocadinho mais além. Essa parte fazia-nos muita confusão.</p> <p><strong>Em termos desportivos, em termos de trabalho, qual foi a maior dificuldade que encontrou?</strong><br> Mais uma vez digo que, quando somos auxiliares, assistentes ou adjuntos, é diferente. Quando somos principais a visão já tem que ser muito mais global. Porque é que as pessoas têm este tipo de comportamento na Arábia? Porque é que as pessoas têm este tipo de comportamento na Roménia, na Grécia, no México? E quando comecei a ser treinador principal tive ainda mais esse cuidado. Lembro-me que no México também havia muita coisa que eu não percebia o porquê e isso gerava algum tipo de confronto ou de conflito e eu tive que ler o “Laberinto de la soledad”, do Octavio Paz, prémio Nobel da literatura, para perceber o que estava por trás daquela maneira de atuar dos mexicanos. Na Arábia, gostava de ter uma preparação com os jogadores no aquecimento antes do jogo e muitas das vezes tinha inscrições religiosas deles, porque sabia que aquilo lhes ia captar muito mais a atenção.</p> <p><strong>O que correu mal na Arábia?</strong><br> Os resultados eram favoráveis, a equipa estava em primeira posição em todas as competições, estava a ganhar. Penso que foram questões de natureza mais estrutural e obviamente da relação com o treinador principal com a própria estrutura.</p> <p><strong>Não estava à espera de vir embora tão cedo?</strong><br> Não, ainda para mais como as coisas estavam a correr em termos de resultados… Curiosamente, passados alguns anos, o Jorge Jesus também saiu e praticamente também com os mesmos resultados.</p> <figure class="placement-"> <picture class="portrait"> <img src="//images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-2/original/mw-320" alt="Pedro (ao meio) a disfrutar uns dias livres com Hélder Baptista e Pedro Malta em Los Cabos, México" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-2/original/mw-240 240w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-2/original/mw-320 320w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-2/original/mw-480 480w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-2/original/mw-680 680w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-2/original/mw-768 768w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-2/original/mw-960 960w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-2/original/mw-1024 1024w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-2/original/mw-1280 1280w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-2/original/mw-1920 1920w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-2/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption">Pedro (ao meio) a disfrutar uns dias livres com Hélder Baptista e Pedro Malta em Los Cabos, México</p> <p class="credits">D.R.</p> </figcaption> </figure> <p><strong>Vem embora da Arábia, mas não vai logo para a Grécia. O que acontece entretanto?</strong><br> Continuei a minha formação do 3.º nível na Escócia e fiz análises daquilo que tínhamos feito, para procurar melhorar e identificar o nosso próprio processo.</p> <p><strong>Depois surge o convite do Panathinaikos.</strong><br> Sim.</p> <p><strong>Aí a família já vai de início?</strong><br> Sim. Sempre tomamos a decisão de que a família tinha de estar junta se tivéssemos condições.</p> <p><strong>Os seus filhos estavam com que idade?</strong><br> Os meus filhos eram muito novos. O Rodrigo na Grécia entra para a 1.ª classe e a Maria Ana, que tem três anos de diferença, entrou para a pré-primária. Uma das coisas positivas eram os colégios onde eles estudavam. Na Grécia e na Roménia a família vai toda juntam porque tem a ver com o momento em que se inicia o processo. Ou seja, se o momento por exemplo for em dezembro, janeiro, estando os miúdos num ciclo escolar, era difícil interromper. Passei por isso algumas vezes, por exemplo agora na última etapa no México. Na Escócia não, eles foram de início.</p> <p><strong>Na Grécia não há um choque cultural tão grande como na Arábia, mas existem muitas diferenças.</strong><br> Uma das coisas que mais confusão me fazia era ver quase todas as casas inacabadas. Na parte superior viam-se uns arames... Penso que aquilo era estratégico por causa dos impostos. Só quando a casa estivesse totalmente concluída é que eles tinham de pagar, apesar de já habitarem lá. Outra coisa era estar sempre muita gente nos cafés, a toda a hora. A toda a hora com os <em>freddo cappuccinos</em>, a toda hora estavam naqueles <em>coffee shops</em>, em Glyfada. A zona onde vivíamos era muito gira, tipo uma riviera ateniense, era lindíssimo, mas muita gente que vivia não sei do quê. De subsídios... (risos)</p> <p><strong>E os adeptos gregos?</strong><br> São apaixonados. Senti muito o que era a rivalidade entre o Panathinaikos e o Olympiacos. Deixe-me fazer uma comparação. Aí, sim, já comecei a notar diferenças entre aquilo que era o Sporting, o ambiente que se vivia no Sporting e o ambiente que se vivia ali. Era um ambiente saudável, via-se que havia uma fluidez na comunicação, que havia uma relação entre as pessoas, um respeito entre a pessoas, um gosto e um sentimento de pertença muito grande e isso foi algo que notei claramente no desenvolvimento de um processo para contrariar uma superioridade que o Olympiakos tinha em que ganhava 10 ou 12 campeonatos consecutivos.</p> <p><strong>O José Peseiro não dominava o inglês?</strong><br> Nessa altura ainda não dominava o inglês. Outra que aprendi também, foi a proximidade com a estrutura. Não é que se fale de um regime presidencialista, de uma relação directa entre o presidente e o treinador, mas penso que deve passar muito por aí. Quando há uma relação directa com a estrutura, penso que é tudo muito mais fácil. No Santos Laguna ainda hoje tenho uma relação muito privilegiada com o dono, o presidente; quando passei pelo Qatar, procurei ter essa relação privilegiada com o sheik que é o dono do Al Jazira. Curiosamente, uma das situações que não funcionou bem foi na Escócia foi essa, porque o dono vivia na África do Sul, ou seja, só privei com ele duas vezes quando nos visitou e jantámos, um jantar de trabalho, mas não tinha essa proximidade.</p> <p><strong>O que é que trouxe de positivo da Grécia?</strong><br> Dou-lhe um exemplo, na altura tínhamos um jogador que antes tinha jogado no Benfica, o Karagounis, na altura ele estava na seleção grega e uma vez chegou às quatro da manhã e foi dormir à academia. Pediu-me a mim diretamente, obviamente com o conhecimento do Peseiro, para no outro dia de manhã estar a trabalhar com ele. Ou seja, isto demonstra aquilo que é o sentimento de pertença e o gosto que as pessoas têm de servir o clube e obviamente da estrutura do clube poder potenciar e facilitar tudo isto.</p> <p><strong>A família gostou de viver na Grécia?</strong><br> Gostou. Embora a minha mulher nesse momento viveu um sentimento de perda, porque teve de tomar a decisão de deixar de trabalhar. Foi um momento difícil para ela. Não ter o seu espaço, não ter a sua autonomia.</p> <p><strong>Encontrou alguma alternativa?</strong><br> Procurou ter aulas de inglês, aulas de pintura, etc., para ter o seu tempo ocupado e obviamente ter toda a disponibilidade para tratar dos filhos, o que não é fácil fora do país e numa idade escolar também complicada.</p> <p><strong>Por que não ficam na Grécia?</strong><br> Na Grécia houve possibilidade de renovação do contrato a meio da época, o José Peseiro considerou que não era o melhor momento para o fazer, que seria melhor esperar pelo final da época e, curiosamente, depois no final da época as coisas não se deram.</p> <figure class="placement-full-width"> <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-9/original/mw-320" alt="Pedro com o s três troféus conquistados no Santos Laguna" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-9/original/mw-240 240w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-9/original/mw-320 320w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-9/original/mw-480 480w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-9/original/mw-680 680w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-9/original/mw-768 768w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-9/original/mw-960 960w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-9/original/mw-1024 1024w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-9/original/mw-1280 1280w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-9/original/mw-1920 1920w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-9/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption">Pedro com o s três troféus conquistados no Santos Laguna</p> <p class="credits">D.R.</p> </figcaption> </figure> <p><strong>A Roménia surge logo a seguir. Como?</strong><br> Pelo trabalho que se fez no Panathinaikos.</p> <p><strong>Foi outro choque?</strong><br> Sim, outra realidade totalmente diferente. Lembro-me que a Roménia, nesse momento, tinha entrado para a Comunidade Europeia, estava a dar os primeiros passos. Mais uma vez era eu que tinha de viajar e viajar muito. Só para fazer 30 quilómetros de Bucareste a Ploiesti às vezes levava três horas para lá e duas para cá, porque as infraestruturas ao nível das acessibilidades eram muito rudimentares.</p> <p><strong>Com que imagem ficou dos romenos?</strong><br> Fiquei com uma imagem negativa em termos daquilo que era o caráter, a mentira, a frontalidade, o dizer-se que se faz e depois não se faz. O procurar subterfúgios. Lembro-me que eles encontraram uma lacuna no contrato e afastaram o Peseiro e nós tivemos de ficar à frente da equipa durante um determinado tempo e depois ele foi readmitido. Tudo isso para protelar o pagamento ou jogarem emocionalmente com as pessoas, para que desistam. E a verdade é que foi o período no futebol em que passei mais dificuldades por ter de lidar com essa realidade. Salários em atraso cinco ou seis meses e a família a passar por toda essa situação, praticamente desde agosto a dezembro.</p> <p><strong>A mulher e filhos não gostaram da Roménia?</strong><br> Curiosamente, eles estudavam num colégio Cambridge e o sistema educacional era muito bom. Era rígido, mas muito bom. Nesse aspecto não tenho nada a apontar e não tivemos nenhuma queixa da parte das crianças.</p> <p><strong>Não chegou a uma época também. Porquê?</strong><br> Por todo esse desgaste, pelas questões contratuais a que eles não queriam fazer face. E toda essa questão estrutural do clube e a forma como eles se gerem.</p> <p><strong>Depois da Roménia, volta a Portugal?</strong><br> Voltamos a Portugal mas durante pouco tempo porque surge logo o convite da seleção da Arábia. Se não estou em erro, saímos no início de janeiro da Roménia e entramos na seleção da Arábia na segunda fase da preparação, porque a equipa ainda tinha algumas possibilidades de lutar para a qualificação do Mundial de 2010 da África do Sul. Por muito pouco ficámos afastados, nos playoffs.</p> <p><strong>Foram dois anos na seleção da Arábia. Sem família?</strong><br> Em permanência, sim. Nós chegamos em fevereiro e fomos viver para um hotel, vivi praticamente sempre no hotel Radisson, eles não mudaram. Para ir com a família tinha de ter pelo menos uma casa. Obviamente gostaria de ter levado a família.</p> <p><strong>Eles voltaram a Beja?</strong><br> Sim.</p> <p><strong>Nunca se queixaram da sua vida de saltimbanco?</strong><br> Queixaram, sim. Ter uma base onde criam as suas raízes, os grupos de amigos, no fundo uma identidade, é muito importante. E por isso em determinados momentos queixavam-se: "Vamos ter de mudar outra vez?! Pai por favor, fica agora em Portugal" ou qualquer coisa deste género. Quando eles começam a ter uma consciência, já existe uma maior interação para decidir, mas sempre decidimos em conjunto.</p> <figure class="placement-full-width"> <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-3/original/mw-320" alt="Pedro Caixinha é atirado ao ar pelos jogadores do Santos Laguna após a conquista do campeonato" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-3/original/mw-240 240w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-3/original/mw-320 320w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-3/original/mw-480 480w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-3/original/mw-680 680w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-3/original/mw-768 768w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-3/original/mw-960 960w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-3/original/mw-1024 1024w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-3/original/mw-1280 1280w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-3/original/mw-1920 1920w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-3/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption">Pedro Caixinha é atirado ao ar pelos jogadores do Santos Laguna após a conquista do campeonato</p> <p class="credits">D.R.</p> </figcaption> </figure> <p><strong>Que memórias mais fortes é que tem desses dois anos na Arábia?</strong><br> Era um trabalho diferente, era um trabalho de seleção. O Peseiro fez um grande trabalho em termos estruturais. Tínhamos muitas observações e muitos estágios de concentração, não só nas datas FIFA, porque a federação podia controlar e organizar o calendário competitivo para que a seleção tivesse mais tempo para trabalhar. Isso permitiu-nos entre muitas outras coisas fazer um caracterização do perfil do jogador saudita, das lesões... Eles tinham muitas lesões nos joelhos e tem a ver com a hiperpressão que eles fazem numa determinada posição, quando estão sentados no deserto para beber o chá. Tinham muitas lesões a esse nível porque o ligamento do joelho ficava mais flexível.</p> <p><strong>Qual é o traço principal do jogador saudita?</strong><br> Um jogador essencialmente técnico. No caminho que fazíamos para a federação passávamos pelo meio do deserto e verificávamos que sobre o deserto estavam muitos campos de futebol. À direita, à esquerda, era ver campos de futebol marcados com um daqueles camiões cisternas que passa água e assenta um bocadinho o pó. Era assim que eles jogavam futebol informal, era feito nesses espaços, em areia, e dava-lhes um bom poder técnico. Mas em profissionalismo deixavam muito a desejar.</p> <p><strong>Desses tempos tem alguma história rocambolesca ou engraçada que se recorde?</strong><br> As visitas que fazíamos às quintas dos príncipes. Na Arábia são príncipes, no Qatar são sheiks. Havia uma feira de cavalos que se chamava Caledia, porque o príncipe se chamava Calide, era filho do vice-rei e fanático por cavalos. Aquilo ainda ficava a duas horas de Riade, mas reunia puros sangue árabe de todo o mundo. Então, entrar num hipódromo particular e ver corridas de cavalos, ver as boxes em madeira de não sei onde, ver um mini estádio só para fazerem a dressage, são coisas interessantíssimas vividas na primeira pessoa. Ir ver e visitar por exemplo um campo de treino de camelos, como eles preparavam os camelos para as corridas... Tudo isso era muito interessante e só estando aquele nível é que se podiam abrir as portas para esse tipo e experiências.</p> <p><strong>Quando essa aventura termina já sabia o que ia fazer a seguir?</strong><br> Não. Essa aventura termina em agosto de 2010 porque eu entendo que era o momento de cortar o cordão umbilical. Tenho uma conversa com o Peseiro, em que lhe digo: "Ainda temos contrato aqui, mas quero procurar a minha oportunidade". Eu queria ser treinador principal e pensei que era o momento de o fazer. Mas quando saí não tinha nada. Saio em julho, já tinham começado os campeonatos. Sempre meti na cabeça que não tinha problema nenhum em começar numa segunda B em Portugal. Claro que se começasse numa segunda liga seria melhor e se começasse numa primeira, melhor ainda.</p> <figure class="placement-full-width"> <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-10/original/mw-320" alt="As estrelas da conquista no Estádio Corona" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-10/original/mw-240 240w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-10/original/mw-320 320w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-10/original/mw-480 480w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-10/original/mw-680 680w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-10/original/mw-768 768w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-10/original/mw-960 960w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-10/original/mw-1024 1024w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-10/original/mw-1280 1280w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-10/original/mw-1920 1920w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-10/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption">As estrelas da conquista no Estádio Corona</p> <p class="credits">D.R.</p> </figcaption> </figure> <p><strong>Como foi para o União de Leiria?</strong><br> Mais uma vez a oportunidade surgiu. Nesse momento em que estamos na Arábia, houve um jogo do playoff contra o Bahrein. O Bahrein, que depois joga contra o Inter do José Mourinho na Áustria. Mais uma vez quem viaja, sou eu. O Peseiro, que foi colega do José Mourinho e com quem tem uma relação muito próxima, contactou-o e o Mourinho recebeu-me de uma maneira espectacular na Áustria, no estágio do Inter. Convidou-me inclusivamente para comer com a equipa, fiz questão de não o fazer, mas não consegui dizer que não para viajar no autocarro da equipa até ao estádio. Acompanhei-o e ficou uma relação, ficou um contacto. Eu às vezes enviava-lhe algumas observações, alguns relatórios. Quando regressei a Portugal deu-se a casualidade da saída do Lito Vidigal do União de Leiria, que, como sabemos, foi o primeiro clube do Mourinho. O presidente João Bartolomeu ligou ao Mourinho e o Mourinho só me sugeriu a mim. "Mas quem é o Pedro Caixinha?" (risos). E o Mourinho: "Estou a dizer-lhe, precisa de um treinador, o treinador é o Pedro Caixinha". Estou na praia com a família, era um domingo e ligam-me. Era o Rui Faria, adjunto do Mourinho a contar o que se tinha passado e a perguntar se estava interessado.</p> <p><strong>Disse logo que sim?</strong><br> Claro, como é que não estou interessado? Claro que estou. Ligou-me num domingo à tarde, foi o tempo de dizer que sim, de discutir mais ou menos as condições de trabalho, ter que organizar no caminho da praia do Carvalhal para Beja uma equipa técnica. Eu tinha uma pessoa que trabalhava comigo desde os tempos dos sub-14 em Beja, o Arlindo Morais ,e ele não quis correr o risco de ir. Voltei a contactar o Rui Faria que me sugeriu o Carlos Campos, uma pessoa extraordinária com a qual ainda hoje mantenho relação e penso que vai ser agora o director da formação na Academia do Vitória de Guimarães. O Vasquinho Évora que era o treinador de guarda-redes já lá estava. E foi assim: no outro dia estava em Leiria a apresentar-me à equipa e a começar a trabalhar.</p> <p><strong>Estava muito nervoso?</strong><br> Não, estava mais ansioso, estava a viver o momento, estava com umas expetativas tremendas e sentia-me confortável, sentia-me preparado.</p> <p><strong>Já levava a primeira palestra preparada?</strong><br> Não porque tudo isto surgiu assim, de repente. Mas eu gosto muito de fazer o plano mental, sou muito cognitivo e nesse sentido no caminho fui preparando as coisas, até que quando cheguei, lembro-me que foi num auditório do estádio, as coisas fluíram de uma maneira normal.</p> <p><strong>O Sá Pinto fez parte da sua equipa técnica não fez?</strong><br> Sim. Conheci o Ricardo quando estava no Sporting. Nessa altura já estava de alguma maneira a preparar o final da sua carreira como jogador, era uma pessoa interessada naquilo que era o treino e à análise dos adversários. Surgiu essa possibilidade de convidá-lo para ir trabalhar connosco nesse primeiro ano.</p> <p><strong>A família foi para Leiria ou ficou em Beja?</strong><br> Foi para Leiria, aliás a minha mulher é de Leiria, a família dela é de muito próximo de Leiria.</p> <p><strong>Porquê só esteve época e meia no U. de Leiria?</strong><br> Teve a ver com muitas coisas. Com aquilo que era a nossa ilusão e o conhecimento que já vínhamos tendo desde o Sporting, toda essa experiência no estrangeiro e aquilo que foi o conhecimento de diferentes estruturas e a forma como elas estavam organizadas. Ou seja, quando chegámos a Leiria e verificámos os problemas que existiam em termos estruturais, em termos financeiros, em termos de uma ideia, de uma visão e forma como o clube é gerido, tivemos logo a claridade disso no primeiro dia, ou melhor, na véspera do primeiro jogo que fiz oficialmente e que foi no estádio municipal de Aveiro. Curiosamente também foi a estreia do Leonardo Jardim, no Beira-Mar.</p> <p><strong>Terminou empatado.</strong><br> Sim, 0-0. O presidente liga-me na noite anterior. "Então Pedro já está pronto para o jogo de amanhã, a equipa está toda pronta, já sabe quem vais jogar?". "Claro presidente, temos estado a trabalhar, amanhã é o primeiro jogo mas já está tudo mais do que preparado". "E quem é que vai jogar na baliza?". "Na baliza vai jogar o Gottardi". "O Gottardi? Mas o Djuricic é o guarda-redes que tem de jogar, ainda agora ele foi para o mundial, foi o guarda-redes da Sérvia, é o guarda-redes que tem mais potencial de ser vendido". "Presidente, vamos lá a ver se nos entendemos. Contratou-me para treinar a equipa, fazer a equipa e tomar decisões. A minha decisão de quem joga amanhã na baliza é o Gottardi. Se quer que jogue outra pessoa qualquer, outro guarda-redes qualquer, ou o senhor vem e treina a equipa ou vem outro treinador para o meu lugar". Foi assim que levámos a relação até ao fim.</p> <p><strong>Então foi uma relação sempre tensa.</strong><br> Veja quantos treinadores no U. de Leiria no tempo do senhor João Bartolomeu aguentaram tanto tempo. Nós fomos os resistentes por assim dizer. E a relação foi assim. Recordo-me que, na primeira volta, a equipa estava em 4º. lugar. Só que depois sai o Silas, para o Chipre, o Carlão é vendido para o Japão, saem ali três ou quatro jogadores nucleares e temos de refazer a equipa toda e a equipa termina na 10.ª posição, mas mantém-se na 1.ª divisão. Quando preparamos tudo para a próxima época, o que não tinha acontecido na anterior, a equipa teve de abandonar o Estádio Municipal de Leiria e foi para a Marinha Grande. Depois, todos os problemas financeiros e o facto da equipa não ter entrado bem no campeonato, em termos de resultados, acabou por ditar a nossa saída.</p> <p><strong>Mas custou-lhe?</strong><br> Por um lado custou, por outro também foi um alívio não ter que lidar com toda aquela realidade, mas lutámos até ao fim com todas as nossas forças para continuar a fazer crescer.</p> <figure class="placement-"> <picture class="portrait"> <img src="//images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.png-2/original/mw-320" alt="Na capa da revista Players of Life" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.png-2/original/mw-240 240w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.png-2/original/mw-320 320w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.png-2/original/mw-480 480w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.png-2/original/mw-680 680w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.png-2/original/mw-768 768w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.png-2/original/mw-960 960w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.png-2/original/mw-1024 1024w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.png-2/original/mw-1280 1280w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.png-2/original/mw-1920 1920w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.png-2/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption">Na capa da revista Players of Life</p> <p class="credits">D.R.</p> </figcaption> </figure> <p><strong>Como aparece o Nacional da Madeira?</strong><br> Penso que já vem um pouco detrás. O Peseiro foi uma pessoa muito importante na história do Nacional da Madeira e teve sempre uma relação muito próxima com o presidente Rui Alves. Muito provavelmente, o Peseiro passou-lhe o conhecimento de quem eu era, como trabalhava, etc. Algumas vezes falou claramente: "Algum dia ainda vais treinar o Nacional da Madeira". Nesse primeiro ano no Leiria ganhámos os dois jogos ao Nacional. Então, nesse interregno, lembro-me que estava na Escócia a fazer o início do 4.º nível e recebi um telefonema do presidente Rui Alves. A partir daí foi praticamente chegar em meados de outubro e começar a trabalhar.</p> <p><strong>A família foi para a Madeira?</strong><br> Foi. Gostámos muito de viver na Madeira, muita qualidade de vida, o colégio dos miúdos era fantástico e eles estavam totalmente identificados. O clube tinha condições diferentes das que tinha o U. de Leiria em termos estruturais e de organização e foi uma experiência muito enriquecedora num patamar superior.</p> <p><strong>Estes anos no Leiria e no Nacional, em termos de futebol e de tudo o que gravita à volta do futebol? Sentiu dificuldades com as arbitragens?</strong><br> Senti. No Nacional, por exemplo. No final dessa primeira temporada quem foi à final da Taça de Portugal foi a Académica e o Sporting. Nós fomos eliminados nas meias-finais da Taça de Portugal. A forma como estávamos a ganhar 2-0 em Alvalade e se jogam mais quase 12 minutos e o jogo termina empatado 2-2 e como depois perdemos 3-1 na Madeira, como ainda conseguimos empatar a um golo, mas já com menos um jogador, e no fim ainda nos expulsam outro jogador.... Ou seja, uma final Nacional-Académica no Estádio Nacional não seria muito conveniente. Ainda recentemente, para esta final four da Taça da Liga, nós sabemos o que é que aconteceu ao Rio Ave e o Carlos Carvalhal não se cansa, e não se irá cansar, de falar sobre isso. Eu falo um pouco sobre estas estruturas, sobre a forma como as coisas estão organizadas em Portugal, em que se alguém vem debaixo e vai fazendo as coisas de uma maneira diferente, fá-las até um determinado ponto porque a partir daí já não lhe será permitido. Senti isso, senti isso na pele e nesse mesmo momento fi-lo sentir em termos da defesa e da representação do clube em que estava naquele momento.</p> <p><strong>Sai do Nacional pelos resultados.</strong><br> Penso que o ponto principal tem sempre a ver com o resultado, mas também com questões de natureza estrutural e relacional. Houve um afastamento do presidente, já não estava tão presente quanto estava na temporada anterior e houve uma falta de comunicação. O Bruno Patacas nessa altura também não foi o maior aliado.</p> <figure class="placement-full-width"> <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2017-03-15-RTX30TOY.jpg/original/mw-320" alt="Pedro Caixinha assina pelo Rangers da Escócia na época 2016/17" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2017-03-15-RTX30TOY.jpg/original/mw-240 240w, //images.impresa.pt/olimpia/2017-03-15-RTX30TOY.jpg/original/mw-320 320w, //images.impresa.pt/olimpia/2017-03-15-RTX30TOY.jpg/original/mw-480 480w, //images.impresa.pt/olimpia/2017-03-15-RTX30TOY.jpg/original/mw-680 680w, //images.impresa.pt/olimpia/2017-03-15-RTX30TOY.jpg/original/mw-768 768w, //images.impresa.pt/olimpia/2017-03-15-RTX30TOY.jpg/original/mw-960 960w, //images.impresa.pt/olimpia/2017-03-15-RTX30TOY.jpg/original/mw-1024 1024w, //images.impresa.pt/olimpia/2017-03-15-RTX30TOY.jpg/original/mw-1280 1280w, //images.impresa.pt/olimpia/2017-03-15-RTX30TOY.jpg/original/mw-1920 1920w, //images.impresa.pt/olimpia/2017-03-15-RTX30TOY.jpg/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption">Pedro Caixinha assina pelo Rangers da Escócia na época 2016/17</p> <p class="credits">© Reuters Staff / Reuters</p> </figcaption> </figure> <p><strong>Como é que surge o México? Não é normal um treinador português ir treinar para o México.</strong><br> É verdade, somos os únicos e dos poucos europeus que vão. Mais uma vez, uma oportunidade. Quando fiz o curso na Escócia, e quando surgiu esse contacto para ir para o Nacional, eu tinha já uma proximidade com o Celtic de Glasgow, através do seu diretor-desportivo, o John Park. Curiosamente o Santos Laguna tinha um protocolo e ainda tem uma relação muito próxima com o Celtic, e nesse protocolo estava o diretor desportivo do Santos Laguna que é o Pepe Riestra, que nos acompanhou nestes três ou quatro dias em que lá estivemos e que nos levou a ver a academia do Celtic e alguns jogos. Ficou esse contato. Houve uma empatia muito grande, falámos sobre o treino, o jogo, etc. Entretanto, ele esteve em Portugal com a mulher quando nós entramos no Nacional da Madeira e perguntou-nos se podia conhecer a Madeira e acompanhar-nos durante uma semana de treino. Acedemos, fomos totalmente abertos, pagando a visita e a maneira como nos tinha recebido na Escócia. Quando saímos do Nacional, penso que foi em outubro. O México é organizado em dois torneios curtos. Uma fase regular no México terminou no início de novembro e eles estavam num processo de troca de treinador. Como o Pepe Riestra me conhecia, contactou-me e perguntou se estava interessado em ir para o México trabalhar. Disse que sim, mas tive de passar por um processo de entrevista.</p> <p><strong>Explique melhor.</strong><br> Ele já tinha apresentado o meu nome, mas existiam outros nomes numa short list. O que eu tinha de fazer era preparar para a <em>board</em> uma apresentação sobre a maneira como trabalho, quem sou, como organizo a equipa técnica, como o preparo os jogos, etc. Esse foi o meu trabalho. Pensar numa apresentação em que me desse a conhecer em diferentes áreas, para poder ser o escolhido. Eles pagaram-me a viagem para o México. Eu não conhecia nada da cidade. Na altura era a 3.ª ou a 4.ª cidade mais perigosa do mundo, porque havia um grande conflito entre os cartéis e o governo mexicano. A cidade estava praticamente em estado de sítio. A única ligação que tinha ao país foi quando o meu pai na década de 80 tinha ido como forcado pegar ao México e tinha-me trazido uma bola que curiosamente era ainda da mesma marca que patrocina o campeonato local, a Voit. Não conhecia o futebol do país, apenas alguns jogadores de referência e a seleção mexicana.</p> <p><strong>Como correu a entrevista?</strong><br> Como eles têm uma organização muito semelhante àquilo que são as organizações dos EUA, têm o <em>wall room</em>, que é aquilo que vimos no filme "Draft Day", com o Kevin Costner. É uma sala totalmente selada, para entrar é só com impressão digital ou com a retina. Entro e a sala é como se fosse um centro de operações. Eles têm uma coisa interessante, as paredes estão pintadas com uma tinta em que permite que as paredes sejam os próprios quadros, e eles escrevem pelas paredes. Tudo o que são planos de ação, planos estratégicos estão escritos nas paredes. Tenho essa reunião, onde fui bombardeado com questões inúmeras, por exemplo, sobre a minha relação com a formação, que eles chamam as forças básicas. Se lançava jogadores, se não lançava, qual era a minha proximidade às equipas da formação pelos clubes onde tinha passado, qual era o meu modelo de jogo, como é que eu treinava, como eu achava que devia ser o dia a dia dos jogadores no clube, nas infraestruturas que tinham.</p> <p><strong>Estava a falar da apresentação...</strong><br> ...Que curiosamente foi no meu dia de anos, 15 novembro. Na altura a equipa ainda pertencia ao grupo Modelo; nós não conhecemos muito a cervejaria Modelo, conhecemos a cerveja Corona. E a minha entrada foi celebrada a beber uma tequila. Eles disseram: "Pedro, queremos que tu sejas o nosso treinador, vou agora entrar em contacto com o seu representante para tratar de coisas mais contratuais, mas obviamente quero celebrar aqui já contigo, se tu aceitares, vais ser o nosso próximo treinador". Celebramos um contrato em aberto.</p> <p><strong>O que é que isso quer dizer?</strong><br> Não havia um terminus no contrato em termos de período temporal. Ou seja, podia ter dois meses, três meses ou podia ter quase eterno, como foi até ao momento em que digo que não quero mais. Porque já não estava a viver o aqui e agora, já estava a pensar noutras coisas e resolvi terminar o ciclo por ali.</p> <figure class="placement-full-width"> <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2017-10-26-GettyImages-865025052.jpg/original/mw-320" alt="Pedro Caixinha a demonstrar um gesto técnico (numa garrafa) num jogo dos Rangers" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2017-10-26-GettyImages-865025052.jpg/original/mw-240 240w, //images.impresa.pt/olimpia/2017-10-26-GettyImages-865025052.jpg/original/mw-320 320w, //images.impresa.pt/olimpia/2017-10-26-GettyImages-865025052.jpg/original/mw-480 480w, //images.impresa.pt/olimpia/2017-10-26-GettyImages-865025052.jpg/original/mw-680 680w, //images.impresa.pt/olimpia/2017-10-26-GettyImages-865025052.jpg/original/mw-768 768w, //images.impresa.pt/olimpia/2017-10-26-GettyImages-865025052.jpg/original/mw-960 960w, //images.impresa.pt/olimpia/2017-10-26-GettyImages-865025052.jpg/original/mw-1024 1024w, //images.impresa.pt/olimpia/2017-10-26-GettyImages-865025052.jpg/original/mw-1280 1280w, //images.impresa.pt/olimpia/2017-10-26-GettyImages-865025052.jpg/original/mw-1920 1920w, //images.impresa.pt/olimpia/2017-10-26-GettyImages-865025052.jpg/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption">Pedro Caixinha a demonstrar um gesto técnico (numa garrafa) num jogo dos Rangers</p> <p class="credits">Ian MacNicol/Getty</p> </figcaption> </figure> <p><strong>Antes disso, vamos falar desses três anos e meio. Era ponto assente que a família ia consigo.</strong><br> Sim, essa era uma condição. No primeiro semestre a família não pôde ir porque fui em dezembro e não ia interromper o ciclo escolar. Mas comecei logo a ver a casa. O triângulo que tinha em Portugal, que era Beja, Academia, Universidade, ali era a casa, o estádio e o colégio dos miúdos.</p> <p><strong>Quando começou a conhecer os mexicanos e a cultura mexicana a que é que foi mais fácil e difícil adaptar?</strong><br> Os mexicanos dificilmente dizem as coisas de frente. E dificilmente dizem não. Embora o queiram dizer constantemente não têm a frontalidade de o fazer. E eu sou uma pessoa que, dentro da dinâmica de trabalho do grupo, sempre que alguma coisa é definida que vai ser feita, quando eu viro as costas, eu sei que vai ser feito. Os mexicanos diziam que sim quando saíam, mas depois para resolver era mais complicado. Isso foi uma coisa que me causou estranheza. Por isso tive de trabalhar num determinado momento com um <em>coach</em> e foi ele que me sugeriu conhecer a cultura mexicana e o porquê destas coisas.</p> <p><strong>Foi ele que o aconselhou a ler o "El Laberinto de la Soledad"?</strong><br> Sim, porque esse livro refere a questão cultural do mexicano. Mas atenção: o contexto do clube e a organização do clube era uma coisa top, nunca tive nenhum igual. Se eu tiver um clube de referência em termos de organização e de dinâmica é o Santos Laguna, a todos os níveis. Curiosamente, sete anos depois eu visitei com o Cruz Azul no início desta temporada o centro de treino do Dallas Cowboys. O maior desportivo do mundo não é Real Madrid, Barcelona ou os Lakers, são os Dallas Cowboys em termos desportivos. E eles têm um centro de treino que se chama The Star, onde têm tudo aquilo que o Santos Laguna já tinha há sete anos. Desde igreja, hospital de ortopedia, cantinas, área comercial, no fundo é uma cidade desportiva mas que tem outras valências, suporta aquilo que é o clube e permite os adeptos frequentar essa estrutura. Aquilo que mais me chamou a atenção nesta organização era a avaliação do processo. Tem de estar-se permanentemente a avaliar.</p> <p><strong>Como era feita essa avaliação?</strong><br> Repare, no primeiro exemplo que dei, do U. Leiria, havia um telefonema porque é que joga este e não aquele; no Nacional da Madeira nós tínhamos alguns jantares onde se discutiam algumas coisas, mas no Santos Laguna era feita uma reunião semanal que podia tardar de três, quatro ou cinco horas, onde estava presente o dono ou o presidente; se não estivesse presencialmente estaria sempre por videoconferência, onde estava o vice-presidente, o diretor desportivo, eu e um responsável por cada uma das áreas. Da área da comunicação, da área médica e da área de scouting que eles chamam de inteligência desportiva. Com uma ordem de trabalhos totalmente clara e definida. Não eram reuniões para encher. Demoravam tanto porque tínhamos de abordar muitos temas. Fomos nós de alguma maneira que demos essa sequência, essa ordem, e que também trabalhámos a inteligência desportiva para analisar e ver o jogo como nós queríamos que eles vissem o jogo.</p> <p><strong>Como funcionavam essas reuniões?</strong><br> Então, ao nível dos meios de comunicação a pessoa responsável falava sobre as tendências, por exemplo, das redes sociais; quais as tendências que são seguidas em termos do clube, se são positivas, negativas, para onde nos levam, o que vamos conseguir filtrar nessas tendências para obtermos aquilo que é uma linguagem comum, que o Pedro quando vai a conferência de imprensa tem de falar, que os jogadores têm de falar, que estratégias de comunicação é que vamos retirar deste momento. Ele falava, nós registamos e ele saía. Vinha a área médica, onde se falava sobre tudo, é preciso adquirir mais este equipamento, temos de melhorar ao nível do controlo do treino nesta área, temos que ter mais alguém especialista nesta área, a evolução das lesões dos jogadores. Tudo era debatido e ele saía. Depois vinha a área do departamento de scouting, onde debatíamos o jogo anterior, entre outras análises o jogo futuro, era totalmente aberto. E ele saía. Por fim ficávamos um <em>petit comité</em> onde tomamos as decisões de tudo aquilo que tínhamos recolhido e que era deliberado para o clube em geral. Isto com uma frequência semanal.</p> <p><strong>É essa organização que justifica o facto de ter sido campeão em 2014/15?</strong><br> Não, isto justifica essencialmente aquilo que era o acreditar num projeto. Lembro-me que, quando chegámos, ao fim de seis meses, estávamos a disputar uma final internacional, um título que o clube já persegue há muito tempo e que ainda não conseguiu que é ganhar a Concacaf Champions para poder ir a um mundial de clubes. Perdemos essa final como Monterrey e a equipa andava posicionada nas fases finais mas não alcançava títulos. Então uma coisa que entendi ali é que defendiam-se projetos. Há uma visão de um projeto, há uma identificação com as pessoas certas em cada uma das estruturas do clube, para levar aquilo para a frente. Lembro-me também que anualmente tínhamos de apresentar contas, entre aspas, para o universo do clube. Era ver o departamento dos media a apresentar tudo o que tinham feito naquele ano e o que se propunham a fazer no ano seguinte. O departamento de marketing a fazer a mesma coisa, o financeiro também e o departamento técnico na minha pessoa a fazer precisamente a mesma coisa.</p> <figure class="placement-"> <picture class="portrait"> <img src="//images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.png-3/original/mw-320" alt="Pedro caixinha (ao centro) num meme do Cruz Azul após a qualificação para uma liguilla " class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.png-3/original/mw-240 240w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.png-3/original/mw-320 320w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.png-3/original/mw-480 480w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.png-3/original/mw-680 680w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.png-3/original/mw-768 768w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.png-3/original/mw-960 960w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.png-3/original/mw-1024 1024w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.png-3/original/mw-1280 1280w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.png-3/original/mw-1920 1920w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.png-3/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption">Pedro caixinha (ao centro) num meme do Cruz Azul após a qualificação para uma liguilla </p> <p class="credits">D.R.</p> </figcaption> </figure> <p><strong>Um tipo de organização que não existe em Portugal?</strong><br> Pelo menos eu não conheço a esse nível. Aprendi muito em termos de gestão desportiva e do que é um projeto, porque só nos últimos nove meses do tempo todo em que lá estivemos é que obtivemos os três títulos. Primeiro, ganhámos a Taça, depois o campeonato e depois o campeão de campeões. É o acreditar num projeto e o presidente Alejandro dizia-me sempre: "Tu não te preocupes, continua focado, porque nós estamos num processo. Nós sabemos que no final vamos ter um produto. Isto é como se fosse uma linha de montagem, continua a acreditar".</p> <p><strong>Disse que veio embora quando deixou de viver o aqui e agora. Isso acontece porque entretanto já tinha conquistado esses títulos ou por outros motivos?</strong><br> Foi também isso, embora obviamente queríamos continuar a ganhar títulos. Foi mais até aquilo que é o orgulho pessoal e a ambição pessoal de dizer aqui se calhar já fizeste o teu trabalho, tens ambição de agora regressares ao teu país ou à Europa e de ter uma oportunidade num outro nível, num outro patamar onde o futebol tem mais importância. E tomei a decisão de vir embora.</p> <p><strong>Nessa altura já havia algum cansaço da família em relação ao México?</strong><br> Não, eles adaptaram-se muito bem, adaptaram-se à comunidade local, os miúdos já tinham os seus próprios amigos na escola. Já tinham o inglês e passaram também a dominar o espanhol. Aquilo que o país te oferece em termos culturais é riquíssimo. Uma das coisas que o México tem de interessante é que em termos competitivos não tinha de esperar cada três semanas para saber quando é que ia jogar para as próximas duas; eu já sabia tudo para os seis meses seguintes. Mas quando tinha dois dias livres procurava viajar para a Cidade do México para conhecer a realidade do futebol mexicano. Isto quando estava sozinho, quando estava com a família e tínhamos esse tempo livre aproveitávamos para viajar para pontos turísticos do México ou para os EUA. Lembro-me de uma viagem fantástica que fizemos a S. Francisco. Estava a visitar a prisão de Alcatraz, tocam-me nas costas, era um mexicano a pedir para tirar uma selfie. Eles são muito de selfies e nos EUA são 40 milhões.</p> <p><strong>Estava a dizer que queria regressar à Europa mas acaba por ir parar ao Qatar. O que aconteceu?</strong><br> Não existiram contactos nem convites.</p> <p><strong>Esperava convites de Portugal?</strong><br> Confesso que nesse momento, sim. Mas nem nesse momento, nem agora, porque há um grande desconhecimento do futebol mexicano, a competitividade que tem e o quanto é difícil alcançar títulos naquele país. Mas, nessa altura, pensava que com o que tínhamos conquistado no México podíamos ter alguma oportunidade em Portugal ou na Europa. Nada mais enganado. Surgiu depois um contacto, que surgiu também quando estava no México. Recordo que estava num draft em Cancún e recebo esse contacto a perguntar se estava interessado em ir para o Médio Oriente, em particular para o Qatar. Na altura, disse não, mas que ficávamos em contacto para um dia mais tarde quem sabe. E esse dia mais tarde chegou. Ele contactou-me, seria inicialmente para um outro clube, mas quando me apresentaram um contrato de três anos e existiram algumas discrepâncias de que não gostei, não aceitei. Continuei no Qatar mais uns dias e existiu a possibilidade do Al-Gharafa. Regressei a Portugal já sem nada. Mas depois mandam-me o convite e proposta, analisei e aceitei.</p> <p><strong>A sua mulher aí deitou as mãos à cabeça?</strong><br> Não, ela sempre me apoiou. Agora os filhos sim, já andavam numa outra idade e não queriam que os levasse para lá. Tinham o seu grupo de amigos, estavam mais adaptados à escola em Beja e não queriam estar a mudar outra vez, até porque não há muito tempo tinham saído no México.</p> <p><strong>Como foi essa experiência de época e meia?</strong><br> Muito enriquecedora. O Qatar é mais aberto do que o resto da Arábia, ao nível da vida social. Vivíamos no hotel intercontinental, que era de um dos responsáveis do clube. Vivíamos sobre a praia. Foi interessante o trabalho que fizemos muito pela proximidade com o sheik que acreditou nas nossas ideias e deixou alterar muita coisa nos hábitos instalados. </p> <p><strong>Qual foi o maior sucesso que teve lá? </strong><br> Acho que foi no convencimento dos jogadores. A equipa estava mal classificada, a lutar praticamente para não descer, e conseguimos uma qualificação à pré-eliminatória da AFC Champion League, que foi interessante em termos desportivos. Mas pessoalmente a maior conquista foi convencer os jogadores a treinar de manhã. Convencer o árabe para treinar de manhã e mudar todas aquelas rotinas, onde eles normalmente estão acordados até às quatro, cinco ou seis da manhã... Bastou uma simples palestra.</p> <p><strong>O que lhes disse?</strong><br> Dissemos que o treinar de manhã tinha muitas vantagens. Curiosamente entre muitas, aquela que mais os convenceu foi o tempo que tinham para a família e para os amigos, porque a partir de uma ou duas da tarde estavam totalmente libertos para poder desfrutar o resto do dia. Eles gostaram disso. Isso e mais uma vez a proximidade com quem decidia, com o sheik, com quem mantinha reuniões,</p> <figure class="placement-full-width"> <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-4/original/mw-320" alt="Pedro Caixinha (no meio) com a equipa técnica com que conquistou a copa MX pelo Cruz Azul, do México " class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-4/original/mw-240 240w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-4/original/mw-320 320w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-4/original/mw-480 480w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-4/original/mw-680 680w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-4/original/mw-768 768w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-4/original/mw-960 960w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-4/original/mw-1024 1024w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-4/original/mw-1280 1280w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-4/original/mw-1920 1920w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-4/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption">Pedro Caixinha (no meio) com a equipa técnica com que conquistou a copa MX pelo Cruz Azul, do México </p> <p class="credits">D.R.</p> </figcaption> </figure> <p><strong>E o Rangers surge como?</strong><br> No nosso melhor momento no Qatar, em que estávamos até a discutir a renovação de um contrato mais prolongado, surge o contacto do Rangers, através do Pedro Mendes, antigo jogador do Rangers. Telefonou-me, disse-me que queriam mudar de treinador. Era um processo também de entrevista, de short list. Respondi que estava muito bem no Qatar, mas que ia fazer a entrevista. Pedi autorização para fazer a viagem a Londres. Fiz a entrevista e na semana seguinte tinha sido o escolhido. Foi um processo de negociação que não foi fácil como Al-Gharafa. Nós tínhamos um milhão na cláusula de saída.</p> <p><strong>O que o convenceu a mudar?</strong><br> A oportunidade de vir para a Europa, num clube gigantesco como é o Rangers. O clube que a nível mundial tem mais títulos domésticos. O conhecimento que já tinha quando tinha feito a minha formação na Escócia.</p> <p><strong>Já referiu que levou a família, mas que foi difícil para os seus filhos.</strong><br> Foi muito difícil em termos familiares e sociais.</p> <p><strong>Porquê?</strong><br> O escocês que conheci como colega de curso na Escócia fascinou-me pela abertura pela proximidade pela amizade pela bondade, mas, quando cheguei, vi que as coisas eram totalmente diferentes. Primeiro, há que ver o contexto com que chegámos ao Rangers. O Rangers tinha há cinco anos descido à 4.ª divisão por problemas de <em>fair-play</em> financeiro e ali quando é, é, seja com quem for. E nesse interregno houve uma equipa, o Celtic, que tomou conta de todo o sistema. O Rangers subiu paulatinamente. 4ª, 3ª, 2ª, depois esteve dois anos na divisão de honra até que surgiu à 1ª liga. Durante tudo isto, em termos estruturais e da dimensão que foi o clube, só não perdeu nos adeptos, porque sempre que o Rangers joga em casa estão 50 mil pessoas. Mas quem teve a hegemonia do futebol nesses tempos foi o Celtic, acompanhado de outra equipa que era quem lhe fazia frente, o Aberdeen. Então o degrau que estava a seguir não era o Celtic era o Aberdeen.</p> <p><strong>Mas estava a falar da questão social.</strong><br> Tivemos de mudar muito a equipa da primeira para a segunda época, e na altura não tivemos capacidade financeira para fazer face ao poderio do Celtic. Socorremo-nos de jogadores de meios que conhecíamos, como o português e o mexicano, e verificámos essa cisão na organização da equipa. Os escoceses estavam de um lado, os ingleses ao meio e os estrangeiros do lado contrário. Começámos a verificar que não era fácil.</p> <p><strong>E isso acontece porquê?</strong><br> Julgo que passa muito pela ausência de um líder principal. A primeira ação que o Alejandro no Santos Laguna tomou foi reunir-me um a um com aqueles que ele tinha muito claro serem os jogadores que faziam parte do núcleo duro da equipa, para que, se não me recebiam de uma maneira aberta, pelo menos darem-me o beneficio da duvida. Mas nada provocado, apenas uma maneira muito inteligente de fazer a introdução e a receção àquilo que seria uma nova etapa no clube. E no Rangers nunca tive isso. Aliás, o MarK Allen só chega depois e quando sinto que o Mark era aquela pessoa que estava mais próxima, porque o dono não estava, porque estava na África do sul, eu adverti-o, dois meses antes de termos saído. Disse-lhe: ou se mudam aqui algumas coisas e tomas decisões agora a meu favor, dentro do que acho serem as alterações fundamentais a fazer, ou daqui a dois meses estás a tomar decisão de que eu sou aquele que vai ter de sair e os custos para o clube vão ser superiores aos que seriam agora. E foi isso que aconteceu, obviamente acompanhado de um conjunto de resultados.</p> <p><strong>Acabou por não falar das dificuldades dos filhos.</strong><br> Os miúdos estavam provavelmente no melhor colégio onde estudaram, eles gostavam do processo e da forma como estava organizada a educação na Escócia, foi um momento em que o meu filho, que nunca teve uma relação muito forte com o desporto, teve uma relação muito forte com o rugby; eu vi-o pela primeira vez apaixonado em relação a uma modalidade desportiva. Mas chegavam-me a casa a chorar porque sentiam-se de alguma maneira rejeitados pelos colegas no colégio. Não tinham amigos para poder convidar para casa ou ser convidados para ir à casa dos outros, para ter no fundo uma vida social fora da escola.</p> <p><strong>Vem embora sem nenhum contacto?</strong><br> Sim, na altura não tínhamos nada. Obviamente que tínhamos deixado um mercado muito interessante no México. Aliás, se há algum lugar onde tenho um mercado propriamente dito, é no México. Por isso surgiu naturalmente um convite de uma equipa grande como era o Cruz Azul. Saímos da Escócia em outubro, em novembro começámos a negociar com o Cruz Azul e em dezembro chegámos para preparar o torneio seguinte.</p> <figure class="placement-full-width"> <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-11/original/mw-320" alt="Pedro Caixinha com um habitante de Puerto Vallarta onde passou férias com a família" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-11/original/mw-240 240w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-11/original/mw-320 320w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-11/original/mw-480 480w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-11/original/mw-680 680w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-11/original/mw-768 768w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-11/original/mw-960 960w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-11/original/mw-1024 1024w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-11/original/mw-1280 1280w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-11/original/mw-1920 1920w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-11/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption">Pedro Caixinha com um habitante de Puerto Vallarta onde passou férias com a família</p> <p class="credits">D.R.</p> </figcaption> </figure> <p><strong>A família reagiu bem em voltar para o México?</strong><br> Sim. Eu e a minha mulher muitas vezes sentimos nostalgia de alguns dos lugares onde já passamos, às vezes da Arábia, às vezes do Qatar, muito do México. Curiosamente para ela, e vivíamos numa casa espetacular, a Escócia não lhe deixou muitas saudades. A mim sim, pela dimensão do clube, a paixão, pela forma como os britânicos vivem o jogo.</p> <p><strong>Nessas três épocas no Cruz Azul o que foi mais importante?</strong><br> Foi podermos ter uma proximidade na relação com o presidente, o Guillermo Álvarez Cueva, que nos deu a possibilidade de reestruturar o clube. Um clube grande em qualquer parte do mundo tem que ter história, tem que ter títulos e adeptos. O Cruz Azul é um dos quatro grandes no México. Mas é um dos quatro grandes que leva mais tempo sem ganhar um campeonato.</p> <p><strong>É o Sporting lá do sítio...</strong><br> (risos)...É o Sporting lá do sítio (risos). Ou seja para que isso exista tem de existir problemas de natureza estrutural ou conjuntural. Para mim existem muitos problemas que são estruturais que se tornam conjuntarias, em termos daquilo que é a pressão que existe em torno do clube. O que nós conseguimos fazer foi organizar o clube, estruturar o clube, dar uma identidade e unidade ao clube.</p> <p><strong>Como o fizeram?</strong><br> A principal faturação do Cruz Azul não é o futebol. O futebol é um gasto para aquela empresa. O Cruz Azul é uma das maiores empresas mundiais de cimento. É uma cooperativa e sendo assim eles vivem muito o que é o clube. Mas existia um grande afastamento entre o clube e esses cooperativistas. O nosso primeiro passo foi tentar criar uma identidade e unidade. Curiosamente, o filme Roma, que data os anos 70, esses eram os anos em que o clube mais ganhou e vem lá um miúdo da família com a camisola do Cruz Azul. Aquilo que fizemos foi literalmente vestir o fato macaco para visitar as fábricas e dizer que estamos próximos deles, que eles são muito importantes para nós. Porque o Cruz Azul era para a cidade o que é a Delta para Campo Maior, só que a uma escala muito maior. Eles tinham uma cidade desportiva, então o que fizemos foi, por exemplo, organizar uma pré-temporada lá, na cidade desportiva, com visitas. E eles são muito organizados em termos do marketing. Houve uma maior aproximação das pessoas ao clube através dessas visitas. Mas o mais importante foi mudar tudo em termos estruturais. Modernizar as instalações de treino, criar organização do plantel.</p> <p><strong>E em termos desportivos?</strong><br> Conseguimos de alguma maneira que o clube fosse respeitado. Ganhámos dois títulos, mais uma qualificação para uma final de um título internacional que já não chegámos a disputar. A equipa ganhou a Taça e Supertaça.</p> <p><strong>Porque veio embora?</strong><br> Teve a ver com muitas questões políticas. Primeiro foi um assalto ao poder do diretor-desportivo. Ele nunca aceitou muito bem a nossa forma de trabalhar e a proximidade que tínhamos com a estrutura. Nunca aceitou que aquilo que estava a ser implementado era o nosso próprio projeto. Chegou a dizer muitas vezes: "Vocês não precisam, vocês têm o Pedro que é o manager que põe e dispõe, que tem o projeto dele e eu aqui não sou visto nem achado". Depois, existiu um segundo ponto que foi um regresso ao passado em termos do clube, nas questões políticas. Regressa um cunhado do presidente e um irmão e a partir do momento que regressam tomam a decisão de me destituir. Saio eu e posteriormente acaba por sair o diretor-desportivo.</p> <p><strong>Entretanto é operado a uma hernia inguinal no México.</strong><br> Sim, é uma questão genética e de nascença. Era do meu pai e os meus filhotes foram operados a isso quando eram miúdos. A mim calhou ser operado mais tarde, através do médico do clube.</p> <figure class="placement-full-width"> <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-5/original/mw-320" alt="Pedro (ajoelhado à direita) com a Supercopa MX e a equipa técnica do Cruz Azul" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-5/original/mw-240 240w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-5/original/mw-320 320w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-5/original/mw-480 480w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-5/original/mw-680 680w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-5/original/mw-768 768w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-5/original/mw-960 960w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-5/original/mw-1024 1024w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-5/original/mw-1280 1280w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-5/original/mw-1920 1920w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-5/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption">Pedro (ajoelhado à direita) com a Supercopa MX e a equipa técnica do Cruz Azul</p> <p class="credits">D.R.</p> </figcaption> </figure> <p><strong>Foi suspenso por três jogos por insultos a árbitros. O que aconteceu?</strong><br> Tive algumas questões com os árbitros e com outros treinadores, no México tive muito isso, sim.</p> <p><strong>Porquê?</strong><br> A questão dos árbitros lá tem a ver com a prepotência deles. Não tem a ver com o domínio dos clubes, apesar que possa existir de alguma maneira, há sempre clubes que têm mais peso do que outros, mas não se vê tanto quanto em Portugal em relação aos grandes. Agora as coisas estão mais claras. Mas, sim, fui expulso num jogo e levei três jogos de castigo e curiosamente no ano a seguir todos esses jogos de castigo levaram a que, na obtenção da taça que ganhámos no ano a seguir, não pudesse estar presente no banco em nenhum jogo até à final, nem na final estive presente. Fui campeão sem estar no banco.</p> <p><strong>Entretanto, o jogador Walter Montoya acusou-o de o tratar como lixo.</strong><br> (risos) Lembro-me dessa declaração dele sim. Posso ir um bocadinho mais atrás em relação a tudo isto. Outra coisa que aprendi quando era adjunto, era tratar as pessoas todas de frente, tudo o que tinha de dizer, dizia de frente e na primeira pessoa. Ao longo do meu trajeto não houve um só jogador que não soubesse que eu ia tomar a decisão de que ele não ia continuar connosco, diretamente, pela minha pessoa. É um princípio que tenho. O caso do Walter foi muito interessante, porque íamos jogar a 1.ª mão da meia-final desse torneio em que chegámos à final e depois perdemos com o Monterrey, que é uma das equipas mais fortes- E um dos hábitos que tenho é fazer lançar as convocatórias cedo porque gosto de preparar bem as equipas. A convocatória vem organizada numa determinada maneira. Os primeiros 11 vêm na convocatória, aqueles que vão ao banco vêm logo a seguir e aqueles que viajam com a equipa, mas que vão jogar por exemplo com o sub-20, ou que viajam só com a equipa também estão lá. O Montoya já vinha connosco do ano anterior e sabia de tudo isto, mas viu que o nome dele não estava nos 18. E o que faz é deixar a concentração: fugiu da concentração, foi-se embora, não almoçou com a equipa e obviamente não viajou com a equipa. Eu não podia deixar passar uma coisa destas em claro. Não é que a atitude que ele está a tomar seja contra mim, mas é obviamente contra o grupo. Num jogo tão importante como a meia-final que vamos jogar a Monterrey, porque eu tomo uma decisão de que ele está fora da convocatória, vai deixar o grupo e a comitiva e não vai viajar? Fui falar com o diretor-desportivo, este concordou e a partir daí dá-se o afastamento dele da equipa.</p> <p><strong>Mas se ele não estava na convocatória não ia viajar, ou ia?</strong><br> Ia, ia. Porque obviamente ia viajar todo o grupo. Se isto é tratar como lixo, tenho que respeitar a sua opinião.</p> <p></p> <figure class="placement-full-width"> <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-12/original/mw-320" alt="Pedro com os pais e a irmã na Câmara Municipal de Beja onde foi receber a medalha de mérito desportivo" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-12/original/mw-240 240w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-12/original/mw-320 320w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-12/original/mw-480 480w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-12/original/mw-680 680w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-12/original/mw-768 768w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-12/original/mw-960 960w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-12/original/mw-1024 1024w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-12/original/mw-1280 1280w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-12/original/mw-1920 1920w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.jpg-12/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption">Pedro com os pais e a irmã na Câmara Municipal de Beja onde foi receber a medalha de mérito desportivo</p> <p class="credits">D.R.</p> </figcaption> </figure> <p><strong>O futebol mexicano é um bom mercado para os jogadores portugueses?</strong><br> Muito bom mercado.</p> <p><strong>Por que razão não se desenvolve mais essa sinergia?</strong><br> De lá não se olha muito para cá e vice-versa. Provavelmente se eu não tivesse ido para o futebol mexicano iríamos continuar aqui sem saber nada do futebol mexicano. Levámos alguns jogadores e tentámos levar outros mais quando estive no Santos Laguna. </p> <p><strong>Qual é o perfil do jogador mexicano?</strong><br> O jogador mexicano já não quer só chegar à primeira divisão do México mas já tem a ambição de jogar na Europa, mesmo que para tal tenha de abdicar de alguma parte do seu salário. Já há muitos jogadores com esta visão. Em termos do perfil, é um jogador muito dotado tecnicamente, fisicamente é muito mais forte, muito mais rápido e dinâmico, tem uma grande intensidade do jogo. O que para mim lhe faz falta é ter um conhecimento do jogo maior em termos táticos. Depois, o mexicano vive entre um estado de euforia e um estado de depressão, é cultural, o meio que está à volta potência tudo isso, não há um equilíbrio. No México, muitas vezes as equipas podem estar a ganhar 2-0 ou 3-0 a 15 minutos do fim e o jogo ainda não está concluído. Pode mudar a qualquer momento. É muito fácil existirem as remontadas. Faltam cinco minutos para acabar o jogo, a equipa pode estar a ganhar por 1 ou por 2 golos e eles não matam o jogo. Ou seja, o tirar o ritmo ao jogo ou levar a bola para o canto e o jogo vai correndo. Não se faz isto. Há muitas equipas que continuam a jogar o jogo pelo jogo, aberto, sem ter esta percepção dos momentos do jogo e de repente sofrem a remontada.</p> <p><strong>Mas para quem está a assistir é mais bonito ter um jogo aberto até ao fim.</strong><br> Obviamente. O que eles precisam é ter mais jogadores a emigrar para o futebol europeu, a níveis competitivos superiores para que quando regressem à sua seleção deem esta mais valia do conhecimento do jogo e de outra realidade.</p> <figure class="placement-"> <picture class="portrait"> <img src="//images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expesso.png/original/mw-320" alt="Pedro guarda num sombrero mexicano as medalhas conquistadas" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expesso.png/original/mw-240 240w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expesso.png/original/mw-320 320w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expesso.png/original/mw-480 480w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expesso.png/original/mw-680 680w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expesso.png/original/mw-768 768w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expesso.png/original/mw-960 960w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expesso.png/original/mw-1024 1024w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expesso.png/original/mw-1280 1280w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expesso.png/original/mw-1920 1920w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expesso.png/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption">Pedro guarda num sombrero mexicano as medalhas conquistadas</p> <p class="credits">D.R.</p> </figcaption> </figure> <p><strong>É verdade que o seu nome esteve em cima da mesa para substituir o Keiser no Sporting?</strong><br> Não. Nem no México, em duas ou três ocasiões também se falou que podia ir à seleção, mas nunca fui contactado.</p> <p><strong>Significa que desde que saiu do Nacional nunca mais foi contactado por equipas portuguesa?</strong><br> Não.</p> <p><strong>E ainda está à espera que isso aconteça?</strong><br> Não.</p> <p><strong>Mas ainda é um objetivo ou já não?</strong><br> Sem dúvida que gostava de treinar na I liga portuguesa. Faz parte dos meus planos, mas sou uma pessoa que gosta de ter um plano de vida e julgo que dentro dos próximos quatro, cinco anos isso não vai acontecer. Porque como disse o meu mercado está no estrangeiro.</p> <p><strong>Disse publicamente que gostava de experimentar a liga norte-americana.</strong><br> Sim. Tive um par de entrevistas, mas nunca fui selecionado. </p> <p><strong>Está em Portugal desde setembro 2019. O que tem feito?</strong><br> Ainda hoje estou a reformular tudo aquilo que é a forma de ver o jogo. Ser cada vez mais específico e mais claro na minha ideia para que possa ser mais claro na forma como passo essa ideia para os outros.</p> <p><strong>E tem sido comentado no canal 11. Não tem receio de que se cole essa imagem e se esqueça a de treinador aqui?</strong><br> Esse era um dos princípios que tinha e tiver alguma relutância em aceitá-lo. Porque entendo, ou sou treinador ou sou comentador, mas o Fernando Santos e o presidente Fernando Gomes convenceram-me do contrário porque é um projeto diferente, é um projeto da FPF, temos um acordo de cavalheiros, em que sou treinador, estou no mercado e a partir do momento em que surja alguma coisa, não posso continuar a fazer comentário. Mas é um desafio interessante porque, quer queiramos ou não, vivemos muito no mundo da imagem e com todo este interregno que tenho tido do nosso país, as pessoas não me conhecem. Não conhecem aquilo que fui fazendo, o que sou e o que é a minha ideia do jogo de futebol. Tem-me sido dada essa oportunidade pelo menos de me expressar nesse sentido.</p> <p></p> <figure class="placement-full-width"> <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-6/original/mw-320" alt="Pedro levou à Plaza México o Grupo de Forcados Amadores de Montemor, no dia 30 de dezembro de 2019" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-6/original/mw-240 240w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-6/original/mw-320 320w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-6/original/mw-480 480w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-6/original/mw-680 680w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-6/original/mw-768 768w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-6/original/mw-960 960w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-6/original/mw-1024 1024w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-6/original/mw-1280 1280w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-6/original/mw-1920 1920w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-6/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption">Pedro levou à Plaza México o Grupo de Forcados Amadores de Montemor, no dia 30 de dezembro de 2019</p> <p class="credits">D.R.</p> </figcaption> </figure> <p><strong>Calculo que onde ganhou mais dinheiro foi no México. Onde o investiu?</strong><br> Essencialmente em imobiliário.</p> <p><strong>É crente?</strong><br> Sim, mas tenho uma fé muito pessoal. Não sou uma pessoa que vá muito à igreja.</p> <p><strong>Superstições?</strong><br> Não. Tenho rotinas, hábitos, não superstições.</p> <p><strong>Qual foi o jogador que mais o surpreendeu pela positiva?</strong><br> O Hugo Viana. Quando o vi pela primeira vez, quando ele regressou do Newcastle, num primeiro treino na Academia do Sporting. Impressionou-me pela qualidade e intensidade que metia ao jogo, com uma canhota muito educada.</p> <p><strong>Qual a sua maior referência de treinador?</strong><br> Varia entre aquilo que é o Carlos Queiroz e o Mourinho, em momentos diferentes. Vindo do meio académico, como venho, o Carlos Queiroz era uma das minhas referências, e depois com uma visão já diferente, o Mourinho, em particular na preparação do jogo e na análise do adversário.</p> <p><strong>A maior alegria e frustração na carreira?</strong><br> Alegria o primeiro título, aquilo que é a sensação de ganhar, o da Taça, até mais do que o de campeão, porque foi o primeiro. E depois não ter aproveitado da melhor maneira aquilo que foi a oportunidade no Rangers.</p> <p><strong>Qual é o seu clube de sonho?</strong><br> Provavelmente o Real Madrid, que é o clube que me habituei a ver desde a infância. E tenho o sonho de acabar o doutoramento na UTAD em análise do jogo. Iniciei conversações, mas ainda não tive possibilidade de dar o primeiro passo.</p> <figure class="placement-"> <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-7/original/mw-320" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-7/original/mw-240 240w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-7/original/mw-320 320w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-7/original/mw-480 480w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-7/original/mw-680 680w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-7/original/mw-768 768w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-7/original/mw-960 960w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-7/original/mw-1024 1024w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-7/original/mw-1280 1280w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-7/original/mw-1920 1920w, //images.impresa.pt/olimpia/2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-7/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="credits">António Pedro Ferreira</p> </figcaption> </figure> <p><strong>Não tem nenhuma história para contar do tempo que passou no México?</strong><br> Posso contar uma. Numa viagem quando fomos à Libertadores. Nós íamos jogar à Argentina e uma das coisas que pedi ao clube, como jogávamos com muita densidade, de três em três dias, quatro em quatro dias tínhamos de utilizar os mesmos jogadores porque estávamos a disputar a qualificação da fase de grupos lá e no México; então pedi para que 13 ou 14 jogadores fossem na classe executiva e nós vínhamos atrás. O horário do voo era às onze da noite e à meia noite e 15 ainda não tinha saído. E de repente vejo a hospedeira chefe a vir ter comigo. “Você é que é o fulano tal?”. “Sou sim, o que é que se passa?”. “Acompanhe-me por favor ali à frente porque há um jogador seu que tem ali uma garrafa de whisky e que está a arranjar um <em>desmadre</em> ali à frente. Ou se acalma ou temos de o tirar do avião, porque temos de seguir, como vê já temos uma hora e um quarto de atraso”. (risos).</p> <p><strong>O que fez?</strong><br> Fui lá, tive de trazer a garrafa, de o acalmar e posteriormente tive uma reunião com ele quando chegamos a Buenos Aires.</p> <p><strong>E ele jogou?</strong><br> Nesse jogo, jogou. Quando soube outras coisas depois, já não jogou. Tinha um potencial fantástico e vim a saber que havia coisas que o clube me ocultava porque sabia que se me dissessem eu tinha tomado esta decisão muito mais cedo.</p> <p><strong>Para terminar. Alguma vez chamaram de littlebox?</strong><br> (risos). Não, mas eu já me socorri desse género de coisas para explicar o que quer dizer o meu apelido (risos)</p> </div><footer class="articleFooter horizontalSpacer"> <div class="articleShareToolsContainer "> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5e47a84d9ba8f"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ftribunaexpresso.pt%2Fa-casa-as-costas%2F2020-02-15-Aos-cinco-anos-o-meu-pai-pos-me-a-frente-para-pegar-uma-vaca.-Anos-mais-tarde-ia-sendo-aniquilado-com-um-uppercut-de-um-touro&amp;t=%E2%80%9CAos%20cinco%20anos%2C%20o%20meu%20pai%20p%C3%B4s-me%20%C3%A0%20frente%20para%20pegar%20uma%20vaca.%20Anos%20mais%20tarde%2C%20ia%20sendo%20aniquilado%20com%20um%20uppercut%20de%20um%20touro%E2%80%9D" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ftribunaexpresso.pt%2Fa-casa-as-costas%2F2020-02-15-Aos-cinco-anos-o-meu-pai-pos-me-a-frente-para-pegar-uma-vaca.-Anos-mais-tarde-ia-sendo-aniquilado-com-um-uppercut-de-um-touro&amp;text=%E2%80%9CAos%20cinco%20anos%2C%20o%20meu%20pai%20p%C3%B4s-me%20%C3%A0%20frente%20para%20pegar%20uma%20vaca.%20Anos%20mais%20tarde%2C%20ia%20sendo%20aniquilado%20com%20um%20uppercut%20de%20um%20touro%E2%80%9D" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#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" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=%E2%80%9CAos%20cinco%20anos%2C%20o%20meu%20pai%20p%C3%B4s-me%20%C3%A0%20frente%20para%20pegar%20uma%20vaca.%20Anos%20mais%20tarde%2C%20ia%20sendo%20aniquilado%20com%20um%20uppercut%20de%20um%20touro%E2%80%9D%20https:%2F%2Ftribunaexpresso.pt%2Fa-casa-as-costas%2F2020-02-15-Aos-cinco-anos-o-meu-pai-pos-me-a-frente-para-pegar-uma-vaca.-Anos-mais-tarde-ia-sendo-aniquilado-com-um-uppercut-de-um-touro" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https:%2F%2Ftribunaexpresso.pt%2Fa-casa-as-costas%2F2020-02-15-Aos-cinco-anos-o-meu-pai-pos-me-a-frente-para-pegar-uma-vaca.-Anos-mais-tarde-ia-sendo-aniquilado-com-um-uppercut-de-um-touro" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=%E2%80%9CAos%20cinco%20anos%2C%20o%20meu%20pai%20p%C3%B4s-me%20%C3%A0%20frente%20para%20pegar%20uma%20vaca.%20Anos%20mais%20tarde%2C%20ia%20sendo%20aniquilado%20com%20um%20uppercut%20de%20um%20touro%E2%80%9D&amp;summary=Aos%20cinco%20j%C3%A1%20estava%20a%20pegar%20uma%20vaca%20de%20caras%2C%20por%20vontade%20do%20pai%2C%20forcado%20amador%2C%20a%20quem%20Pedro%20Caixinha%20ainda%20seguiu%20as%20pisadas%20durante%2012%20anos%2C%20pelo%20Grupo%20de%20Forcados%20Amadores%20de%20Montemor.%20Alentejano%20de%20gema%2C%20nem%20os%20anos%20que%20passou%20l%C3%A1%20fora%2C%20lhe%20levaram%20ainda%20o%20sotaque.%20Foi%20observador%20de%20jogos%20para%20Fernando%20Santos%2C%20adjunto%20de%20Peseiro%20no%20Sporting%2C%20na%20Ar%C3%A1bia%2C%20Gr%C3%A9cia%20e%20Rom%C3%A9nia%2C%20mas%20sem%20nunca%20perder%20o%20sonho%20de%20ser%20treinador%20principal.%20Apesar%20das%20passagens%20por%20Leiria%20e%20a%20Madeira%20%C3%A9%20no%20M%C3%A9xico%20que%20alcan%C3%A7a%20os%20primeiros%20t%C3%ADtulos%20e%20onde%20diz%20ter%20mercado%2C%20j%C3%A1%20que%20em%20Portugal%20parece%20continuar%20despercebido&amp;url=https:%2F%2Ftribunaexpresso.pt%2Fa-casa-as-costas%2F2020-02-15-Aos-cinco-anos-o-meu-pai-pos-me-a-frente-para-pegar-uma-vaca.-Anos-mais-tarde-ia-sendo-aniquilado-com-um-uppercut-de-um-touro" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ftribunaexpresso.pt%2Fa-casa-as-costas%2F2020-02-15-Aos-cinco-anos-o-meu-pai-pos-me-a-frente-para-pegar-uma-vaca.-Anos-mais-tarde-ia-sendo-aniquilado-com-um-uppercut-de-um-touro&amp;media=%2F%2Fimages.impresa.pt%2Folimpia%2F2020-02-14-Pedro-Caixinha-A-Casa-as-Costas-Tribuna-Expresso.JPG-8%3Fv%3Dw620h395&amp;description=%E2%80%9CAos%20cinco%20anos%2C%20o%20meu%20pai%20p%C3%B4s-me%20%C3%A0%20frente%20para%20pegar%20uma%20vaca.%20Anos%20mais%20tarde%2C%20ia%20sendo%20aniquilado%20com%20um%20uppercut%20de%20um%20touro%E2%80%9D" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://tribunaexpresso.pt/a-casa-as-costas/2020-02-15-Aos-cinco-anos-o-meu-pai-pos-me-a-frente-para-pegar-uma-vaca.-Anos-mais-tarde-ia-sendo-aniquilado-com-um-uppercut-de-um-touro" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5e47a84d9ba8f');
		});
	</script></div></footer> </div> <div class="adContainer billboard cod" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar onlyWithoutSidebar" id="Pub5e47a84d9bd0f"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5e47a84d9bd0f", 'mrec', '#Pub5e47a84d9bd0f .adWrapper');
        });
    </script> <div id="List5e47a84d9bf82" data-href="/api/molecule/recommendation"> <div class="loading js-loader" style="display: none; margin-bottom:40px">A carregar...</div> </div> <script async>
        require(['parts/recommended-priberam'], function(RecommendedPriberam) {
            RecommendedPriberam.start('#List5e47a84d9bf82', {
                'limit': 4,
                'articleId': '126c20f3-7b01-4437-97c0-99a35b110f61'
            });
        });
    </script> <div id="ENGAGEYA_WIDGET_129856"></div><script data-cfasync="false">(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129856',pubid:193729,webid:203770,wid:129856});</script> <section id="homeLatest" data-href="/api/molecule/latest//a-casa-as-costas" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'A casa às costas',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar5e47a84d9c4a8" data-ads-section="/a-casa-as-costas" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar5e47a84d9c4a8", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar5e47a84d9c4a8", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="siteMenu js-siteMenu"> <div class="wrapper"> <h1 class="headerLogo headerLogo__small"><a href="/">Tribuna Expresso</a></h1> <button class="js-sidebar-close-button menuCloseButton"><span>Fechar</span><i class="icon icon-cancel"></i></button> <section class="sectionSearchAndSocial"> <div class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </div> <div class="socialWrapper"> <ul class="social"> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </div> <div class="userWrapper"> <p class="sidenavUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </div> </section> <section class="sectionMenu hasTitle"> <h2> Secções </h2> <ul> <li><a href="/" >Início</a> </li> <li><a href="/ultimas" >Últimas</a> </li> <li><a href="/opiniao" >Opinião</a> </li> <li><a href="/acasaascostas" >A Casa às Costas</a> </li> <li><a href="/entrevistas-tribuna" >Entrevistas Tribuna</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Crónicas </h2> <ul> <li><a href="/um-azar-do-kralj" >Um Azar do Kralj</a> </li> <li><a href="/la-em-casa-mando-eu" >Lá em Casa Mando Eu</a> </li> <li><a href="/diogo-faro" >Diogo Faro</a> </li> <li><a href="/luis-franco-bastos" >Luís Franco-Bastos</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Clubes </h2> <ul> <li><a href="/benfica" >Benfica</a> </li> <li><a href="/sporting" >Sporting</a> </li> <li><a href="/porto" >FC Porto</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Mundial </h2> <ul> <li><a href="/ostugas" >Portugal </a> </li> <li><a href="/mundial-2018/classificacoes" >Classificações</a> </li> <li><a href="/mundial-2018/selecoes" >Selecões</a> </li> <li><a href="/mundial-2018/calendario" >Calendário</a> </li> <li><a href="/acasaascostas" >A Casa Às Costas</a> </li> </ul> </section> <section class="sectionBrands"> <div class="headerBrands "> <ul> <li class="brandLogo brandLogo__expresso"> <a href="http://www.expresso.pt/" target="_blank" title="Expresso"><span>Expresso</span></a> </li> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li><a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/774690&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Estatuto editorial</a> </li> <li><a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/198040&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Código de Conduta</a> </li> <li><a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/774685&amp;op=view&amp;mid1=ex.menus/66&amp;m2=488" >Ficha Técnica</a> </li> <li><a href="//expresso.pt/informacao/cookies/2015-05-03-Politica-de-cookies" >Política de cookies</a> </li> <li><a href="//expresso.pt/arquivo/paginas_institucionais/termos_de_utilizacao/2015-05-03-Termos-de-Utilizacao-1" >Termos de utilização</a> </li> <li><a href="https://expresso.pt/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade" >Política de Privacidade</a> </li> <li><a href="//expresso.pt/regras-da-comunidade=f740487" >Regras da Comunidade</a> </li> <li><a href="//expresso.pt/gen.pl?p=stories&amp;op=view&amp;fokey=ex.stories/723177" >Publicidade</a> </li> <li><a href="//expresso.pt/contactos-directos=f774722" >Contactos</a> </li> <li><a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li><a href="https://promo.impresa.pt/Expresso/opiniaodesporto/COC62.html" target="_blank">Assinar</a> </li> <li><a href="//www.lojaimpresa.pt/" target="_blank">Loja</a> </li> </ul> </div> <p class="copyright">&copy; Impresa Publishing S.A.</p> </section> </div> <div id="impresaFooter"></div> <script>
        require(['impresa-footer'], function (F) {
            F.init('#impresaFooter');
        });
    </script></nav> <div class="adContainer sniffer" id="Pub5e47a84d9cbf3"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5e47a84d9cbf3", 'groupm');
    });
</script> <div class="adContainer sniffer" id="Pub5e47a84d9cc49"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5e47a84d9cc49", 'tracking');
    });
</script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":104874,"pageId":663616,"revcontent":{"widgetId":80170}});
            });
        </script> </body></html>