<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Tribuna Expresso"/> <meta name="theme-color" content="#102d7b"/> <meta name="msapplication-TileColor" content="#102d7b"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/tribuna/537//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/tribuna/537//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/tribuna/537//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/tribuna/537//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/tribuna/537//assets/js/legacy.min.js"></script> <![endif]--><script type="application/javascript" src="//tagmanager.smartadserver.com/1701/104874/smart.prebid.js" async></script> <script src="//static.impresa.pt/tribuna/537//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/tribuna/537//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": { 
                'user': 'parts/web/user',
                'parts/config': 'parts/web/config'
            }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage(document.location.pathname, document.title); });
    
        require(['parts/cmp'], function (CMP) {
        CMP.start('body', {
            'groupHostedCookieAccessUrl': 'https://cmp.impresa.pt',
            'cookiePolicyUrl': '/informacao/cookies/2015-05-03-Politica-de-cookies',
            'privacyPolicyUrl': '/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade',
            'consentLinkContainerSelector': '.siteMenu .institucional'
        });
    });
    
</script> <title>Tribuna Expresso | Lutador MMA morto a tiro à porta de casa nos EUA</title><meta name="google-site-verification" content="GLXGWjtmODPMrkAaOR6Bp8VIlIJvNn5LGv7NdN5qGzA"/><meta name="twitter:title" property="og:title" content="Lutador MMA morto a tiro à porta de casa nos EUA"/><link rel="canonical" href="//tribunaexpresso.pt/atualidade/2020-04-09-Lutador-MMA-morto-a-tiro-a-porta-de-casa-nos-EUA"><meta name="twitter:url" property="og:url" content="//tribunaexpresso.pt/atualidade/2020-04-09-Lutador-MMA-morto-a-tiro-a-porta-de-casa-nos-EUA"> <meta name="description" content="Isaiah Chapman tinha 30 anos e lutava na promotora Bellator. O assassinato ocorreu em Akron (Ohio), onde vivia"> <meta name="twitter:description" property="og:description" content="Isaiah Chapman tinha 30 anos e lutava na promotora Bellator. O assassinato ocorreu em Akron (Ohio), onde vivia"/> <meta name="twitter:image" property="og:image" content="http://images.impresa.pt/olimpia/2020-04-09-pjimage-35-.jpg-1/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta property="og:site_name" content="Tribuna Expresso"/><link rel="alternate" type="application/rss+xml" title="Tribuna Expresso RSS" href="https://rss.impresa.pt/feed/latest/olimpia.rss" /><meta property="fb:pages" content="44028982543"/><meta property="fb:article_style" content="default"> <meta property="impresa:id" content="f42c179c-4065-4502-b6f4-5c8d22665b55"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:category" content="Atualidade"/> <meta property="impresa:author" content="Tribuna Expresso"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"atualidade","url":"2020-04-09-Lutador-MMA-morto-a-tiro-a-porta-de-casa-nos-EUA","tag":""};
    </script> </head><body class="skin-olimpia hasLeftSidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> <header class="mainHeader js-mainHeader"> <section class="headerTop"> <h1 class="headerLogo "><a href="/">Tribuna Expresso</a></h1> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="https://promo.impresa.pt/Expresso/opiniaodesporto/COC62.html" target="_blank">Assinar</a> </li> <li> <a href="//lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="headerSocial"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/tribunaexpresso/" title="Facebook"> <span>Facebook</span> <i class="icon icon-facebook"></i></a> </li> <li class="twitter"> <a href="https://www.twitter.com/tribunaexpresso" title="Twitter"> <span>Twitter</span> <i class="icon icon-twitter"></i></a> </li> <li class="instagram"> <a href="https://www.instagram.com/tribunaexpresso/" title="Instagram"> <span>Instagram</span> <i class="icon icon-instagram"></i></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </section> <div class="headerActions"> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> </div> <div class="headerBrands headerBrands__top"> <ul> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> <button class="menuTrigger js-menuTrigger" style="display: none;"><span>Menu</span><i class="icon icon-menu"></i></button> </section> <section class="headerBottom js-headerBottom" data-href="/api/molecule/header/bottom"></section></header><div class="js-header-target"></div><script async>
    require(['jquery', 'widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function($, VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger'),
                    $parts = $header.find('.js-headerBottom');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.siteMenu',
                    menuSelector: '.js-siteMenu',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($parts, {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-atualidade AT-noticia hasLead noPicture notHeadline notIsolated notSpecial"> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header class="articleHeader"> <p class="mainSection"> <a href="/atualidade">Atualidade</a></p> <h1 class="title" itemprop="name"> Lutador MMA morto a tiro à porta de casa nos EUA </h1> <h2 class="lead"> Isaiah Chapman tinha 30 anos e lutava na promotora Bellator. O assassinato ocorreu em Akron (Ohio), onde vivia </h2> <div class="inlineArticleData"> <p class="author"> Tribuna Expresso</p> <p class="timeStamp publishedDate" datetime="2020-04-09T09:01:02.033Z" itemprop="datePublished"> 09.04.2020 às 10h01</p> </div></header> <div class="afterHeader"> <figure> <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2020-04-09-pjimage-35-.jpg-1/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2020-04-09-pjimage-35-.jpg-1/original/mw-240 240w, //images.impresa.pt/olimpia/2020-04-09-pjimage-35-.jpg-1/original/mw-320 320w, //images.impresa.pt/olimpia/2020-04-09-pjimage-35-.jpg-1/original/mw-480 480w, //images.impresa.pt/olimpia/2020-04-09-pjimage-35-.jpg-1/original/mw-680 680w, //images.impresa.pt/olimpia/2020-04-09-pjimage-35-.jpg-1/original/mw-768 768w, //images.impresa.pt/olimpia/2020-04-09-pjimage-35-.jpg-1/original/mw-860 860w, //images.impresa.pt/olimpia/2020-04-09-pjimage-35-.jpg-1/original/mw-960 960w, //images.impresa.pt/olimpia/2020-04-09-pjimage-35-.jpg-1/original/mw-1024 1024w, //images.impresa.pt/olimpia/2020-04-09-pjimage-35-.jpg-1/original/mw-1280 1280w, //images.impresa.pt/olimpia/2020-04-09-pjimage-35-.jpg-1/original/mw-1920 1920w, //images.impresa.pt/olimpia/2020-04-09-pjimage-35-.jpg-1/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption">D.R.</p> </figcaption> </figure> </div> <div class="articleShareToolsContainer floatable"> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5e8ef0437ab5c"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ftribunaexpresso.pt%2Fatualidade%2F2020-04-09-Lutador-MMA-morto-a-tiro-a-porta-de-casa-nos-EUA&amp;t=Lutador%20MMA%20morto%20a%20tiro%20%C3%A0%20porta%20de%20casa%20nos%20EUA" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ftribunaexpresso.pt%2Fatualidade%2F2020-04-09-Lutador-MMA-morto-a-tiro-a-porta-de-casa-nos-EUA&amp;text=Lutador%20MMA%20morto%20a%20tiro%20%C3%A0%20porta%20de%20casa%20nos%20EUA" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#506f2325323a3533246d1c252431343f227562601d1d117562603d3f22243f756260317562602439223f756260751363751160756260203f2224317562603435756260333123317562603e3f2375626015051176313d206b323f34296d1c252431343f227562601d1d117562603d3f22243f756260317562602439223f756260751363751160756260203f2224317562603435756260333123317562603e3f23756260150511756014756011756014756011192331393138756260133831203d313e75626024393e38317562606360756260313e3f23756260357562603c25243126317562603e3175626020223f3d3f243f223175626012353c3c31243f227e7562601f756260312323312323393e31243f7562603f333f22223525756260353d756260113b223f3e7562607562681f38393f7562697562137562603f3e343575626026392639317560147560117560147560111c3522703d3139236a7038242420236a75621675621624223932253e31352820223523233f7e2024756216312425313c3934313435756216626062607d60647d60697d1c252431343f227d1d1d117d3d3f22243f7d317d2439223f7d317d203f2224317d34357d333123317d3e3f237d150511" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Lutador%20MMA%20morto%20a%20tiro%20%C3%A0%20porta%20de%20casa%20nos%20EUA%20https:%2F%2Ftribunaexpresso.pt%2Fatualidade%2F2020-04-09-Lutador-MMA-morto-a-tiro-a-porta-de-casa-nos-EUA" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https:%2F%2Ftribunaexpresso.pt%2Fatualidade%2F2020-04-09-Lutador-MMA-morto-a-tiro-a-porta-de-casa-nos-EUA" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Lutador%20MMA%20morto%20a%20tiro%20%C3%A0%20porta%20de%20casa%20nos%20EUA&amp;summary=Isaiah%20Chapman%20tinha%2030%20anos%20e%20lutava%20na%20promotora%20Bellator.%20O%20assassinato%20ocorreu%20em%20Akron%20%28Ohio%29%2C%20onde%20vivia&amp;url=https:%2F%2Ftribunaexpresso.pt%2Fatualidade%2F2020-04-09-Lutador-MMA-morto-a-tiro-a-porta-de-casa-nos-EUA" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ftribunaexpresso.pt%2Fatualidade%2F2020-04-09-Lutador-MMA-morto-a-tiro-a-porta-de-casa-nos-EUA&amp;media=%2F%2Fimages.impresa.pt%2Folimpia%2F2020-04-09-pjimage-35-.jpg-1%3Fv%3Dw620h395&amp;description=Lutador%20MMA%20morto%20a%20tiro%20%C3%A0%20porta%20de%20casa%20nos%20EUA" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://tribunaexpresso.pt/atualidade/2020-04-09-Lutador-MMA-morto-a-tiro-a-porta-de-casa-nos-EUA" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5e8ef0437ab5c');
		});
	</script></div> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar " id="Pub5e8ef0437ad04"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5e8ef0437ad04", 'mrec-alt', '#Pub5e8ef0437ad04 .adWrapper');
        });
    </script> <div class="articleContent horizontalSpacer"> <p>O lutador Isiah Chapman foi assassinado a tiro à porta de sua casa, em Akron, no Ohio. Chapman, atleta da promotora Bellator, de MMA, foi encontrado por polícias, na rua, com ferimentos de bala, transportado para o hospital e declarado morto.</p> <p>O falecimento foi confirmado por membros da família de Chapman, as redes sociais, e, de acordo com um jornal local, o suspeito dos disparos ainda se encontra a monte.</p> <p>Chapman tina 30 anos e era lutador profissional desde 2012. O seu último combate tivera lugar em outubro de 2019, no Bellator 232, tendo sido então derrotado por Patchy Mix.</p> </div><footer class="articleFooter horizontalSpacer"> <div class="articleShareToolsContainer "> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5e8ef0437b09c"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ftribunaexpresso.pt%2Fatualidade%2F2020-04-09-Lutador-MMA-morto-a-tiro-a-porta-de-casa-nos-EUA&amp;t=Lutador%20MMA%20morto%20a%20tiro%20%C3%A0%20porta%20de%20casa%20nos%20EUA" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ftribunaexpresso.pt%2Fatualidade%2F2020-04-09-Lutador-MMA-morto-a-tiro-a-porta-de-casa-nos-EUA&amp;text=Lutador%20MMA%20morto%20a%20tiro%20%C3%A0%20porta%20de%20casa%20nos%20EUA" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#c2fdb1b7a0a8a7a1b6ff8eb7b6a3a6adb0e7f0f28f8f83e7f0f2afadb0b6ade7f0f2a3e7f0f2b6abb0ade7f0f2e781f1e783f2e7f0f2b2adb0b6a3e7f0f2a6a7e7f0f2a1a3b1a3e7f0f2acadb1e7f0f2879783e4a3afb2f9a0ada6bbff8eb7b6a3a6adb0e7f0f28f8f83e7f0f2afadb0b6ade7f0f2a3e7f0f2b6abb0ade7f0f2e781f1e783f2e7f0f2b2adb0b6a3e7f0f2a6a7e7f0f2a1a3b1a3e7f0f2acadb1e7f0f2879783e7f286e7f283e7f286e7f2838bb1a3aba3aae7f0f281aaa3b2afa3ace7f0f2b6abacaaa3e7f0f2f1f2e7f0f2a3acadb1e7f0f2a7e7f0f2aeb7b6a3b4a3e7f0f2aca3e7f0f2b2b0adafadb6adb0a3e7f0f280a7aeaea3b6adb0ece7f0f28de7f0f2a3b1b1a3b1b1abaca3b6ade7f0f2ada1adb0b0a7b7e7f0f2a7afe7f0f283a9b0adace7f0f2e7f0fa8daaabade7f0fbe7f081e7f0f2adaca6a7e7f0f2b4abb4aba3e7f286e7f283e7f286e7f2838ea7b0e2afa3abb1f8e2aab6b6b2b1f8e7f084e7f084b6b0aba0b7aca3a7bab2b0a7b1b1adecb2b6e7f084a3b6b7a3aeaba6a3a6a7e7f084f0f2f0f2eff2f6eff2fbef8eb7b6a3a6adb0ef8f8f83efafadb0b6adefa3efb6abb0adefa3efb2adb0b6a3efa6a7efa1a3b1a3efacadb1ef879783" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Lutador%20MMA%20morto%20a%20tiro%20%C3%A0%20porta%20de%20casa%20nos%20EUA%20https:%2F%2Ftribunaexpresso.pt%2Fatualidade%2F2020-04-09-Lutador-MMA-morto-a-tiro-a-porta-de-casa-nos-EUA" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https:%2F%2Ftribunaexpresso.pt%2Fatualidade%2F2020-04-09-Lutador-MMA-morto-a-tiro-a-porta-de-casa-nos-EUA" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Lutador%20MMA%20morto%20a%20tiro%20%C3%A0%20porta%20de%20casa%20nos%20EUA&amp;summary=Isaiah%20Chapman%20tinha%2030%20anos%20e%20lutava%20na%20promotora%20Bellator.%20O%20assassinato%20ocorreu%20em%20Akron%20%28Ohio%29%2C%20onde%20vivia&amp;url=https:%2F%2Ftribunaexpresso.pt%2Fatualidade%2F2020-04-09-Lutador-MMA-morto-a-tiro-a-porta-de-casa-nos-EUA" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ftribunaexpresso.pt%2Fatualidade%2F2020-04-09-Lutador-MMA-morto-a-tiro-a-porta-de-casa-nos-EUA&amp;media=%2F%2Fimages.impresa.pt%2Folimpia%2F2020-04-09-pjimage-35-.jpg-1%3Fv%3Dw620h395&amp;description=Lutador%20MMA%20morto%20a%20tiro%20%C3%A0%20porta%20de%20casa%20nos%20EUA" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://tribunaexpresso.pt/atualidade/2020-04-09-Lutador-MMA-morto-a-tiro-a-porta-de-casa-nos-EUA" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5e8ef0437b09c');
		});
	</script></div></footer> </div> <div class="adContainer billboard cod" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar onlyWithoutSidebar" id="Pub5e8ef0437b24e"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5e8ef0437b24e", 'mrec', '#Pub5e8ef0437b24e .adWrapper');
        });
    </script> <div id="List5e8ef0437b427" data-href="/api/molecule/recommendation"> <div class="loading js-loader" style="display: none; margin-bottom:40px">A carregar...</div> </div> <script async>
        require(['parts/recommended-priberam'], function(RecommendedPriberam) {
            RecommendedPriberam.start('#List5e8ef0437b427', {
                'limit': 4,
                'articleId': 'f42c179c-4065-4502-b6f4-5c8d22665b55'
            });
        });
    </script> <div id="ENGAGEYA_WIDGET_129856"></div><script data-cfasync="false">(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129856',pubid:193729,webid:203770,wid:129856});</script> <section id="homeLatest" data-href="/api/molecule/latest//atualidade" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Atualidade',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar5e8ef0437b7e4" data-ads-section="/atualidade" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar5e8ef0437b7e4", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar5e8ef0437b7e4", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="siteMenu js-siteMenu"> <div class="wrapper"> <h1 class="headerLogo headerLogo__small"><a href="/">Tribuna Expresso</a></h1> <button class="js-sidebar-close-button menuCloseButton"><span>Fechar</span><i class="icon icon-cancel"></i></button> <section class="sectionSearchAndSocial"> <div class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </div> <div class="socialWrapper"> <ul class="social"> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </div> <div class="userWrapper"> <p class="sidenavUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </div> </section> <section class="sectionMenu hasTitle"> <h2> Secções </h2> <ul> <li><a href="/" >Início</a> </li> <li><a href="/ultimas" >Últimas</a> </li> <li><a href="/opiniao" >Opinião</a> </li> <li><a href="/entrevistas-tribuna" >Entrevistas Tribuna</a> </li> <li><a href="/football-leaks" >Football Leaks</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Crónicas </h2> <ul> <li><a href="/diogo-faro" >Diogo Faro</a> </li> <li><a href="/la-em-casa-mando-eu" >Lá em Casa Mando Eu</a> </li> <li><a href="/as-redes-by-insonias-em-carvao" >Insónias em Carvão</a> </li> <li><a href="/um-azar-do-kralj" >Um Azar do Kralj</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Futebol </h2> <ul> <li><a href="/primeira-liga" >Classificação &amp; Calendário</a> </li> <li><a href="/analise" >Análise</a> </li> <li><a href="/porto" >FC Porto</a> </li> <li><a href="/benfica" >SL Benfica</a> </li> <li><a href="/sporting" >Sporting CP</a> </li> <li><a href="/futebol-nacional" >Futebol nacional</a> </li> <li><a href="/futebol-internacional" >Futebol internacional</a> </li> <li><a href="/liga-dos-campeoes" >Liga dos Campeões</a> </li> <li><a href="/liga-europa" >Liga Europa</a> </li> <li><a href="/selecao" >Portugal</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Rubricas </h2> <ul> <li><a href="/a-casa-as-costas" >A Casa às Costas</a> </li> <li><a href="/no-banco-com-os-misters" >No Banco com os Misters</a> </li> <li><a href="/newsletters/12-45" >Newsletter 12:45</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Outros </h2> <ul> <li><a href="/ciclismo" >Ciclismo</a> </li> <li><a href="/formula-1" >F1</a> </li> <li><a href="/jogos-olimpicos" >Jogos Olímpicos</a> </li> <li><a href="/modalidades" >Modalidades</a> </li> <li><a href="/nba" >NBA</a> </li> <li><a href="/raguebi" >Râguebi</a> </li> <li><a href="/surf" >Surf</a> </li> <li><a href="/tenis" >Ténis</a> </li> </ul> </section> <section class="sectionBrands"> <div class="headerBrands "> <ul> <li class="brandLogo brandLogo__expresso"> <a href="http://www.expresso.pt/" target="_blank" title="Expresso"><span>Expresso</span></a> </li> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li><a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/774690&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Estatuto editorial</a> </li> <li><a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/198040&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Código de Conduta</a> </li> <li><a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/774685&amp;op=view&amp;mid1=ex.menus/66&amp;m2=488" >Ficha Técnica</a> </li> <li><a href="//expresso.pt/informacao/cookies/2015-05-03-Politica-de-cookies" >Política de cookies</a> </li> <li><a href="//expresso.pt/arquivo/paginas_institucionais/termos_de_utilizacao/2015-05-03-Termos-de-Utilizacao-1" >Termos de utilização</a> </li> <li><a href="https://expresso.pt/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade" >Política de Privacidade</a> </li> <li><a href="//expresso.pt/regras-da-comunidade=f740487" >Regras da Comunidade</a> </li> <li><a href="//expresso.pt/gen.pl?p=stories&amp;op=view&amp;fokey=ex.stories/723177" >Publicidade</a> </li> <li><a href="//expresso.pt/contactos-directos=f774722" >Contactos</a> </li> <li><a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li><a href="https://promo.impresa.pt/Expresso/opiniaodesporto/COC62.html" target="_blank">Assinar</a> </li> <li><a href="//www.lojaimpresa.pt/" target="_blank">Loja</a> </li> </ul> </div> <p class="copyright">&copy; Impresa Publishing S.A.</p> </section> </div> <div id="impresaFooter"></div> <script>
        require(['impresa-footer'], function (F) {
            F.init('#impresaFooter');
        });
    </script></nav> <div class="adContainer sniffer" id="Pub5e8ef0437bd5b"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5e8ef0437bd5b", 'groupm');
    });
</script> <div class="adContainer sniffer" id="Pub5e8ef0437bda2"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5e8ef0437bda2", 'tracking');
    });
</script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":104874,"pageId":663616,"revcontent":{"widgetId":80170}});
            });
        </script> </body></html>