<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Tribuna Expresso"/> <meta name="theme-color" content="#102d7b"/> <meta name="msapplication-TileColor" content="#102d7b"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/tribuna/434//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/tribuna/434//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/tribuna/434//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/tribuna/434//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/tribuna/434//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/tribuna/434//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/tribuna/434//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": { 'user': 'parts/web/user' }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage(document.location.pathname, document.title); });
    
        require(['parts/cmp'], function (CMP) {
        CMP.start('body', {
            'groupHostedCookieAccessUrl': 'https://cmp.impresa.pt',
            'cookiePolicyUrl': '/informacao/cookies/2015-05-03-Politica-de-cookies',
            'privacyPolicyUrl': '/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade',
            'consentLinkContainerSelector': '.siteMenu .institucional'
        });
    });
    
</script> <title>Tribuna Expresso | O editorial de Vieira: &quot;Bruno Lage personificou na perfeição toda a cultura e filosofia que se procurou com a aposta no Seixal&quot;</title><meta name="google-site-verification" content="GLXGWjtmODPMrkAaOR6Bp8VIlIJvNn5LGv7NdN5qGzA"/><meta name="twitter:title" property="og:title" content="O editorial de Vieira: &quot;Bruno Lage personificou na perfeição toda a cultura e filosofia que se procurou com a aposta no Seixal&quot;"/><link rel="canonical" href="//tribunaexpresso.pt/benfica/2019-05-20-O-editorial-de-Vieira-Bruno-Lage-personificou-na-perfeicao-toda-a-cultura-e-filosofia-que-se-procurou-com-a-aposta-no-Seixal"><meta name="twitter:url" property="og:url" content="//tribunaexpresso.pt/benfica/2019-05-20-O-editorial-de-Vieira-Bruno-Lage-personificou-na-perfeicao-toda-a-cultura-e-filosofia-que-se-procurou-com-a-aposta-no-Seixal"> <meta name="description" content="Presidente do Benfica publicou esta manhã um texto no site oficial do clube, onde fala numa segunda volta &quot;absolutamente extraordinária, histórica e com números avassaladores&quot;"> <meta name="twitter:description" property="og:description" content="Presidente do Benfica publicou esta manhã um texto no site oficial do clube, onde fala numa segunda volta &quot;absolutamente extraordinária, histórica e com números avassaladores&quot;"/> <meta name="twitter:image" property="og:image" content="http://images.impresa.pt/olimpia/2019-05-19-JPG_9503.jpg/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta property="og:site_name" content="Tribuna Expresso"/><link rel="alternate" type="application/rss+xml" title="Tribuna Expresso RSS" href="http://rss.impresa.pt/feed/latest/olimpia.rss"/><meta property="fb:pages" content="44028982543"/><meta property="fb:article_style" content="default"> <meta property="impresa:id" content="ab3f6b8b-ae3d-465a-8eb3-983966b65fe9"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"benfica","url":"2019-05-20-O-editorial-de-Vieira-Bruno-Lage-personificou-na-perfeicao-toda-a-cultura-e-filosofia-que-se-procurou-com-a-aposta-no-Seixal","tag":""};
    </script> </head><body class="skin-olimpia hasLeftSidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> <header class="mainHeader js-mainHeader"> <section class="headerTop"> <h1 class="headerLogo "><a href="/">Tribuna Expresso</a></h1> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="https://promo.impresa.pt/Expresso/1porsemana/COBZF.html" target="_blank">Assinar</a> </li> <li> <a href="//lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="headerSocial"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/jornalexpresso" title="Facebook"> <span>Facebook</span> <i class="icon icon-facebook"></i></a> </li> <li class="twitter"> <a href="https://twitter.com/expresso" title="Twitter"> <span>Twitter</span> <i class="icon icon-twitter"></i></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </section> <div class="headerActions"> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> </div> <div class="headerBrands headerBrands__top"> <ul> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> <button class="menuTrigger js-menuTrigger" style="display: none;"><span>Menu</span><i class="icon icon-menu"></i></button> </section> <section class="headerBottom js-headerBottom" data-href="/api/molecule/header/bottom"></section></header><div class="js-header-target"></div><script async>
    require(['jquery', 'widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function($, VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger'),
                    $parts = $header.find('.js-headerBottom');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.siteMenu',
                    menuSelector: '.js-siteMenu',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($parts, {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-benfica AT-noticia hasLead noPicture notHeadline notIsolated notSpecial"> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header class="articleHeader"> <p class="mainSection"> <a href="/benfica">Benfica</a></p> <h1 class="title" itemprop="name"> O editorial de Vieira: "Bruno Lage personificou na perfeição toda a cultura e filosofia que se procurou com a aposta no Seixal" </h1> <h2 class="lead"> Presidente do Benfica publicou esta manhã um texto no site oficial do clube, onde fala numa segunda volta "absolutamente extraordinária, histórica e com números avassaladores" </h2> <div class="inlineArticleData"> <p class="author"> Tribuna Expresso</p> <p class="timeStamp publishedDate" datetime="2019-05-20T11:39:34.785Z" itemprop="datePublished"> 20.05.2019 às 12h39</p> </div></header> <div class="afterHeader"> <figure> <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2019-05-19-JPG_9503.jpg/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2019-05-19-JPG_9503.jpg/original/mw-240 240w, //images.impresa.pt/olimpia/2019-05-19-JPG_9503.jpg/original/mw-320 320w, //images.impresa.pt/olimpia/2019-05-19-JPG_9503.jpg/original/mw-480 480w, //images.impresa.pt/olimpia/2019-05-19-JPG_9503.jpg/original/mw-680 680w, //images.impresa.pt/olimpia/2019-05-19-JPG_9503.jpg/original/mw-768 768w, //images.impresa.pt/olimpia/2019-05-19-JPG_9503.jpg/original/mw-860 860w, //images.impresa.pt/olimpia/2019-05-19-JPG_9503.jpg/original/mw-960 960w, //images.impresa.pt/olimpia/2019-05-19-JPG_9503.jpg/original/mw-1024 1024w, //images.impresa.pt/olimpia/2019-05-19-JPG_9503.jpg/original/mw-1280 1280w, //images.impresa.pt/olimpia/2019-05-19-JPG_9503.jpg/original/mw-1920 1920w, //images.impresa.pt/olimpia/2019-05-19-JPG_9503.jpg/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="credits">João Girão</p> </figcaption> </figure> </div> <div class="articleShareToolsContainer floatable"> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5ce3345ade59e"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ftribunaexpresso.pt%2Fbenfica%2F2019-05-20-O-editorial-de-Vieira-Bruno-Lage-personificou-na-perfeicao-toda-a-cultura-e-filosofia-que-se-procurou-com-a-aposta-no-Seixal&amp;t=O%20editorial%20de%20Vieira%3A%20%22Bruno%20Lage%20personificou%20na%20perfei%C3%A7%C3%A3o%20toda%20a%20cultura%20e%20filosofia%20que%20se%20procurou%20com%20a%20aposta%20no%20Seixal%22" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ftribunaexpresso.pt%2Fbenfica%2F2019-05-20-O-editorial-de-Vieira-Bruno-Lage-personificou-na-perfeicao-toda-a-cultura-e-filosofia-que-se-procurou-com-a-aposta-no-Seixal&amp;text=O%20editorial%20de%20Vieira%3A%20%22Bruno%20Lage%20personificou%20na%20perfei%C3%A7%C3%A3o%20toda%20a%20cultura%20e%20filosofia%20que%20se%20procurou%20com%20a%20aposta%20no%20Seixal%22" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#6c531f190e06090f185123495e5c09080518031e050d00495e5c0809495e5c3a0509051e0d495f2d495e5c495e5e2e1e190203495e5c200d0b09495e5c1c091e1f0302050a050f0319495e5c020d495e5c1c091e0a0905492f5f492d5b492f5f492d5f03495e5c1803080d495e5c0d495e5c0f190018191e0d495e5c09495e5c0a0500031f030a050d495e5c1d1909495e5c1f09495e5c1c1e030f191e0319495e5c0f0301495e5c0d495e5c0d1c031f180d495e5c0203495e5c3f0905140d00495e5e4a0d011c570e0308155123495e5c09080518031e050d00495e5c0809495e5c3a0509051e0d495f2d495e5c495e5e2e1e190203495e5c200d0b09495e5c1c091e1f0302050a050f0319495e5c020d495e5c1c091e0a0905492f5f492d5b492f5f492d5f03495e5c1803080d495e5c0d495e5c0f190018191e0d495e5c09495e5c0a0500031f030a050d495e5c1d1909495e5c1f09495e5c1c1e030f191e0319495e5c0f0301495e5c0d495e5c0d1c031f180d495e5c0203495e5c3f0905140d00495e5e495c28495c2d495c28495c2d3c1e091f050809021809495e5c0803495e5c2e09020a050f0d495e5c1c190e00050f0319495e5c091f180d495e5c010d0204492f5f492d5f495e5c1901495e5c1809141803495e5c0203495e5c1f051809495e5c030a050f050d00495e5c0803495e5c0f00190e09495e2f495e5c03020809495e5c0a0d000d495e5c0219010d495e5c1f090b1902080d495e5c1a0300180d495e5c495e5e0d0e1f030019180d0109021809495e5c0914181e0d031e080502492f5f492d5d1e050d495e2f495e5c04051f18492f5f492e5f1e050f0d495e5c09495e5c0f0301495e5c02492f5f492e2d01091e031f495e5c0d1a0d1f1f0d000d08031e091f495e5e495c28495c2d495c28495c2d20091e4c010d051f564c0418181c1f56495e2a495e2a181e050e19020d09141c1e091f1f03421c18495e2a0e09020a050f0d495e2a5e5c5d55415c59415e5c41234109080518031e050d00410809413a0509051e0d412e1e19020341200d0b09411c091e1f0302050a050f031941020d411c091e0a09050f0d03411803080d410d410f190018191e0d4109410a0500031f030a050d411d1909411f09411c1e030f191e0319410f0301410d410d1c031f180d410203413f0905140d00" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=O%20editorial%20de%20Vieira%3A%20%22Bruno%20Lage%20personificou%20na%20perfei%C3%A7%C3%A3o%20toda%20a%20cultura%20e%20filosofia%20que%20se%20procurou%20com%20a%20aposta%20no%20Seixal%22%20https:%2F%2Ftribunaexpresso.pt%2Fbenfica%2F2019-05-20-O-editorial-de-Vieira-Bruno-Lage-personificou-na-perfeicao-toda-a-cultura-e-filosofia-que-se-procurou-com-a-aposta-no-Seixal" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https:%2F%2Ftribunaexpresso.pt%2Fbenfica%2F2019-05-20-O-editorial-de-Vieira-Bruno-Lage-personificou-na-perfeicao-toda-a-cultura-e-filosofia-que-se-procurou-com-a-aposta-no-Seixal" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=O%20editorial%20de%20Vieira%3A%20%22Bruno%20Lage%20personificou%20na%20perfei%C3%A7%C3%A3o%20toda%20a%20cultura%20e%20filosofia%20que%20se%20procurou%20com%20a%20aposta%20no%20Seixal%22&amp;summary=Presidente%20do%20Benfica%20publicou%20esta%20manh%C3%A3%20um%20texto%20no%20site%20oficial%20do%20clube%2C%20onde%20fala%20numa%20segunda%20volta%20%22absolutamente%20extraordin%C3%A1ria%2C%20hist%C3%B3rica%20e%20com%20n%C3%BAmeros%20avassaladores%22&amp;url=https:%2F%2Ftribunaexpresso.pt%2Fbenfica%2F2019-05-20-O-editorial-de-Vieira-Bruno-Lage-personificou-na-perfeicao-toda-a-cultura-e-filosofia-que-se-procurou-com-a-aposta-no-Seixal" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ftribunaexpresso.pt%2Fbenfica%2F2019-05-20-O-editorial-de-Vieira-Bruno-Lage-personificou-na-perfeicao-toda-a-cultura-e-filosofia-que-se-procurou-com-a-aposta-no-Seixal&amp;media=%2F%2Fimages.impresa.pt%2Folimpia%2F2019-05-19-JPG_9503.jpg%3Fv%3Dw620h395&amp;description=O%20editorial%20de%20Vieira%3A%20%22Bruno%20Lage%20personificou%20na%20perfei%C3%A7%C3%A3o%20toda%20a%20cultura%20e%20filosofia%20que%20se%20procurou%20com%20a%20aposta%20no%20Seixal%22" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://tribunaexpresso.pt/benfica/2019-05-20-O-editorial-de-Vieira-Bruno-Lage-personificou-na-perfeicao-toda-a-cultura-e-filosofia-que-se-procurou-com-a-aposta-no-Seixal" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5ce3345ade59e');
		});
	</script></div> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar " id="Pub5ce3345ade733"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5ce3345ade733", 'mrec-alt', '#Pub5ce3345ade733 .adWrapper');
        });
    </script> <div class="articleContent horizontalSpacer"> <p>Na ressaca do fim de semana que garantiu o 37.º campeonato para o Benfica, Luís Filipe Vieira recorreu ao site oficial do clube para comunicar ao universo benfiquista.</p> <p>Num texto com 424 palavras, o presidente dos encarnados descreve “um mar e uma onda vermelha impressionante de orgulho benfiquista”, garantindo que a “vitória foi justa e inequívoca”, “feita de uma 2.ª volta absolutamente extraordinária, histórica e com números avassaladores”.</p> <p>O clube será recebido pelo presidente da CM de Lisboa esta segunda-feira, pelas 18 horas.</p> <p><strong>Leia o editorial na íntegra:</strong></p> <p>A explosão de alegria e de festa dos nossos adeptos pela celebração da Reconquista em todo o Portugal, países da Lusofonia e um pouco por todo o Mundo merece o maior e o mais rasgado dos elogios por parte de todos nós.</p> <p>Foi um mar e uma onda vermelha impressionante de manifestação de orgulho Benfiquista, dando público testemunho sobre a força e a mística popular única do glorioso Sport Lisboa e Benfica.</p> <p>A forma incansável como os nossos sócios, adeptos e simpatizantes nos apoiaram nesta caminhada rumo ao 37 ficará para sempre como um marco e demonstra que os momentos difíceis só serviram para nos tornar ainda mais fortes, unidos e coesos.</p> <p>Esta vitória foi justa e inequívoca. Feita de uma 2.ª volta absolutamente extraordinária, histórica e com números avassaladores. Ganhámos os dois jogos ao nosso mais direto rival. Ganhámos cinco e empatámos apenas um dos seis jogos contra FC Porto, Sporting e Sp. Braga. Igualámos o recorde de golos marcados da nossa história (103). Marcámos mais 29 golos do que o segundo classificado e tivemos o melhor marcador, Seferovic, com 23 golos.</p> <p>Foi a vitória da verdade desportiva e da afirmação de uma estratégia vencedora que, com base na aposta na formação, permite-nos ambicionar ainda mais para o futuro.</p> <p>Um título ganho por uma equipa e uma estrutura – dirigentes, equipas técnicas, funcionários – que funcionaram como um bloco único.</p> <p>Uma palavra de agradecimento a Rui Vitória, que liderou a equipa na primeira fase da época. Foi um técnico que conquistou vários títulos connosco ao longo dos últimos três anos.</p> <p>E de realçar, também, um enorme elogio a dois símbolos do Benfica que, em diferentes momentos desta época, entenderam iniciar um novo ciclo da sua vida, mas sempre ligados ao nosso clube: Shéu Han e Luisão.</p> <p>Naturalmente, há uma enorme satisfação pela opção certa, no momento certo, por Bruno Lage, que personificou na perfeição toda a cultura e filosofia que se procurou desde a primeira hora implementar com a aposta no Seixal, conciliando juventude e experiência para um projeto vencedor, mas com ambição europeia de futuro.</p> <p>O treino a treino, o jogo a jogo, a conquista dos adeptos e a confiança na plena afirmação da juventude ficarão para sempre na memória de todos nós.</p> <p>Ganhando cinco dos últimos seis títulos da Liga reforçámos a hegemonia no futebol português e assim, com a solidez patrimonial e financeira que vivemos, temos a estabilidade e a força necessária para olhar o futuro com enorme confiança.</p> <p>Por tudo isto: Obrigado e Parabéns, Benfica!</p> <p>Luís Filipe Vieira</p> </div><footer class="articleFooter horizontalSpacer"> <div class="articleShareToolsContainer "> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5ce3345adeaa1"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ftribunaexpresso.pt%2Fbenfica%2F2019-05-20-O-editorial-de-Vieira-Bruno-Lage-personificou-na-perfeicao-toda-a-cultura-e-filosofia-que-se-procurou-com-a-aposta-no-Seixal&amp;t=O%20editorial%20de%20Vieira%3A%20%22Bruno%20Lage%20personificou%20na%20perfei%C3%A7%C3%A3o%20toda%20a%20cultura%20e%20filosofia%20que%20se%20procurou%20com%20a%20aposta%20no%20Seixal%22" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ftribunaexpresso.pt%2Fbenfica%2F2019-05-20-O-editorial-de-Vieira-Bruno-Lage-personificou-na-perfeicao-toda-a-cultura-e-filosofia-que-se-procurou-com-a-aposta-no-Seixal&amp;text=O%20editorial%20de%20Vieira%3A%20%22Bruno%20Lage%20personificou%20na%20perfei%C3%A7%C3%A3o%20toda%20a%20cultura%20e%20filosofia%20que%20se%20procurou%20com%20a%20aposta%20no%20Seixal%22" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#5d622e283f37383e296012786f6d38393429322f343c31786f6d3938786f6d0b3438342f3c786e1c786f6d786f6f1f2f283332786f6d113c3a38786f6d2d382f2e3233343b343e3228786f6d333c786f6d2d382f3b3834781e6e781c6a781e6e781c6e32786f6d2932393c786f6d3c786f6d3e283129282f3c786f6d38786f6d3b3431322e323b343c786f6d2c2838786f6d2e38786f6d2d2f323e282f3228786f6d3e3230786f6d3c786f6d3c2d322e293c786f6d3332786f6d0e3834253c31786f6f7b3c302d663f3239246012786f6d38393429322f343c31786f6d3938786f6d0b3438342f3c786e1c786f6d786f6f1f2f283332786f6d113c3a38786f6d2d382f2e3233343b343e3228786f6d333c786f6d2d382f3b3834781e6e781c6a781e6e781c6e32786f6d2932393c786f6d3c786f6d3e283129282f3c786f6d38786f6d3b3431322e323b343c786f6d2c2838786f6d2e38786f6d2d2f323e282f3228786f6d3e3230786f6d3c786f6d3c2d322e293c786f6d3332786f6d0e3834253c31786f6f786d19786d1c786d19786d1c0d2f382e343938332938786f6d3932786f6d1f38333b343e3c786f6d2d283f31343e3228786f6d382e293c786f6d303c3335781e6e781c6e786f6d2830786f6d2938252932786f6d3332786f6d2e342938786f6d323b343e343c31786f6d3932786f6d3e31283f38786f1e786f6d32333938786f6d3b3c313c786f6d3328303c786f6d2e383a2833393c786f6d2b3231293c786f6d786f6f3c3f2e323128293c3038332938786f6d3825292f3c322f393433781e6e781c6c2f343c786f1e786f6d35342e29781e6e781f6e2f343e3c786f6d38786f6d3e3230786f6d33781e6e781f1c30382f322e786f6d3c2b3c2e2e3c313c39322f382e786f6f786d19786d1c786d19786d1c11382f7d303c342e677d3529292d2e67786f1b786f1b292f343f28333c38252d2f382e2e32732d29786f1b3f38333b343e3c786f1b6f6d6c64706d68706f6d70127038393429322f343c31703938700b3438342f3c701f2f28333270113c3a38702d382f2e3233343b343e322870333c702d382f3b38343e3c32702932393c703c703e283129282f3c7038703b3431322e323b343c702c2838702e38702d2f323e282f3228703e3230703c703c2d322e293c703332700e3834253c31" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=O%20editorial%20de%20Vieira%3A%20%22Bruno%20Lage%20personificou%20na%20perfei%C3%A7%C3%A3o%20toda%20a%20cultura%20e%20filosofia%20que%20se%20procurou%20com%20a%20aposta%20no%20Seixal%22%20https:%2F%2Ftribunaexpresso.pt%2Fbenfica%2F2019-05-20-O-editorial-de-Vieira-Bruno-Lage-personificou-na-perfeicao-toda-a-cultura-e-filosofia-que-se-procurou-com-a-aposta-no-Seixal" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https:%2F%2Ftribunaexpresso.pt%2Fbenfica%2F2019-05-20-O-editorial-de-Vieira-Bruno-Lage-personificou-na-perfeicao-toda-a-cultura-e-filosofia-que-se-procurou-com-a-aposta-no-Seixal" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=O%20editorial%20de%20Vieira%3A%20%22Bruno%20Lage%20personificou%20na%20perfei%C3%A7%C3%A3o%20toda%20a%20cultura%20e%20filosofia%20que%20se%20procurou%20com%20a%20aposta%20no%20Seixal%22&amp;summary=Presidente%20do%20Benfica%20publicou%20esta%20manh%C3%A3%20um%20texto%20no%20site%20oficial%20do%20clube%2C%20onde%20fala%20numa%20segunda%20volta%20%22absolutamente%20extraordin%C3%A1ria%2C%20hist%C3%B3rica%20e%20com%20n%C3%BAmeros%20avassaladores%22&amp;url=https:%2F%2Ftribunaexpresso.pt%2Fbenfica%2F2019-05-20-O-editorial-de-Vieira-Bruno-Lage-personificou-na-perfeicao-toda-a-cultura-e-filosofia-que-se-procurou-com-a-aposta-no-Seixal" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ftribunaexpresso.pt%2Fbenfica%2F2019-05-20-O-editorial-de-Vieira-Bruno-Lage-personificou-na-perfeicao-toda-a-cultura-e-filosofia-que-se-procurou-com-a-aposta-no-Seixal&amp;media=%2F%2Fimages.impresa.pt%2Folimpia%2F2019-05-19-JPG_9503.jpg%3Fv%3Dw620h395&amp;description=O%20editorial%20de%20Vieira%3A%20%22Bruno%20Lage%20personificou%20na%20perfei%C3%A7%C3%A3o%20toda%20a%20cultura%20e%20filosofia%20que%20se%20procurou%20com%20a%20aposta%20no%20Seixal%22" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://tribunaexpresso.pt/benfica/2019-05-20-O-editorial-de-Vieira-Bruno-Lage-personificou-na-perfeicao-toda-a-cultura-e-filosofia-que-se-procurou-com-a-aposta-no-Seixal" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5ce3345adeaa1');
		});
	</script></div></footer> </div> <div class="adContainer billboard cod" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar onlyWithoutSidebar" id="Pub5ce3345adec2a"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5ce3345adec2a", 'mrec', '#Pub5ce3345adec2a .adWrapper');
        });
    </script> <div id="List5ce3345adede2" data-href="/api/molecule/recommendation"> <div class="loading js-loader" style="display: none; margin-bottom:40px">A carregar...</div> </div> <script async>
        require(['parts/recommended-priberam'], function(RecommendedPriberam) {
            RecommendedPriberam.start('#List5ce3345adede2', {
                'limit': 4,
                'articleId': 'ab3f6b8b-ae3d-465a-8eb3-983966b65fe9'
            });
        });
    </script> <div class="adContainer revcontent" id="revContent"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#revContent", 'revcontent');
    });
</script> <section id="homeLatest" data-href="/api/molecule/latest//benfica" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Benfica',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar5ce3345adf1c8" data-ads-section="/benfica" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar5ce3345adf1c8", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar5ce3345adf1c8", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="siteMenu js-siteMenu"> <div class="wrapper"> <h1 class="headerLogo headerLogo__small"><a href="/">Tribuna Expresso</a></h1> <button class="js-sidebar-close-button menuCloseButton"><span>Fechar</span><i class="icon icon-cancel"></i></button> <section class="sectionSearchAndSocial"> <div class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </div> <div class="socialWrapper"> <ul class="social"> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </div> <div class="userWrapper"> <p class="sidenavUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </div> </section> <section class="sectionMenu hasTitle"> <h2> Secções </h2> <ul> <li><a href="/" >Início</a> </li> <li><a href="/ultimas" >Últimas</a> </li> <li><a href="/opiniao" >Opinião</a> </li> <li><a href="/acasaascostas" >A Casa às Costas</a> </li> <li><a href="/entrevistas-tribuna" >Entrevistas Tribuna</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Crónicas </h2> <ul> <li><a href="/um-azar-do-kralj" >Um Azar do Kralj</a> </li> <li><a href="/la-em-casa-mando-eu" >Lá em Casa Mando Eu</a> </li> <li><a href="/diogo-faro" >Diogo Faro</a> </li> <li><a href="/luis-franco-bastos" >Luís Franco-Bastos</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Clubes </h2> <ul> <li><a href="/benfica" >Benfica</a> </li> <li><a href="/sporting" >Sporting</a> </li> <li><a href="/porto" >FC Porto</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Mundial </h2> <ul> <li><a href="/ostugas" >Portugal </a> </li> <li><a href="/mundial-2018/classificacoes" >Classificações</a> </li> <li><a href="/mundial-2018/selecoes" >Selecões</a> </li> <li><a href="/mundial-2018/calendario" >Calendário</a> </li> <li><a href="/acasaascostas" >A Casa Às Costas</a> </li> </ul> </section> <section class="sectionBrands"> <div class="headerBrands "> <ul> <li class="brandLogo brandLogo__expresso"> <a href="http://www.expresso.pt/" target="_blank" title="Expresso"><span>Expresso</span></a> </li> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li><a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/774690&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Estatuto editorial</a> </li> <li><a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/198040&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Código de Conduta</a> </li> <li><a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/774685&amp;op=view&amp;mid1=ex.menus/66&amp;m2=488" >Ficha Técnica</a> </li> <li><a href="//expresso.pt/informacao/cookies/2015-05-03-Politica-de-cookies" >Política de cookies</a> </li> <li><a href="//expresso.pt/arquivo/paginas_institucionais/termos_de_utilizacao/2015-05-03-Termos-de-Utilizacao-1" >Termos de utilização</a> </li> <li><a href="https://expresso.pt/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade" >Política de Privacidade</a> </li> <li><a href="//expresso.pt/regras-da-comunidade=f740487" >Regras da Comunidade</a> </li> <li><a href="//expresso.pt/gen.pl?p=stories&amp;op=view&amp;fokey=ex.stories/723177" >Publicidade</a> </li> <li><a href="//expresso.pt/contactos-directos=f774722" >Contactos</a> </li> <li><a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li><a href="https://promo.impresa.pt/Expresso/1porsemana/COBZF.html" target="_blank">Assinar</a> </li> <li><a href="//www.lojaimpresa.pt/" target="_blank">Loja</a> </li> </ul> </div> <p class="copyright">&copy; Impresa Publishing S.A.</p> </section> </div> <div id="impresaFooter"></div> <script>
        require(['impresa-footer'], function (F) {
            F.init('#impresaFooter');
        });
    </script></nav> <div class="adContainer sniffer" id="Pub5ce3345adf698"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5ce3345adf698", 'xaxis');
    });
</script> <div class="adContainer sniffer" id="Pub5ce3345adf6e2"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5ce3345adf6e2", 'tracking');
    });
</script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":104874,"pageId":663616,"revcontent":{"widgetId":80170}});
            });
        </script> </body></html>