<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Tribuna Expresso"/> <meta name="theme-color" content="#102d7b"/> <meta name="msapplication-TileColor" content="#102d7b"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/tribuna/472//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/tribuna/472//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/tribuna/472//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/tribuna/472//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/tribuna/472//assets/js/legacy.min.js"></script> <![endif]--><script type="application/javascript" src="//tagmanager.smartadserver.com/1701/104874/smart.prebid.js" async></script> <script src="//static.impresa.pt/tribuna/472//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/tribuna/472//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": { 'user': 'parts/web/user' }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage(document.location.pathname, document.title); });
    
        require(['parts/cmp'], function (CMP) {
        CMP.start('body', {
            'groupHostedCookieAccessUrl': 'https://cmp.impresa.pt',
            'cookiePolicyUrl': '/informacao/cookies/2015-05-03-Politica-de-cookies',
            'privacyPolicyUrl': '/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade',
            'consentLinkContainerSelector': '.siteMenu .institucional'
        });
    });
    
</script> <title>Tribuna Expresso | Diogo Faro propõe que se feche o Sporting já e só se volte daqui a 2 ou 3 anos com as coisas finalmente bem pensadas e estruturadas</title><meta name="google-site-verification" content="GLXGWjtmODPMrkAaOR6Bp8VIlIJvNn5LGv7NdN5qGzA"/><meta name="twitter:title" property="og:title" content="Diogo Faro propõe que se feche o Sporting já e só se volte daqui a 2 ou 3 anos com as coisas finalmente bem pensadas e estruturadas"/><link rel="canonical" href="//tribunaexpresso.pt/diogo-faro/2019-11-03-Diogo-Faro-propoe-que-se-feche-o-Sporting-ja-e-so-se-volte-daqui-a-2-ou-3-anos-com-as-coisas-finalmente-bem-pensadas-e-estruturadas"><meta name="twitter:url" property="og:url" content="//tribunaexpresso.pt/diogo-faro/2019-11-03-Diogo-Faro-propoe-que-se-feche-o-Sporting-ja-e-so-se-volte-daqui-a-2-ou-3-anos-com-as-coisas-finalmente-bem-pensadas-e-estruturadas"> <meta name="description" content="O humorista pensou nesta solução milagrosa durante a derrota com o Tondela quando reparou que não havia nem golos, nem assistências, nem alegria, nem grande vontade de viver em Bruno Fernandes quando este olhou à volta no campo e pousou os olhos em alguns dos seus colegas de equipa"> <meta name="twitter:description" property="og:description" content="O humorista pensou nesta solução milagrosa durante a derrota com o Tondela quando reparou que não havia nem golos, nem assistências, nem alegria, nem grande vontade de viver em Bruno Fernandes quando este olhou à volta no campo e pousou os olhos em alguns dos seus colegas de equipa"/> <meta name="twitter:image" property="og:image" content="http://images.impresa.pt/olimpia/2019-11-03-DOC.20191103.27403657.07970338.jpg/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta property="og:site_name" content="Tribuna Expresso"/><link rel="alternate" type="application/rss+xml" title="Tribuna Expresso RSS" href="https://rss.impresa.pt/feed/latest/olimpia.rss" /><meta property="fb:pages" content="44028982543"/><meta property="fb:article_style" content="default"> <meta property="impresa:id" content="482388bd-a964-44b5-b127-f45ff8917009"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:category" content="Diogo Faro"/> <meta property="impresa:author" content="Diogo Faro"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"diogo-faro","url":"2019-11-03-Diogo-Faro-propoe-que-se-feche-o-Sporting-ja-e-so-se-volte-daqui-a-2-ou-3-anos-com-as-coisas-finalmente-bem-pensadas-e-estruturadas","tag":""};
    </script> </head><body class="skin-olimpia hasLeftSidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> <header class="mainHeader js-mainHeader"> <section class="headerTop"> <h1 class="headerLogo "><a href="/">Tribuna Expresso</a></h1> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="https://promo.impresa.pt/Expresso/opiniaodesporto/COC62.html" target="_blank">Assinar</a> </li> <li> <a href="//lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="headerSocial"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/tribunaexpresso/" title="Facebook"> <span>Facebook</span> <i class="icon icon-facebook"></i></a> </li> <li class="twitter"> <a href="https://www.twitter.com/tribunaexpresso" title="Twitter"> <span>Twitter</span> <i class="icon icon-twitter"></i></a> </li> <li class="instagram"> <a href="https://www.instagram.com/tribunaexpresso/" title="Instagram"> <span>Instagram</span> <i class="icon icon-instagram"></i></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </section> <div class="headerActions"> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> </div> <div class="headerBrands headerBrands__top"> <ul> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> <button class="menuTrigger js-menuTrigger" style="display: none;"><span>Menu</span><i class="icon icon-menu"></i></button> </section> <section class="headerBottom js-headerBottom" data-href="/api/molecule/header/bottom"></section></header><div class="js-header-target"></div><script async>
    require(['jquery', 'widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function($, VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger'),
                    $parts = $header.find('.js-headerBottom');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.siteMenu',
                    menuSelector: '.js-siteMenu',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($parts, {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-diogo-faro AT-noticia hasLead noPicture notHeadline notIsolated notSpecial"> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header class="articleHeader"> <p class="mainSection"> <a href="/diogo-faro">Diogo Faro</a></p> <h1 class="title" itemprop="name"> Diogo Faro propõe que se feche o Sporting já e só se volte daqui a 2 ou 3 anos com as coisas finalmente bem pensadas e estruturadas </h1> <h2 class="lead"> O humorista pensou nesta solução milagrosa durante a derrota com o Tondela quando reparou que não havia nem golos, nem assistências, nem alegria, nem grande vontade de viver em Bruno Fernandes quando este olhou à volta no campo e pousou os olhos em alguns dos seus colegas de equipa </h2> <div class="inlineArticleData"> <p class="author"> Diogo Faro</p> <p class="timeStamp publishedDate" datetime="2019-11-03T22:48:54.005Z" itemprop="datePublished"> 03.11.2019 às 22h48</p> </div></header> <div class="afterHeader"> <figure> <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2019-11-03-DOC.20191103.27403657.07970338.jpg/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2019-11-03-DOC.20191103.27403657.07970338.jpg/original/mw-240 240w, //images.impresa.pt/olimpia/2019-11-03-DOC.20191103.27403657.07970338.jpg/original/mw-320 320w, //images.impresa.pt/olimpia/2019-11-03-DOC.20191103.27403657.07970338.jpg/original/mw-480 480w, //images.impresa.pt/olimpia/2019-11-03-DOC.20191103.27403657.07970338.jpg/original/mw-680 680w, //images.impresa.pt/olimpia/2019-11-03-DOC.20191103.27403657.07970338.jpg/original/mw-768 768w, //images.impresa.pt/olimpia/2019-11-03-DOC.20191103.27403657.07970338.jpg/original/mw-860 860w, //images.impresa.pt/olimpia/2019-11-03-DOC.20191103.27403657.07970338.jpg/original/mw-960 960w, //images.impresa.pt/olimpia/2019-11-03-DOC.20191103.27403657.07970338.jpg/original/mw-1024 1024w, //images.impresa.pt/olimpia/2019-11-03-DOC.20191103.27403657.07970338.jpg/original/mw-1280 1280w, //images.impresa.pt/olimpia/2019-11-03-DOC.20191103.27403657.07970338.jpg/original/mw-1920 1920w, //images.impresa.pt/olimpia/2019-11-03-DOC.20191103.27403657.07970338.jpg/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="credits">PAULO NOVAIS/EPA</p> </figcaption> </figure> </div> <div class="articleShareToolsContainer floatable"> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5dbf5e1fec563"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ftribunaexpresso.pt%2Fdiogo-faro%2F2019-11-03-Diogo-Faro-propoe-que-se-feche-o-Sporting-ja-e-so-se-volte-daqui-a-2-ou-3-anos-com-as-coisas-finalmente-bem-pensadas-e-estruturadas&amp;t=Diogo%20Faro%20prop%C3%B5e%20que%20se%20feche%20o%20Sporting%20j%C3%A1%20e%20s%C3%B3%20se%20volte%20daqui%20a%202%20ou%203%20anos%20com%20as%20coisas%20finalmente%20bem%20pensadas%20e%20estruturadas" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ftribunaexpresso.pt%2Fdiogo-faro%2F2019-11-03-Diogo-Faro-propoe-que-se-feche-o-Sporting-ja-e-so-se-volte-daqui-a-2-ou-3-anos-com-as-coisas-finalmente-bem-pensadas-e-estruturadas&amp;text=Diogo%20Faro%20prop%C3%B5e%20que%20se%20feche%20o%20Sporting%20j%C3%A1%20e%20s%C3%B3%20se%20volte%20daqui%20a%202%20ou%203%20anos%20com%20as%20coisas%20finalmente%20bem%20pensadas%20e%20estruturadas" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#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" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Diogo%20Faro%20prop%C3%B5e%20que%20se%20feche%20o%20Sporting%20j%C3%A1%20e%20s%C3%B3%20se%20volte%20daqui%20a%202%20ou%203%20anos%20com%20as%20coisas%20finalmente%20bem%20pensadas%20e%20estruturadas%20https:%2F%2Ftribunaexpresso.pt%2Fdiogo-faro%2F2019-11-03-Diogo-Faro-propoe-que-se-feche-o-Sporting-ja-e-so-se-volte-daqui-a-2-ou-3-anos-com-as-coisas-finalmente-bem-pensadas-e-estruturadas" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https:%2F%2Ftribunaexpresso.pt%2Fdiogo-faro%2F2019-11-03-Diogo-Faro-propoe-que-se-feche-o-Sporting-ja-e-so-se-volte-daqui-a-2-ou-3-anos-com-as-coisas-finalmente-bem-pensadas-e-estruturadas" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Diogo%20Faro%20prop%C3%B5e%20que%20se%20feche%20o%20Sporting%20j%C3%A1%20e%20s%C3%B3%20se%20volte%20daqui%20a%202%20ou%203%20anos%20com%20as%20coisas%20finalmente%20bem%20pensadas%20e%20estruturadas&amp;summary=O%20humorista%20pensou%20nesta%20solu%C3%A7%C3%A3o%20milagrosa%20durante%20a%20derrota%20com%20o%20Tondela%20quando%20reparou%20que%20n%C3%A3o%20havia%20nem%20golos%2C%20nem%20assist%C3%AAncias%2C%20nem%20alegria%2C%20nem%20grande%20vontade%20de%20viver%20em%20Bruno%20Fernandes%20quando%20este%20olhou%20%C3%A0%20volta%20no%20campo%20e%20pousou%20os%20olhos%20em%20alguns%20dos%20seus%20colegas%20de%20equipa&amp;url=https:%2F%2Ftribunaexpresso.pt%2Fdiogo-faro%2F2019-11-03-Diogo-Faro-propoe-que-se-feche-o-Sporting-ja-e-so-se-volte-daqui-a-2-ou-3-anos-com-as-coisas-finalmente-bem-pensadas-e-estruturadas" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ftribunaexpresso.pt%2Fdiogo-faro%2F2019-11-03-Diogo-Faro-propoe-que-se-feche-o-Sporting-ja-e-so-se-volte-daqui-a-2-ou-3-anos-com-as-coisas-finalmente-bem-pensadas-e-estruturadas&amp;media=%2F%2Fimages.impresa.pt%2Folimpia%2F2019-11-03-DOC.20191103.27403657.07970338.jpg%3Fv%3Dw620h395&amp;description=Diogo%20Faro%20prop%C3%B5e%20que%20se%20feche%20o%20Sporting%20j%C3%A1%20e%20s%C3%B3%20se%20volte%20daqui%20a%202%20ou%203%20anos%20com%20as%20coisas%20finalmente%20bem%20pensadas%20e%20estruturadas" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://tribunaexpresso.pt/diogo-faro/2019-11-03-Diogo-Faro-propoe-que-se-feche-o-Sporting-ja-e-so-se-volte-daqui-a-2-ou-3-anos-com-as-coisas-finalmente-bem-pensadas-e-estruturadas" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5dbf5e1fec563');
		});
	</script></div> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar " id="Pub5dbf5e1fec78a"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5dbf5e1fec78a", 'mrec-alt', '#Pub5dbf5e1fec78a .adWrapper');
        });
    </script> <div class="articleContent horizontalSpacer"> <h2>RENAN RIBEIRO</h2> <p>Perfeito movimento de pescoço a acompanhar a bola no golo do Tondela, qual estudante de Física que calculava mentalmente, e com brilhantismo, a trajectória da bola, verificando todas as variáveis de força e velocidade, e chegando à conclusão que o resultado era mais uma derrota ridícula ao quadrado para o Sporting.</p> <h2>ILORI</h2> <p>Um jogo ao domingo à tarde com o Ilori é a receita ideal para não deixarmos que a moleza própria deste dia se apodere e nos deixe adormecer. Sempre que a bola está com ele ou na sua zona, ficamos logo “pronto, é agora, vai enterrar, ui, já fomos, ai valha-me nosso senhor” e esta aflição acorda-nos logo.</p> <h2>COATES</h2> <p>Tendo em conta que está a recuperar do seu problema de auto-golismo e que ainda por cima hoje jogou com o Ilori ao lado, até podemos ver pelo lado positivo e concluir que só ter perdido por 1-0 até foi um bom resultado.</p> <h2>RISTOVSKI</h2> <p>Por esta altura ainda está a olhar para trás do ombro para perceber porque é que não conseguiu chegar à bola que deu o golo deles.</p> <h2>ACUÑA</h2> <p>Esteve tão desligado do jogo como o menino Manuel Bourbon está da realidade.</p> <h2>DOUMBIA</h2> <p>Desviou ligeiramente a perna e não levou mesmo em cheio com os pitons do tondelense, o que fez com o que o árbitro lhe tenha dado só o amarelo. Pede-se um pouco mais de espírito de sacrifício pela equipa que isto como está, toda a estratégia é bem-vinda e ter jogado contra 10 pode ser que tivesse ajudado. Ou não. Já nem sei.</p> <h2>MIGUEL LUÍS</h2> <p>Se eu quisesse ser um reacionário maldoso, diria que a culpa de não termos ganho era dele porque teimou em não acertar na balizar. Não querendo ser isso, tento ser justo e dizer que até fez um bom jogo, porque o fez. Mas porra, Miguel! Não é à volta dos ferros brancos, é lá dentro.</p> <h2>BRUNO FERNANDES</h2> <p>Nem golos, nem assistências, nem alegria, nem grande vontade de viver quando olha à volta no campo e pousa os olhos em alguns dos seus colegas de equipa. O Bruno não merece isto. Por mim, fechava-se o Sporting já e só se voltava daqui a 2 ou 3 anos com as coisas finalmente bem pensadas e estruturadas.</p> <h2>VIETTO</h2> <p>Não foi por falta de esforço que não conseguiu melhor. Correu, fintou, passou, rematou mas, na verdade, foi tudo quase tão inútil como a minha tarde em que não estive mais de 5 minutos fora do meu sofá.</p> <h2>BOLASIE</h2> <p>Não consegue jogar à chuva, está visto. Ou então achava que hoje era para fazer bodyboard em vez de jogar à bola. Assim sendo, já me faz mais sentido que tenha parecido que estava de pés de pato calçados.</p> <h2>LUIZ PHELLYPE</h2> <p>Teve de ser substituído por estar de rastos. Aqueles 37 metros que correu no total deram cabo dele.</p> <h2>EDUARDO</h2> <p>Ainda entrou a tempo de fazer um passe certo e outro torto. Registo equilibrado.</p> <h2>JESÉ</h2> <p>Pena não poder ter sido titular, por estar cansado do concerto que deu no balneário depois do último jogo.</p> </div><footer class="articleFooter horizontalSpacer"> <div class="articleShareToolsContainer "> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5dbf5e1fecc90"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ftribunaexpresso.pt%2Fdiogo-faro%2F2019-11-03-Diogo-Faro-propoe-que-se-feche-o-Sporting-ja-e-so-se-volte-daqui-a-2-ou-3-anos-com-as-coisas-finalmente-bem-pensadas-e-estruturadas&amp;t=Diogo%20Faro%20prop%C3%B5e%20que%20se%20feche%20o%20Sporting%20j%C3%A1%20e%20s%C3%B3%20se%20volte%20daqui%20a%202%20ou%203%20anos%20com%20as%20coisas%20finalmente%20bem%20pensadas%20e%20estruturadas" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ftribunaexpresso.pt%2Fdiogo-faro%2F2019-11-03-Diogo-Faro-propoe-que-se-feche-o-Sporting-ja-e-so-se-volte-daqui-a-2-ou-3-anos-com-as-coisas-finalmente-bem-pensadas-e-estruturadas&amp;text=Diogo%20Faro%20prop%C3%B5e%20que%20se%20feche%20o%20Sporting%20j%C3%A1%20e%20s%C3%B3%20se%20volte%20daqui%20a%202%20ou%203%20anos%20com%20as%20coisas%20finalmente%20bem%20pensadas%20e%20estruturadas" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#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" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Diogo%20Faro%20prop%C3%B5e%20que%20se%20feche%20o%20Sporting%20j%C3%A1%20e%20s%C3%B3%20se%20volte%20daqui%20a%202%20ou%203%20anos%20com%20as%20coisas%20finalmente%20bem%20pensadas%20e%20estruturadas%20https:%2F%2Ftribunaexpresso.pt%2Fdiogo-faro%2F2019-11-03-Diogo-Faro-propoe-que-se-feche-o-Sporting-ja-e-so-se-volte-daqui-a-2-ou-3-anos-com-as-coisas-finalmente-bem-pensadas-e-estruturadas" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https:%2F%2Ftribunaexpresso.pt%2Fdiogo-faro%2F2019-11-03-Diogo-Faro-propoe-que-se-feche-o-Sporting-ja-e-so-se-volte-daqui-a-2-ou-3-anos-com-as-coisas-finalmente-bem-pensadas-e-estruturadas" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Diogo%20Faro%20prop%C3%B5e%20que%20se%20feche%20o%20Sporting%20j%C3%A1%20e%20s%C3%B3%20se%20volte%20daqui%20a%202%20ou%203%20anos%20com%20as%20coisas%20finalmente%20bem%20pensadas%20e%20estruturadas&amp;summary=O%20humorista%20pensou%20nesta%20solu%C3%A7%C3%A3o%20milagrosa%20durante%20a%20derrota%20com%20o%20Tondela%20quando%20reparou%20que%20n%C3%A3o%20havia%20nem%20golos%2C%20nem%20assist%C3%AAncias%2C%20nem%20alegria%2C%20nem%20grande%20vontade%20de%20viver%20em%20Bruno%20Fernandes%20quando%20este%20olhou%20%C3%A0%20volta%20no%20campo%20e%20pousou%20os%20olhos%20em%20alguns%20dos%20seus%20colegas%20de%20equipa&amp;url=https:%2F%2Ftribunaexpresso.pt%2Fdiogo-faro%2F2019-11-03-Diogo-Faro-propoe-que-se-feche-o-Sporting-ja-e-so-se-volte-daqui-a-2-ou-3-anos-com-as-coisas-finalmente-bem-pensadas-e-estruturadas" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ftribunaexpresso.pt%2Fdiogo-faro%2F2019-11-03-Diogo-Faro-propoe-que-se-feche-o-Sporting-ja-e-so-se-volte-daqui-a-2-ou-3-anos-com-as-coisas-finalmente-bem-pensadas-e-estruturadas&amp;media=%2F%2Fimages.impresa.pt%2Folimpia%2F2019-11-03-DOC.20191103.27403657.07970338.jpg%3Fv%3Dw620h395&amp;description=Diogo%20Faro%20prop%C3%B5e%20que%20se%20feche%20o%20Sporting%20j%C3%A1%20e%20s%C3%B3%20se%20volte%20daqui%20a%202%20ou%203%20anos%20com%20as%20coisas%20finalmente%20bem%20pensadas%20e%20estruturadas" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://tribunaexpresso.pt/diogo-faro/2019-11-03-Diogo-Faro-propoe-que-se-feche-o-Sporting-ja-e-so-se-volte-daqui-a-2-ou-3-anos-com-as-coisas-finalmente-bem-pensadas-e-estruturadas" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5dbf5e1fecc90');
		});
	</script></div></footer> </div> <div class="adContainer billboard cod" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar onlyWithoutSidebar" id="Pub5dbf5e1fecedc"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5dbf5e1fecedc", 'mrec', '#Pub5dbf5e1fecedc .adWrapper');
        });
    </script> <div id="List5dbf5e1fed25f" data-href="/api/molecule/recommendation"> <div class="loading js-loader" style="display: none; margin-bottom:40px">A carregar...</div> </div> <script async>
        require(['parts/recommended-priberam'], function(RecommendedPriberam) {
            RecommendedPriberam.start('#List5dbf5e1fed25f', {
                'limit': 4,
                'articleId': '482388bd-a964-44b5-b127-f45ff8917009'
            });
        });
    </script> <div class="adContainer revcontent" id="revContent"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#revContent", 'revcontent');
    });
</script> <section id="homeLatest" data-href="/api/molecule/latest//diogo-faro" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Diogo Faro',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar5dbf5e1ff2a6e" data-ads-section="/diogo-faro" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar5dbf5e1ff2a6e", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar5dbf5e1ff2a6e", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="siteMenu js-siteMenu"> <div class="wrapper"> <h1 class="headerLogo headerLogo__small"><a href="/">Tribuna Expresso</a></h1> <button class="js-sidebar-close-button menuCloseButton"><span>Fechar</span><i class="icon icon-cancel"></i></button> <section class="sectionSearchAndSocial"> <div class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </div> <div class="socialWrapper"> <ul class="social"> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </div> <div class="userWrapper"> <p class="sidenavUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </div> </section> <section class="sectionMenu hasTitle"> <h2> Secções </h2> <ul> <li><a href="/" >Início</a> </li> <li><a href="/ultimas" >Últimas</a> </li> <li><a href="/opiniao" >Opinião</a> </li> <li><a href="/acasaascostas" >A Casa às Costas</a> </li> <li><a href="/entrevistas-tribuna" >Entrevistas Tribuna</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Crónicas </h2> <ul> <li><a href="/um-azar-do-kralj" >Um Azar do Kralj</a> </li> <li><a href="/la-em-casa-mando-eu" >Lá em Casa Mando Eu</a> </li> <li><a href="/diogo-faro" >Diogo Faro</a> </li> <li><a href="/luis-franco-bastos" >Luís Franco-Bastos</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Clubes </h2> <ul> <li><a href="/benfica" >Benfica</a> </li> <li><a href="/sporting" >Sporting</a> </li> <li><a href="/porto" >FC Porto</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Mundial </h2> <ul> <li><a href="/ostugas" >Portugal </a> </li> <li><a href="/mundial-2018/classificacoes" >Classificações</a> </li> <li><a href="/mundial-2018/selecoes" >Selecões</a> </li> <li><a href="/mundial-2018/calendario" >Calendário</a> </li> <li><a href="/acasaascostas" >A Casa Às Costas</a> </li> </ul> </section> <section class="sectionBrands"> <div class="headerBrands "> <ul> <li class="brandLogo brandLogo__expresso"> <a href="http://www.expresso.pt/" target="_blank" title="Expresso"><span>Expresso</span></a> </li> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li><a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/774690&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Estatuto editorial</a> </li> <li><a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/198040&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Código de Conduta</a> </li> <li><a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/774685&amp;op=view&amp;mid1=ex.menus/66&amp;m2=488" >Ficha Técnica</a> </li> <li><a href="//expresso.pt/informacao/cookies/2015-05-03-Politica-de-cookies" >Política de cookies</a> </li> <li><a href="//expresso.pt/arquivo/paginas_institucionais/termos_de_utilizacao/2015-05-03-Termos-de-Utilizacao-1" >Termos de utilização</a> </li> <li><a href="https://expresso.pt/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade" >Política de Privacidade</a> </li> <li><a href="//expresso.pt/regras-da-comunidade=f740487" >Regras da Comunidade</a> </li> <li><a href="//expresso.pt/gen.pl?p=stories&amp;op=view&amp;fokey=ex.stories/723177" >Publicidade</a> </li> <li><a href="//expresso.pt/contactos-directos=f774722" >Contactos</a> </li> <li><a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li><a href="https://promo.impresa.pt/Expresso/opiniaodesporto/COC62.html" target="_blank">Assinar</a> </li> <li><a href="//www.lojaimpresa.pt/" target="_blank">Loja</a> </li> </ul> </div> <p class="copyright">&copy; Impresa Publishing S.A.</p> </section> </div> <div id="impresaFooter"></div> <script>
        require(['impresa-footer'], function (F) {
            F.init('#impresaFooter');
        });
    </script></nav> <div class="adContainer sniffer" id="Pub5dbf5e1ff39be"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5dbf5e1ff39be", 'xaxis');
    });
</script> <div class="adContainer sniffer" id="Pub5dbf5e1ff3a3a"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5dbf5e1ff3a3a", 'tracking');
    });
</script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":104874,"pageId":663616,"revcontent":{"widgetId":80170}});
            });
        </script> </body></html>