<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Tribuna Expresso"/> <meta name="theme-color" content="#102d7b"/> <meta name="msapplication-TileColor" content="#102d7b"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/tribuna/574//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/tribuna/574//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/tribuna/574//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/tribuna/574//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/tribuna/574//assets/js/legacy.min.js"></script> <![endif]--><script type="application/javascript" src="//tagmanager.smartadserver.com/1701/104874/smart.prebid.js" async></script> <script src="//static.impresa.pt/tribuna/574//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/tribuna/574//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": { 
                'user': 'parts/web/user',
                'parts/config': 'parts/web/config'
            }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage(document.location.pathname, document.title); });
    
        require(['parts/cmp'], function (CMP) {
        CMP.start('body', {});
    });
    
</script> <title>Tribuna Expresso | Testemunho de informático pode fazer cair três crimes de acesso indevido imputados a Rui Pinto</title><meta name="google-site-verification" content="GLXGWjtmODPMrkAaOR6Bp8VIlIJvNn5LGv7NdN5qGzA"/><meta name="twitter:title" property="og:title" content="Testemunho de informático pode fazer cair três crimes de acesso indevido imputados a Rui Pinto"/><link rel="canonical" href="//tribunaexpresso.pt/football-leaks/2020-10-07-Testemunho-de-informatico-pode-fazer-cair-tres-crimes-de-acesso-indevido-imputados-a-Rui-Pinto"><meta name="twitter:url" property="og:url" content="//tribunaexpresso.pt/football-leaks/2020-10-07-Testemunho-de-informatico-pode-fazer-cair-tres-crimes-de-acesso-indevido-imputados-a-Rui-Pinto"> <meta name="description" content="Declarações prestadas esta quarta-feira indicam que quem fez os ataques ao Sporting em 2015 não conseguiu aceder às contas de correio eletrónico de Bruno de Carvalho, de Jorge Jesus e do funcionário Tiago Vieira"> <meta name="twitter:description" property="og:description" content="Declarações prestadas esta quarta-feira indicam que quem fez os ataques ao Sporting em 2015 não conseguiu aceder às contas de correio eletrónico de Bruno de Carvalho, de Jorge Jesus e do funcionário Tiago Vieira"/> <meta name="twitter:image" property="og:image" content="http://images.impresa.pt/olimpia/2020-09-12-NB5_1411_T-_IDP.jpg/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta property="og:site_name" content="Tribuna Expresso"/><link rel="alternate" type="application/rss+xml" title="Tribuna Expresso RSS" href="https://rss.impresa.pt/feed/latest/olimpia.rss" /><meta property="fb:pages" content="44028982543"/><meta property="fb:article_style" content="default"> <meta property="impresa:id" content="7ac3c2cb-c55f-4a64-ac84-3f64dc1c41e1"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:category" content="Football Leaks"/> <meta property="impresa:author" content="Miguel Prado"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"football-leaks","url":"2020-10-07-Testemunho-de-informatico-pode-fazer-cair-tres-crimes-de-acesso-indevido-imputados-a-Rui-Pinto","tag":""};
    </script> </head><body class="skin-olimpia hasLeftSidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> <header class="mainHeader js-mainHeader"> <section class="headerTop"> <h1 class="headerLogo "><a href="/">Tribuna Expresso</a></h1> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="https://promo.impresa.pt/Expresso/opiniaodesporto/COC62.html" target="_blank">Assinar</a> </li> <li> <a href="//lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="headerSocial"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/tribunaexpresso/" title="Facebook"> <span>Facebook</span> <i class="icon icon-facebook"></i></a> </li> <li class="twitter"> <a href="https://www.twitter.com/tribunaexpresso" title="Twitter"> <span>Twitter</span> <i class="icon icon-twitter"></i></a> </li> <li class="instagram"> <a href="https://www.instagram.com/tribunaexpresso/" title="Instagram"> <span>Instagram</span> <i class="icon icon-instagram"></i></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </section> <div class="headerActions"> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> </div> <div class="headerBrands headerBrands__top"> <ul> <li class="brandLogo brandLogo__sicnot"> <a href="https://sicnoticias.pt" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> <button class="menuTrigger js-menuTrigger" style="display: none;"><span>Menu</span><i class="icon icon-menu"></i></button> </section> <section class="headerBottom js-headerBottom" data-href="/api/molecule/header/bottom"></section></header><div class="js-header-target"></div><script async>
    require(['jquery', 'widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function($, VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger'),
                    $parts = $header.find('.js-headerBottom');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.siteMenu',
                    menuSelector: '.js-siteMenu',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($parts, {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-football-leaks AT-noticia hasRelated noPicture notHeadline notIsolated notSpecial"> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header class="articleHeader"> <p class="mainSection"> <a href="/football-leaks">Football Leaks</a></p> <h1 class="title" itemprop="name"> Testemunho de informático pode fazer cair três crimes de acesso indevido imputados a Rui Pinto </h1> <h2 class="lead"> Declarações prestadas esta quarta-feira indicam que quem fez os ataques ao Sporting em 2015 não conseguiu aceder às contas de correio eletrónico de Bruno de Carvalho, de Jorge Jesus e do funcionário Tiago Vieira </h2> <div class="inlineArticleData"> <p class="author"> <a href="/autores/2015-05-02-Miguel-Prado">Miguel Prado</a></p> <p class="timeStamp publishedDate" datetime="2020-10-07T18:21:59.751Z" itemprop="datePublished"> 07.10.2020 às 19h21</p> </div></header> <div class="afterHeader"> <figure> <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2020-09-12-NB5_1411_T-_IDP.jpg/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2020-09-12-NB5_1411_T-_IDP.jpg/original/mw-240 240w, //images.impresa.pt/olimpia/2020-09-12-NB5_1411_T-_IDP.jpg/original/mw-320 320w, //images.impresa.pt/olimpia/2020-09-12-NB5_1411_T-_IDP.jpg/original/mw-480 480w, //images.impresa.pt/olimpia/2020-09-12-NB5_1411_T-_IDP.jpg/original/mw-680 680w, //images.impresa.pt/olimpia/2020-09-12-NB5_1411_T-_IDP.jpg/original/mw-768 768w, //images.impresa.pt/olimpia/2020-09-12-NB5_1411_T-_IDP.jpg/original/mw-860 860w, //images.impresa.pt/olimpia/2020-09-12-NB5_1411_T-_IDP.jpg/original/mw-960 960w, //images.impresa.pt/olimpia/2020-09-12-NB5_1411_T-_IDP.jpg/original/mw-1024 1024w, //images.impresa.pt/olimpia/2020-09-12-NB5_1411_T-_IDP.jpg/original/mw-1280 1280w, //images.impresa.pt/olimpia/2020-09-12-NB5_1411_T-_IDP.jpg/original/mw-1920 1920w, //images.impresa.pt/olimpia/2020-09-12-NB5_1411_T-_IDP.jpg/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption">Rui Pinto é acusado de 90 crimes relacionados com o Football Leaks</p> <p class="credits">Nuno botelho</p> </figcaption> </figure> </div> <div class="articleShareToolsContainer floatable"> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5f7e0f273386b"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ftribunaexpresso.pt%2Ffootball-leaks%2F2020-10-07-Testemunho-de-informatico-pode-fazer-cair-tres-crimes-de-acesso-indevido-imputados-a-Rui-Pinto&amp;t=Testemunho%20de%20inform%C3%A1tico%20pode%20fazer%20cair%20tr%C3%AAs%20crimes%20de%20acesso%20indevido%20imputados%20a%20Rui%20Pinto" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ftribunaexpresso.pt%2Ffootball-leaks%2F2020-10-07-Testemunho-de-informatico-pode-fazer-cair-tres-crimes-de-acesso-indevido-imputados-a-Rui-Pinto&amp;text=Testemunho%20de%20inform%C3%A1tico%20pode%20fazer%20cair%20tr%C3%AAs%20crimes%20de%20acesso%20indevido%20imputados%20a%20Rui%20Pinto" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#2e115d5b4c444b4d5a137a4b5d5a4b435b4046410b1c1e4a4b0b1c1e474048415c430b6d1d0b6f1f5a474d410b1c1e5e414a4b0b1c1e484f544b5c0b1c1e4d4f475c0b1c1e5a5c0b6d1d0b6f6f5d0b1c1e4d5c47434b5d0b1c1e4a4b0b1c1e4f4d4b5d5d410b1c1e47404a4b58474a410b1c1e47435e5b5a4f4a415d0b1c1e4f0b1c1e7c5b470b1c1e7e47405a41084f435e154c414a57137a4b5d5a4b435b4046410b1c1e4a4b0b1c1e474048415c430b6d1d0b6f1f5a474d410b1c1e5e414a4b0b1c1e484f544b5c0b1c1e4d4f475c0b1c1e5a5c0b6d1d0b6f6f5d0b1c1e4d5c47434b5d0b1c1e4a4b0b1c1e4f4d4b5d5d410b1c1e47404a4b58474a410b1c1e47435e5b5a4f4a415d0b1c1e4f0b1c1e7c5b470b1c1e7e47405a410b1e6a0b1e6f0b1e6a0b1e6f6a4b4d424f5c4f0b6d1d0b6f190b6d1d0b6c1b4b5d0b1c1e5e5c4b5d5a4f4a4f5d0b1c1e4b5d5a4f0b1c1e5f5b4f5c5a4f03484b475c4f0b1c1e47404a474d4f430b1c1e5f5b4b0b1c1e5f5b4b430b1c1e484b540b1c1e415d0b1c1e4f5a4f5f5b4b5d0b1c1e4f410b1c1e7d5e415c5a4740490b1c1e4b430b1c1e1c1e1f1b0b1c1e400b6d1d0b6f1d410b1c1e4d41405d4b495b475b0b1c1e4f4d4b4a4b5c0b1c1e0b6d1d0b6f1e5d0b1c1e4d41405a4f5d0b1c1e4a4b0b1c1e4d415c5c4b47410b1c1e4b424b5a5c0b6d1d0b6c1d40474d410b1c1e4a4b0b1c1e6c5c5b40410b1c1e4a4b0b1c1e6d4f5c584f4246410b1c6d0b1c1e4a4b0b1c1e64415c494b0b1c1e644b5d5b5d0b1c1e4b0b1c1e4a410b1c1e485b404d4741400b6d1d0b6f1f5c47410b1c1e7a474f49410b1c1e78474b475c4f0b1e6a0b1e6f0b1e6a0b1e6f624b5c0e434f475d140e465a5a5e5d140b1c680b1c685a5c474c5b404f4b565e5c4b5d5d41005e5a0b1c684841415a4c4f424203424b4f455d0b1c681c1e1c1e031f1e031e19037a4b5d5a4b435b404641034a4b03474048415c434f5a474d41035e414a4b03484f544b5c034d4f475c035a5c4b5d034d5c47434b5d034a4b034f4d4b5d5d410347404a4b58474a410347435e5b5a4f4a415d034f037c5b47037e47405a41" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Testemunho%20de%20inform%C3%A1tico%20pode%20fazer%20cair%20tr%C3%AAs%20crimes%20de%20acesso%20indevido%20imputados%20a%20Rui%20Pinto%20https:%2F%2Ftribunaexpresso.pt%2Ffootball-leaks%2F2020-10-07-Testemunho-de-informatico-pode-fazer-cair-tres-crimes-de-acesso-indevido-imputados-a-Rui-Pinto" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https:%2F%2Ftribunaexpresso.pt%2Ffootball-leaks%2F2020-10-07-Testemunho-de-informatico-pode-fazer-cair-tres-crimes-de-acesso-indevido-imputados-a-Rui-Pinto" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Testemunho%20de%20inform%C3%A1tico%20pode%20fazer%20cair%20tr%C3%AAs%20crimes%20de%20acesso%20indevido%20imputados%20a%20Rui%20Pinto&amp;summary=Declara%C3%A7%C3%B5es%20prestadas%20esta%20quarta-feira%20indicam%20que%20quem%20fez%20os%20ataques%20ao%20Sporting%20em%202015%20n%C3%A3o%20conseguiu%20aceder%20%C3%A0s%20contas%20de%20correio%20eletr%C3%B3nico%20de%20Bruno%20de%20Carvalho%2C%20de%20Jorge%20Jesus%20e%20do%20funcion%C3%A1rio%20Tiago%20Vieira&amp;url=https:%2F%2Ftribunaexpresso.pt%2Ffootball-leaks%2F2020-10-07-Testemunho-de-informatico-pode-fazer-cair-tres-crimes-de-acesso-indevido-imputados-a-Rui-Pinto" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ftribunaexpresso.pt%2Ffootball-leaks%2F2020-10-07-Testemunho-de-informatico-pode-fazer-cair-tres-crimes-de-acesso-indevido-imputados-a-Rui-Pinto&amp;media=%2F%2Fimages.impresa.pt%2Folimpia%2F2020-09-12-NB5_1411_T-_IDP.jpg%3Fv%3Dw620h395&amp;description=Testemunho%20de%20inform%C3%A1tico%20pode%20fazer%20cair%20tr%C3%AAs%20crimes%20de%20acesso%20indevido%20imputados%20a%20Rui%20Pinto" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://tribunaexpresso.pt/football-leaks/2020-10-07-Testemunho-de-informatico-pode-fazer-cair-tres-crimes-de-acesso-indevido-imputados-a-Rui-Pinto" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5f7e0f273386b');
		});
	</script></div> <div class="adContainer onlyWithoutSidebar"> <div class="adWrapper"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script> <script>
          googletag.cmd.push(function() {
            googletag.defineSlot('/125051132/expresso/300x250_mobile', [[300, 250]], '300x250_mobile_ex').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
          });
        </script>  <div id='300x250_mobile_ex'> <script>
              googletag.cmd.push(function() { googletag.display('300x250_mobile_ex'); });
            </script> </div> </div></div> <div class="articleContent horizontalSpacer"> <p>O testemunho de David Tojal, antigo técnico informático do Sporting, poderá ter feito cair três dos 68 crimes de acesso indevido pelos quais Rui Pinto está a ser julgado, nomeadamente em relação ao alegado acesso às caixas de correio eletrónico de Jorge Jesus, Bruno de Carvalho e Tiago Vieira.</p> <p>Esta quarta-feira, em tribunal, David Tojal passou em revista vários registos de acesso (“logs”) ao sistema informático do Sporting por utilizadores externos ao clube, nomeadamente a partir de IP situados em Budapeste e Vila Nova de Gaia, tendo confirmado acessos indevidos a várias caixas de correio do Sporting, conforme a acusação, com exceção de três.</p> <p>Segundo a testemunha convocada pelo Ministério Público, na madrugada de 21 de julho de 2015 foram registadas tentativas de acesso às contas do então presidente Bruno de Carvalho, do treinador Jorge Jesus e do funcionário Tiago Vieira, todas sem sucesso. Dessa forma poderá também vir a cair o crime de violação de correspondência relativo a Bruno de Carvalho.</p> <p>Da restante análise de “logs” para vários dias posteriores (até o blog Football Leaks começar a publicar documentos do Sporting, como o contrato de Jorge Jesus, e da Doyen, a 29 de setembro de 2015), David Tojal confirmou uma série de acessos conseguidos a partir de fora, mas em nenhuma das listagens constavam os nomes de Bruno de Carvalho, Jorge Jesus e Tiago Vieira.</p> <p>O antigo responsável informático do Sporting confirmou intrusões nas caixas de correio dos então funcionários Bruno Cardoso, Carlos Vieira (administrador), José Vicente Moura, Manuel Fernandes, Rui Caeiro, Virgílio Lopes, Sancho Freitas, Octávio Machado, Pedro Solano Almeida, Augusto Inácio, Tiago Fernandes, José Laranjeira, Alexandre Godinho, Paulo Henriques e Paulo Antunes Silva. Em alguns casos a 28 de julho, noutros a 4 de agosto, noutros ainda a 21 e a 28 de setembro de 2015.</p> <p>Do testemunho de David Tojal ficaram dúvidas sobre a duração de um outro ataque, posterior a muitas destas intrusões, que a 22 de setembro bloqueou os e-mails do Sporting. Embora o “site” e outros serviços informáticos tenham permanecido a funcionar, esse ataque “mandou abaixo” o sistema de correio eletrónico. “Foram centenas de comandos lançados ao mesmo tempo e o nosso servidor não teve capacidade de resposta”, declarou a testemunha.</p> <p>Contudo, a juíza Margarida Alves ficou com dúvidas sobre o real impacto desse ataque, uma vez que os “logs” aos e-mails do Sporting apontam para a recuperação de acessos de funcionários do clube aos seus e-mails horas depois do referido ataque, contrariando a ideia de que o clube ficou vários dias sem acesso ao correio eletrónico.</p> <p>Recorde-se que a acusação do Ministério Público imputa ao arguido Rui Pinto a responsabilidade por um ataque de DDoS (<em>Distributed Denial of Service</em>), que bombardeou o sistema informático do Sporting com um elevado volume de pedidos que deixou esse mesmo sistema inoperacional. A acusação indica que isso paralisou a utilização do e-mail institucional do Sporting durante 3 dias. Por isso Rui Pinto é também acusado de um crime de sabotagem informática.</p> <p>David Tojal continuará a ser ouvido em tribunal na manhã da próxima terça-feira. Ainda para a próxima semana está agendada a prestação de depoimentos de várias outras testemunhas cujos e-mails foram visados, entre os quais o ex-presidente Bruno de Carvalho e o antigo administrador Carlos Vieira.</p> <p>Rui Pinto é acusado de um total de 90 crimes, incluindo um de sabotagem informática ao Sporting, um de tentativa de extorsão à Doyen (em co-autoria com o seu então representante legal Aníbal Pinto), 68 de acesso indevido, seis de acesso ilegítimo e 14 de violação de correspondência.</p> <div class="linkedContent LT-content placement-default"> <h3 class="title"> <a href="/football-leaks/2020-10-07-Football-Leaks-Bruno-de-Carvalho-ira-depor-no-julgamento-a-15-de-Outubro.-No-Sporting-varias-senhas-eram-a-sigla-SCP">Football Leaks: Bruno de Carvalho irá depor no julgamento a 15 de Outubro. No Sporting, várias senhas eram a sigla SCP</a></h3><div class="lead">Outros elementos que integravam a estrutura do Sporting quando os e-mails do clube foram atacados, em 2015, vão igualmente testemunhar na próxima semana, estipulou a juíza Margarida Alves esta quarta-feira, após o testemunho de um antigo técnico informático do Sporting</div></div> </div><footer class="articleFooter horizontalSpacer"> <div class="articleShareToolsContainer "> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5f7e0f2733dd2"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ftribunaexpresso.pt%2Ffootball-leaks%2F2020-10-07-Testemunho-de-informatico-pode-fazer-cair-tres-crimes-de-acesso-indevido-imputados-a-Rui-Pinto&amp;t=Testemunho%20de%20inform%C3%A1tico%20pode%20fazer%20cair%20tr%C3%AAs%20crimes%20de%20acesso%20indevido%20imputados%20a%20Rui%20Pinto" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ftribunaexpresso.pt%2Ffootball-leaks%2F2020-10-07-Testemunho-de-informatico-pode-fazer-cair-tres-crimes-de-acesso-indevido-imputados-a-Rui-Pinto&amp;text=Testemunho%20de%20inform%C3%A1tico%20pode%20fazer%20cair%20tr%C3%AAs%20crimes%20de%20acesso%20indevido%20imputados%20a%20Rui%20Pinto" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#93ace0e6f1f9f6f0e7aec7f6e0e7f6fee6fdfbfcb6a1a3f7f6b6a1a3fafdf5fce1feb6d0a0b6d2a2e7faf0fcb6a1a3e3fcf7f6b6a1a3f5f2e9f6e1b6a1a3f0f2fae1b6a1a3e7e1b6d0a0b6d2d2e0b6a1a3f0e1fafef6e0b6a1a3f7f6b6a1a3f2f0f6e0e0fcb6a1a3fafdf7f6e5faf7fcb6a1a3fafee3e6e7f2f7fce0b6a1a3f2b6a1a3c1e6fab6a1a3c3fafde7fcb5f2fee3a8f1fcf7eaaec7f6e0e7f6fee6fdfbfcb6a1a3f7f6b6a1a3fafdf5fce1feb6d0a0b6d2a2e7faf0fcb6a1a3e3fcf7f6b6a1a3f5f2e9f6e1b6a1a3f0f2fae1b6a1a3e7e1b6d0a0b6d2d2e0b6a1a3f0e1fafef6e0b6a1a3f7f6b6a1a3f2f0f6e0e0fcb6a1a3fafdf7f6e5faf7fcb6a1a3fafee3e6e7f2f7fce0b6a1a3f2b6a1a3c1e6fab6a1a3c3fafde7fcb6a3d7b6a3d2b6a3d7b6a3d2d7f6f0fff2e1f2b6d0a0b6d2a4b6d0a0b6d1a6f6e0b6a1a3e3e1f6e0e7f2f7f2e0b6a1a3f6e0e7f2b6a1a3e2e6f2e1e7f2bef5f6fae1f2b6a1a3fafdf7faf0f2feb6a1a3e2e6f6b6a1a3e2e6f6feb6a1a3f5f6e9b6a1a3fce0b6a1a3f2e7f2e2e6f6e0b6a1a3f2fcb6a1a3c0e3fce1e7fafdf4b6a1a3f6feb6a1a3a1a3a2a6b6a1a3fdb6d0a0b6d2a0fcb6a1a3f0fcfde0f6f4e6fae6b6a1a3f2f0f6f7f6e1b6a1a3b6d0a0b6d2a3e0b6a1a3f0fcfde7f2e0b6a1a3f7f6b6a1a3f0fce1e1f6fafcb6a1a3f6fff6e7e1b6d0a0b6d1a0fdfaf0fcb6a1a3f7f6b6a1a3d1e1e6fdfcb6a1a3f7f6b6a1a3d0f2e1e5f2fffbfcb6a1d0b6a1a3f7f6b6a1a3d9fce1f4f6b6a1a3d9f6e0e6e0b6a1a3f6b6a1a3f7fcb6a1a3f5e6fdf0fafcfdb6d0a0b6d2a2e1fafcb6a1a3c7faf2f4fcb6a1a3c5faf6fae1f2b6a3d7b6a3d2b6a3d7b6a3d2dff6e1b3fef2fae0a9b3fbe7e7e3e0a9b6a1d5b6a1d5e7e1faf1e6fdf2f6ebe3e1f6e0e0fcbde3e7b6a1d5f5fcfce7f1f2ffffbefff6f2f8e0b6a1d5a1a3a1a3bea2a3bea3a4bec7f6e0e7f6fee6fdfbfcbef7f6befafdf5fce1fef2e7faf0fcbee3fcf7f6bef5f2e9f6e1bef0f2fae1bee7e1f6e0bef0e1fafef6e0bef7f6bef2f0f6e0e0fcbefafdf7f6e5faf7fcbefafee3e6e7f2f7fce0bef2bec1e6fabec3fafde7fc" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Testemunho%20de%20inform%C3%A1tico%20pode%20fazer%20cair%20tr%C3%AAs%20crimes%20de%20acesso%20indevido%20imputados%20a%20Rui%20Pinto%20https:%2F%2Ftribunaexpresso.pt%2Ffootball-leaks%2F2020-10-07-Testemunho-de-informatico-pode-fazer-cair-tres-crimes-de-acesso-indevido-imputados-a-Rui-Pinto" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https:%2F%2Ftribunaexpresso.pt%2Ffootball-leaks%2F2020-10-07-Testemunho-de-informatico-pode-fazer-cair-tres-crimes-de-acesso-indevido-imputados-a-Rui-Pinto" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Testemunho%20de%20inform%C3%A1tico%20pode%20fazer%20cair%20tr%C3%AAs%20crimes%20de%20acesso%20indevido%20imputados%20a%20Rui%20Pinto&amp;summary=Declara%C3%A7%C3%B5es%20prestadas%20esta%20quarta-feira%20indicam%20que%20quem%20fez%20os%20ataques%20ao%20Sporting%20em%202015%20n%C3%A3o%20conseguiu%20aceder%20%C3%A0s%20contas%20de%20correio%20eletr%C3%B3nico%20de%20Bruno%20de%20Carvalho%2C%20de%20Jorge%20Jesus%20e%20do%20funcion%C3%A1rio%20Tiago%20Vieira&amp;url=https:%2F%2Ftribunaexpresso.pt%2Ffootball-leaks%2F2020-10-07-Testemunho-de-informatico-pode-fazer-cair-tres-crimes-de-acesso-indevido-imputados-a-Rui-Pinto" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ftribunaexpresso.pt%2Ffootball-leaks%2F2020-10-07-Testemunho-de-informatico-pode-fazer-cair-tres-crimes-de-acesso-indevido-imputados-a-Rui-Pinto&amp;media=%2F%2Fimages.impresa.pt%2Folimpia%2F2020-09-12-NB5_1411_T-_IDP.jpg%3Fv%3Dw620h395&amp;description=Testemunho%20de%20inform%C3%A1tico%20pode%20fazer%20cair%20tr%C3%AAs%20crimes%20de%20acesso%20indevido%20imputados%20a%20Rui%20Pinto" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://tribunaexpresso.pt/football-leaks/2020-10-07-Testemunho-de-informatico-pode-fazer-cair-tres-crimes-de-acesso-indevido-imputados-a-Rui-Pinto" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5f7e0f2733dd2');
		});
	</script></div></footer> </div> <div class="adContainer billboard cod" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar onlyWithoutSidebar" id="Pub5f7e0f2734013"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5f7e0f2734013", 'mrec', '#Pub5f7e0f2734013 .adWrapper');
        });
    </script> <div class="listPortlet hasListTitle" > <h2 class="sectionLabel"> <span>Relacionados</span> </h2> <ul class="js-list-articles listArticles listRelacionados floated applySplitter itemCount_1"> <li class="js-list-articles-entry entry_1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-football-leaks AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial"> <figure> <a href="/football-leaks/2020-10-07-Football-Leaks-Bruno-de-Carvalho-ira-depor-no-julgamento-a-15-de-Outubro.-No-Sporting-varias-senhas-eram-a-sigla-SCP" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2020-08-28-OS_Rui-8.jpg-1/3x2/mw-320" alt="Football Leaks: Bruno de Carvalho irá depor no julgamento a 15 de Outubro. No Sporting, várias senhas eram a sigla SCP" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2020-08-28-OS_Rui-8.jpg-1/3x2/mw-80 80w, //images.impresa.pt/olimpia/2020-08-28-OS_Rui-8.jpg-1/3x2/mw-120 120w, //images.impresa.pt/olimpia/2020-08-28-OS_Rui-8.jpg-1/3x2/mw-160 160w, //images.impresa.pt/olimpia/2020-08-28-OS_Rui-8.jpg-1/3x2/mw-200 200w, //images.impresa.pt/olimpia/2020-08-28-OS_Rui-8.jpg-1/3x2/mw-240 240w, //images.impresa.pt/olimpia/2020-08-28-OS_Rui-8.jpg-1/3x2/mw-320 320w, //images.impresa.pt/olimpia/2020-08-28-OS_Rui-8.jpg-1/3x2/mw-360 360w, //images.impresa.pt/olimpia/2020-08-28-OS_Rui-8.jpg-1/3x2/mw-480 480w, //images.impresa.pt/olimpia/2020-08-28-OS_Rui-8.jpg-1/3x2/mw-640 640w, //images.impresa.pt/olimpia/2020-08-28-OS_Rui-8.jpg-1/3x2/mw-720 720w, //images.impresa.pt/olimpia/2020-08-28-OS_Rui-8.jpg-1/3x2/mw-800 800w, //images.impresa.pt/olimpia/2020-08-28-OS_Rui-8.jpg-1/3x2/mw-960 960w, //images.impresa.pt/olimpia/2020-08-28-OS_Rui-8.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/olimpia/2020-08-28-OS_Rui-8.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/olimpia/2020-08-28-OS_Rui-8.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/football-leaks">Football Leaks</a></p> <h1 class="title" itemprop="name"> <a href="/football-leaks/2020-10-07-Football-Leaks-Bruno-de-Carvalho-ira-depor-no-julgamento-a-15-de-Outubro.-No-Sporting-varias-senhas-eram-a-sigla-SCP" itemprop="url" rel="canonical" > Football Leaks: Bruno de Carvalho irá depor no julgamento a 15 de Outubro. No Sporting, várias senhas eram a sigla SCP </a> </h1> <h2 class="lead"> Outros elementos que integravam a estrutura do Sporting quando os e-mails do clube foram atacados, em 2015, vão igualmente testemunhar na próxima semana, estipulou a juíza Margarida Alves esta quarta-feira, após o testemunho de um antigo técnico informático do Sporting </h2> <input type="hidden" datetime="2020-10-07T15:22:22.963Z" itemprop="datePublished"/> </div></article> </li> </ul> </div> <div id="List5f7e0f27345ff" data-href="/api/molecule/recommendation"> <div class="loading js-loader" style="display: none; margin-bottom:40px">A carregar...</div> </div> <script async>
        require(['parts/recommended-priberam'], function(RecommendedPriberam) {
            RecommendedPriberam.start('#List5f7e0f27345ff', {
                'limit': 4,
                'articleId': '7ac3c2cb-c55f-4a64-ac84-3f64dc1c41e1'
            });
        });
    </script> <div id="ENGAGEYA_WIDGET_129856"></div><script data-cfasync="false">(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129856',pubid:193729,webid:203770,wid:129856});</script> <section id="homeLatest" data-href="/api/molecule/latest//football-leaks" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Football Leaks',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar5f7e0f273498c" data-ads-section="/football-leaks" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar5f7e0f273498c", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar5f7e0f273498c", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="siteMenu js-siteMenu"> <div class="wrapper"> <h1 class="headerLogo headerLogo__small"><a href="/">Tribuna Expresso</a></h1> <button class="js-sidebar-close-button menuCloseButton"><span>Fechar</span><i class="icon icon-cancel"></i></button> <section class="sectionSearchAndSocial"> <div class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </div> <div class="socialWrapper"> <ul class="social"> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </div> <div class="userWrapper"> <p class="sidenavUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </div> </section> <section class="sectionMenu hasTitle"> <h2> Secções </h2> <ul> <li><a href="/" >Início</a> </li> <li><a href="/ultimas" >Últimas</a> </li> <li><a href="/opiniao" >Opinião</a> </li> <li><a href="/entrevistas-tribuna" >Entrevistas Tribuna</a> </li> <li><a href="/football-leaks" >Football Leaks</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Crónicas </h2> <ul> <li><a href="/diogo-faro" >Diogo Faro</a> </li> <li><a href="/la-em-casa-mando-eu" >Lá em Casa Mando Eu</a> </li> <li><a href="/as-redes-by-insonias-em-carvao" >Insónias em Carvão</a> </li> <li><a href="/um-azar-do-kralj" >Um Azar do Kralj</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Futebol </h2> <ul> <li><a href="/primeira-liga" >Classificação &amp; Calendário</a> </li> <li><a href="/analise" >Análise</a> </li> <li><a href="/porto" >FC Porto</a> </li> <li><a href="/benfica" >SL Benfica</a> </li> <li><a href="/sporting" >Sporting CP</a> </li> <li><a href="/futebol-nacional" >Futebol nacional</a> </li> <li><a href="/futebol-internacional" >Futebol internacional</a> </li> <li><a href="/liga-dos-campeoes" >Liga dos Campeões</a> </li> <li><a href="/liga-europa" >Liga Europa</a> </li> <li><a href="/selecao" >Portugal</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Rubricas </h2> <ul> <li><a href="/a-casa-as-costas" >A Casa às Costas</a> </li> <li><a href="/no-banco-com-os-misters" >No Banco com os Misters</a> </li> <li><a href="/newsletters/12-45" >Newsletter 12:45</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Outros </h2> <ul> <li><a href="/ciclismo" >Ciclismo</a> </li> <li><a href="/formula-1" >F1</a> </li> <li><a href="/jogos-olimpicos" >Jogos Olímpicos</a> </li> <li><a href="/modalidades" >Modalidades</a> </li> <li><a href="/nba" >NBA</a> </li> <li><a href="/raguebi" >Râguebi</a> </li> <li><a href="/surf" >Surf</a> </li> <li><a href="/tenis" >Ténis</a> </li> </ul> </section> <section class="sectionBrands"> <div class="headerBrands "> <ul> <li class="brandLogo brandLogo__expresso"> <a href="https://www.expresso.pt" target="_blank" title="Expresso"><span>Expresso</span></a> </li> <li class="brandLogo brandLogo__sicnot"> <a href="https://sicnoticias.pt" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li> <a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/774690&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Estatuto editorial</a> </li> <li> <a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/198040&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Código de Conduta</a> </li> <li> <a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/774685&amp;op=view&amp;mid1=ex.menus/66&amp;m2=488" >Ficha Técnica</a> </li> <li> <a href="//expresso.pt/informacao/cookies/2015-05-03-Politica-de-cookies" >Política de cookies</a> </li> <li> <a href="//expresso.pt/arquivo/paginas_institucionais/termos_de_utilizacao/2015-05-03-Termos-de-Utilizacao-1" >Termos de utilização</a> </li> <li> <a href="https://expresso.pt/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade" >Política de Privacidade</a> </li> <li> <a href="//expresso.pt/regras-da-comunidade=f740487" >Regras da Comunidade</a> </li> <li> <a href="//expresso.pt/gen.pl?p=stories&amp;op=view&amp;fokey=ex.stories/723177" >Publicidade</a> </li> <li> <a href="//expresso.pt/contactos-directos=f774722" >Contactos</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li> <a href="https://promo.impresa.pt/Expresso/opiniaodesporto/COC62.html" target="_blank">Assinar</a> </li> <li> <a href="//www.lojaimpresa.pt/" target="_blank">Loja</a> </li> <li> <a class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Configurações de privacidade</a> </li> </ul> </div> <p class="copyright">&copy; Impresa Publishing S.A.</p> </section> </div> <div id="impresaFooter"></div> <script>
        require(['impresa-footer'], function (F) {
            F.init('#impresaFooter');
        });
    </script></nav> <div class="adContainer sniffer" id="Pub5f7e0f2734ecd"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5f7e0f2734ecd", 'groupm');
    });
</script> <div class="adContainer sniffer" id="Pub5f7e0f2734f28"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5f7e0f2734f28", 'tracking');
    });
</script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":104874,"pageId":663616,"revcontent":{"widgetId":80170}});
            });
        </script> </body></html>