<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Tribuna Expresso"/> <meta name="theme-color" content="#102d7b"/> <meta name="msapplication-TileColor" content="#102d7b"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/tribuna/525//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/tribuna/525//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/tribuna/525//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/tribuna/525//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/tribuna/525//assets/js/legacy.min.js"></script> <![endif]--><script type="application/javascript" src="//tagmanager.smartadserver.com/1701/104874/smart.prebid.js" async></script> <script src="//static.impresa.pt/tribuna/525//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/tribuna/525//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": { 
                'user': 'parts/web/user',
                'parts/config': 'parts/web/config'
            }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage(document.location.pathname, document.title); });
    
        require(['parts/cmp'], function (CMP) {
        CMP.start('body', {
            'groupHostedCookieAccessUrl': 'https://cmp.impresa.pt',
            'cookiePolicyUrl': '/informacao/cookies/2015-05-03-Politica-de-cookies',
            'privacyPolicyUrl': '/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade',
            'consentLinkContainerSelector': '.siteMenu .institucional'
        });
    });
    
</script> <title>Tribuna Expresso | O GP Azerbaijão é o último a cair do calendário de Fórmula 1</title><meta name="google-site-verification" content="GLXGWjtmODPMrkAaOR6Bp8VIlIJvNn5LGv7NdN5qGzA"/><meta name="twitter:title" property="og:title" content="O GP Azerbaijão é o último a cair do calendário de Fórmula 1"/><link rel="canonical" href="//tribunaexpresso.pt/formula-1/2020-03-23-O-GP-Azerbaijao-e-o-ultimo-a-cair-do-calendario-de-Formula-1"><meta name="twitter:url" property="og:url" content="//tribunaexpresso.pt/formula-1/2020-03-23-O-GP-Azerbaijao-e-o-ultimo-a-cair-do-calendario-de-Formula-1"> <meta name="description" content="Prova deveria disputar-se nas ruas de Baku a 7 de junho, mas foi adiada. É a oitava corrida do calendário que é afetada pelo surto da covid-19"> <meta name="twitter:description" property="og:description" content="Prova deveria disputar-se nas ruas de Baku a 7 de junho, mas foi adiada. É a oitava corrida do calendário que é afetada pelo surto da covid-19"/> <meta name="twitter:image" property="og:image" content="http://images.impresa.pt/olimpia/2019-04-28-GettyImages-1139891595.jpg-1/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta property="og:site_name" content="Tribuna Expresso"/><link rel="alternate" type="application/rss+xml" title="Tribuna Expresso RSS" href="https://rss.impresa.pt/feed/latest/olimpia.rss" /><meta property="fb:pages" content="44028982543"/><meta property="fb:article_style" content="default"> <meta property="impresa:id" content="c19076fe-b699-4b3e-a959-ad3a46fd4449"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:category" content="Fórmula 1"/> <meta property="impresa:author" content="Tribuna Expresso"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"formula-1","url":"2020-03-23-O-GP-Azerbaijao-e-o-ultimo-a-cair-do-calendario-de-Formula-1","tag":""};
    </script> </head><body class="skin-olimpia hasLeftSidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> <header class="mainHeader js-mainHeader"> <section class="headerTop"> <h1 class="headerLogo "><a href="/">Tribuna Expresso</a></h1> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="https://promo.impresa.pt/Expresso/opiniaodesporto/COC62.html" target="_blank">Assinar</a> </li> <li> <a href="//lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="headerSocial"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/tribunaexpresso/" title="Facebook"> <span>Facebook</span> <i class="icon icon-facebook"></i></a> </li> <li class="twitter"> <a href="https://www.twitter.com/tribunaexpresso" title="Twitter"> <span>Twitter</span> <i class="icon icon-twitter"></i></a> </li> <li class="instagram"> <a href="https://www.instagram.com/tribunaexpresso/" title="Instagram"> <span>Instagram</span> <i class="icon icon-instagram"></i></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </section> <div class="headerActions"> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> </div> <div class="headerBrands headerBrands__top"> <ul> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> <button class="menuTrigger js-menuTrigger" style="display: none;"><span>Menu</span><i class="icon icon-menu"></i></button> </section> <section class="headerBottom js-headerBottom" data-href="/api/molecule/header/bottom"></section></header><div class="js-header-target"></div><script async>
    require(['jquery', 'widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function($, VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger'),
                    $parts = $header.find('.js-headerBottom');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.siteMenu',
                    menuSelector: '.js-siteMenu',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($parts, {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-formula-1 AT-noticia hasLead noPicture notHeadline notIsolated notSpecial"> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header class="articleHeader"> <p class="mainSection"> <a href="/formula-1">Fórmula 1</a></p> <h1 class="title" itemprop="name"> O GP Azerbaijão é o último a cair do calendário de Fórmula 1 </h1> <h2 class="lead"> Prova deveria disputar-se nas ruas de Baku a 7 de junho, mas foi adiada. É a oitava corrida do calendário que é afetada pelo surto da covid-19 </h2> <div class="inlineArticleData"> <p class="author"> Tribuna Expresso</p> <p class="timeStamp publishedDate" datetime="2020-03-23T12:41:33.188Z" itemprop="datePublished"> 23.03.2020 às 12h41</p> </div></header> <div class="afterHeader"> <figure> <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2019-04-28-GettyImages-1139891595.jpg-1/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2019-04-28-GettyImages-1139891595.jpg-1/original/mw-240 240w, //images.impresa.pt/olimpia/2019-04-28-GettyImages-1139891595.jpg-1/original/mw-320 320w, //images.impresa.pt/olimpia/2019-04-28-GettyImages-1139891595.jpg-1/original/mw-480 480w, //images.impresa.pt/olimpia/2019-04-28-GettyImages-1139891595.jpg-1/original/mw-680 680w, //images.impresa.pt/olimpia/2019-04-28-GettyImages-1139891595.jpg-1/original/mw-768 768w, //images.impresa.pt/olimpia/2019-04-28-GettyImages-1139891595.jpg-1/original/mw-860 860w, //images.impresa.pt/olimpia/2019-04-28-GettyImages-1139891595.jpg-1/original/mw-960 960w, //images.impresa.pt/olimpia/2019-04-28-GettyImages-1139891595.jpg-1/original/mw-1024 1024w, //images.impresa.pt/olimpia/2019-04-28-GettyImages-1139891595.jpg-1/original/mw-1280 1280w, //images.impresa.pt/olimpia/2019-04-28-GettyImages-1139891595.jpg-1/original/mw-1920 1920w, //images.impresa.pt/olimpia/2019-04-28-GettyImages-1139891595.jpg-1/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="credits">SRDJAN SUKI/Getty</p> </figcaption> </figure> </div> <div class="articleShareToolsContainer floatable"> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5e78caba3b34a"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ftribunaexpresso.pt%2Fformula-1%2F2020-03-23-O-GP-Azerbaijao-e-o-ultimo-a-cair-do-calendario-de-Formula-1&amp;t=O%20GP%20Azerbaij%C3%A3o%20%C3%A9%20o%20%C3%BAltimo%20a%20cair%20do%20calend%C3%A1rio%20de%20F%C3%B3rmula%201" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ftribunaexpresso.pt%2Fformula-1%2F2020-03-23-O-GP-Azerbaijao-e-o-ultimo-a-cair-do-calendario-de-Formula-1&amp;text=O%20GP%20Azerbaij%C3%A3o%20%C3%A9%20o%20%C3%BAltimo%20a%20cair%20do%20calend%C3%A1rio%20de%20F%C3%B3rmula%201" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#f7c88482959d929483cab8d2c5c7b0a7d2c5c7b68d928595969e9dd2b4c4d2b6c498d2c5c7d2b4c4d2b6ced2c5c798d2c5c7d2b4c4d2b5b69b839e9a98d2c5c796d2c5c794969e85d2c5c79398d2c5c794969b929993d2b4c4d2b6c6859e98d2c5c79392d2c5c7b1d2b4c4d2b5c4859a829b96d2c5c7c6d1969a87cc9598938ecab8d2c5c7b0a7d2c5c7b68d928595969e9dd2b4c4d2b6c498d2c5c7d2b4c4d2b6ced2c5c798d2c5c7d2b4c4d2b5b69b839e9a98d2c5c796d2c5c794969e85d2c5c79398d2c5c794969b929993d2b4c4d2b6c6859e98d2c5c79392d2c5c7b1d2b4c4d2b5c4859a829b96d2c5c7c6d2c7b3d2c7b6d2c7b3d2c7b6a785988196d2c5c793928192859e96d2c5c7939e848782839685da8492d2c5c7999684d2c5c785829684d2c5c79392d2c5c7b5969c82d2c5c796d2c5c7c0d2c5c79392d2c5c79d82999f98d2c5b4d2c5c79a9684d2c5c791989ed2c5c796939e969396d9d2c5c7d2b4c4d2cfced2c5c796d2c5c7989e83968196d2c5c7949885859e9396d2c5c79398d2c5c794969b929993d2b4c4d2b6c6859e98d2c5c7868292d2c5c7d2b4c4d2b6ced2c5c796919283969396d2c5c787929b98d2c5c78482858398d2c5c79396d2c5c79498819e93dac6ced2c7b3d2c7b6d2c7b3d2c7b6bb9285d79a969e84cdd79f83838784cdd2c5b1d2c5b183859e95829996928f878592848498d98783d2c5b19198859a829b96dac6d2c5b1c5c7c5c7dac7c4dac5c4dab8dab0a7dab68d928595969e9d9698da92da98da829b839e9a98da96da94969e85da9398da94969b92999396859e98da9392dab198859a829b96dac6" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=O%20GP%20Azerbaij%C3%A3o%20%C3%A9%20o%20%C3%BAltimo%20a%20cair%20do%20calend%C3%A1rio%20de%20F%C3%B3rmula%201%20https:%2F%2Ftribunaexpresso.pt%2Fformula-1%2F2020-03-23-O-GP-Azerbaijao-e-o-ultimo-a-cair-do-calendario-de-Formula-1" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https:%2F%2Ftribunaexpresso.pt%2Fformula-1%2F2020-03-23-O-GP-Azerbaijao-e-o-ultimo-a-cair-do-calendario-de-Formula-1" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=O%20GP%20Azerbaij%C3%A3o%20%C3%A9%20o%20%C3%BAltimo%20a%20cair%20do%20calend%C3%A1rio%20de%20F%C3%B3rmula%201&amp;summary=Prova%20deveria%20disputar-se%20nas%20ruas%20de%20Baku%20a%207%20de%20junho%2C%20mas%20foi%20adiada.%20%C3%89%20a%20oitava%20corrida%20do%20calend%C3%A1rio%20que%20%C3%A9%20afetada%20pelo%20surto%20da%20covid-19&amp;url=https:%2F%2Ftribunaexpresso.pt%2Fformula-1%2F2020-03-23-O-GP-Azerbaijao-e-o-ultimo-a-cair-do-calendario-de-Formula-1" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ftribunaexpresso.pt%2Fformula-1%2F2020-03-23-O-GP-Azerbaijao-e-o-ultimo-a-cair-do-calendario-de-Formula-1&amp;media=%2F%2Fimages.impresa.pt%2Folimpia%2F2019-04-28-GettyImages-1139891595.jpg-1%3Fv%3Dw620h395&amp;description=O%20GP%20Azerbaij%C3%A3o%20%C3%A9%20o%20%C3%BAltimo%20a%20cair%20do%20calend%C3%A1rio%20de%20F%C3%B3rmula%201" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://tribunaexpresso.pt/formula-1/2020-03-23-O-GP-Azerbaijao-e-o-ultimo-a-cair-do-calendario-de-Formula-1" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5e78caba3b34a');
		});
	</script></div> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar " id="Pub5e78caba3b4d2"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5e78caba3b4d2", 'mrec-alt', '#Pub5e78caba3b4d2 .adWrapper');
        });
    </script> <div class="articleContent horizontalSpacer"> <p>O GP Azerbaijão é a oitava prova do Mundial de 2020 a ser afetada pelo surto do novo coronavírus. A corrida, que se deveria realizar nas ruas de Baku a 7 de junho, é a última a ser adiada.</p> <p>"O adiamento foi acordado após extensas discussões com a Fórmula 1, FIA e o governo do Azerbaijão. Baseou-se na orientação de especialistas fornecidas pelas autoridades relevantes", anunciou esta segunda-feira a organização da prova, que diz ainda que poderá haver uma nova data para o Grande Prémio. </p> <p>Assim, o GP Canadá aparece como a primeira etapa do Mundial de Fórmula 1 de 2020, a 14 de junho, mas tendo em conta que ainda esta segunda-feira o Comité Olímpico do país anunciou que não enviará atletas para os Jogos Olímpicos de Tóquio, seguramente que a prova de Montreal também não deverá resistir.</p> </div><footer class="articleFooter horizontalSpacer"> <div class="articleShareToolsContainer "> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5e78caba3b834"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ftribunaexpresso.pt%2Fformula-1%2F2020-03-23-O-GP-Azerbaijao-e-o-ultimo-a-cair-do-calendario-de-Formula-1&amp;t=O%20GP%20Azerbaij%C3%A3o%20%C3%A9%20o%20%C3%BAltimo%20a%20cair%20do%20calend%C3%A1rio%20de%20F%C3%B3rmula%201" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ftribunaexpresso.pt%2Fformula-1%2F2020-03-23-O-GP-Azerbaijao-e-o-ultimo-a-cair-do-calendario-de-Formula-1&amp;text=O%20GP%20Azerbaij%C3%A3o%20%C3%A9%20o%20%C3%BAltimo%20a%20cair%20do%20calend%C3%A1rio%20de%20F%C3%B3rmula%201" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#427d313720282721367f0d67707205126770720338273020232b286701716703712d67707267017167037b6770722d6770726701716700032e362b2f2d6770722367707221232b30677072262d67707221232e272c26670171670373302b2d677072262767707204670171670071302f372e236770727364232f3279202d263b7f0d67707205126770720338273020232b286701716703712d67707267017167037b6770722d6770726701716700032e362b2f2d6770722367707221232b30677072262d67707221232e272c26670171670373302b2d677072262767707204670171670071302f372e236770727367720667720367720667720312302d342367707226273427302b23677072262b3132373623306f31276770722c2331677072303723316770722627677072002329376770722367707275677072262767707228372c2a2d6770016770722f2331677072242d2b67707223262b2326236c677072670171677a7b677072236770722d2b36233423677072212d30302b2623677072262d67707221232e272c26670171670373302b2d67707233372767707267017167037b6770722324273623262367707232272e2d677072313730362d6770722623677072212d342b266f737b6772066772036772066772030e2730622f232b3178622a363632317867700467700436302b20372c23273a32302731312d6c3236677004242d302f372e236f73677004707270726f72716f70716f0d6f05126f0338273020232b28232d6f276f2d6f372e362b2f2d6f236f21232b306f262d6f21232e272c2623302b2d6f26276f042d302f372e236f73" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=O%20GP%20Azerbaij%C3%A3o%20%C3%A9%20o%20%C3%BAltimo%20a%20cair%20do%20calend%C3%A1rio%20de%20F%C3%B3rmula%201%20https:%2F%2Ftribunaexpresso.pt%2Fformula-1%2F2020-03-23-O-GP-Azerbaijao-e-o-ultimo-a-cair-do-calendario-de-Formula-1" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https:%2F%2Ftribunaexpresso.pt%2Fformula-1%2F2020-03-23-O-GP-Azerbaijao-e-o-ultimo-a-cair-do-calendario-de-Formula-1" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=O%20GP%20Azerbaij%C3%A3o%20%C3%A9%20o%20%C3%BAltimo%20a%20cair%20do%20calend%C3%A1rio%20de%20F%C3%B3rmula%201&amp;summary=Prova%20deveria%20disputar-se%20nas%20ruas%20de%20Baku%20a%207%20de%20junho%2C%20mas%20foi%20adiada.%20%C3%89%20a%20oitava%20corrida%20do%20calend%C3%A1rio%20que%20%C3%A9%20afetada%20pelo%20surto%20da%20covid-19&amp;url=https:%2F%2Ftribunaexpresso.pt%2Fformula-1%2F2020-03-23-O-GP-Azerbaijao-e-o-ultimo-a-cair-do-calendario-de-Formula-1" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ftribunaexpresso.pt%2Fformula-1%2F2020-03-23-O-GP-Azerbaijao-e-o-ultimo-a-cair-do-calendario-de-Formula-1&amp;media=%2F%2Fimages.impresa.pt%2Folimpia%2F2019-04-28-GettyImages-1139891595.jpg-1%3Fv%3Dw620h395&amp;description=O%20GP%20Azerbaij%C3%A3o%20%C3%A9%20o%20%C3%BAltimo%20a%20cair%20do%20calend%C3%A1rio%20de%20F%C3%B3rmula%201" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://tribunaexpresso.pt/formula-1/2020-03-23-O-GP-Azerbaijao-e-o-ultimo-a-cair-do-calendario-de-Formula-1" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5e78caba3b834');
		});
	</script></div></footer> </div> <div class="adContainer billboard cod" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar onlyWithoutSidebar" id="Pub5e78caba3b9e4"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5e78caba3b9e4", 'mrec', '#Pub5e78caba3b9e4 .adWrapper');
        });
    </script> <div id="List5e78caba3bb99" data-href="/api/molecule/recommendation"> <div class="loading js-loader" style="display: none; margin-bottom:40px">A carregar...</div> </div> <script async>
        require(['parts/recommended-priberam'], function(RecommendedPriberam) {
            RecommendedPriberam.start('#List5e78caba3bb99', {
                'limit': 4,
                'articleId': 'c19076fe-b699-4b3e-a959-ad3a46fd4449'
            });
        });
    </script> <div id="ENGAGEYA_WIDGET_129856"></div><script data-cfasync="false">(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129856',pubid:193729,webid:203770,wid:129856});</script> <section id="homeLatest" data-href="/api/molecule/latest//formula-1" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Fórmula 1',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar5e78caba3bf2b" data-ads-section="/formula-1" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar5e78caba3bf2b", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar5e78caba3bf2b", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="siteMenu js-siteMenu"> <div class="wrapper"> <h1 class="headerLogo headerLogo__small"><a href="/">Tribuna Expresso</a></h1> <button class="js-sidebar-close-button menuCloseButton"><span>Fechar</span><i class="icon icon-cancel"></i></button> <section class="sectionSearchAndSocial"> <div class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </div> <div class="socialWrapper"> <ul class="social"> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </div> <div class="userWrapper"> <p class="sidenavUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </div> </section> <section class="sectionMenu hasTitle"> <h2> Secções </h2> <ul> <li><a href="/" >Início</a> </li> <li><a href="/ultimas" >Últimas</a> </li> <li><a href="/opiniao" >Opinião</a> </li> <li><a href="/acasaascostas" >A Casa às Costas</a> </li> <li><a href="/entrevistas-tribuna" >Entrevistas Tribuna</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Crónicas </h2> <ul> <li><a href="/um-azar-do-kralj" >Um Azar do Kralj</a> </li> <li><a href="/la-em-casa-mando-eu" >Lá em Casa Mando Eu</a> </li> <li><a href="/diogo-faro" >Diogo Faro</a> </li> <li><a href="/luis-franco-bastos" >Luís Franco-Bastos</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Clubes </h2> <ul> <li><a href="/benfica" >Benfica</a> </li> <li><a href="/sporting" >Sporting</a> </li> <li><a href="/porto" >FC Porto</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Mundial </h2> <ul> <li><a href="/ostugas" >Portugal </a> </li> <li><a href="/mundial-2018/classificacoes" >Classificações</a> </li> <li><a href="/mundial-2018/selecoes" >Selecões</a> </li> <li><a href="/mundial-2018/calendario" >Calendário</a> </li> <li><a href="/acasaascostas" >A Casa Às Costas</a> </li> </ul> </section> <section class="sectionBrands"> <div class="headerBrands "> <ul> <li class="brandLogo brandLogo__expresso"> <a href="http://www.expresso.pt/" target="_blank" title="Expresso"><span>Expresso</span></a> </li> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li><a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/774690&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Estatuto editorial</a> </li> <li><a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/198040&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Código de Conduta</a> </li> <li><a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/774685&amp;op=view&amp;mid1=ex.menus/66&amp;m2=488" >Ficha Técnica</a> </li> <li><a href="//expresso.pt/informacao/cookies/2015-05-03-Politica-de-cookies" >Política de cookies</a> </li> <li><a href="//expresso.pt/arquivo/paginas_institucionais/termos_de_utilizacao/2015-05-03-Termos-de-Utilizacao-1" >Termos de utilização</a> </li> <li><a href="https://expresso.pt/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade" >Política de Privacidade</a> </li> <li><a href="//expresso.pt/regras-da-comunidade=f740487" >Regras da Comunidade</a> </li> <li><a href="//expresso.pt/gen.pl?p=stories&amp;op=view&amp;fokey=ex.stories/723177" >Publicidade</a> </li> <li><a href="//expresso.pt/contactos-directos=f774722" >Contactos</a> </li> <li><a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li><a href="https://promo.impresa.pt/Expresso/opiniaodesporto/COC62.html" target="_blank">Assinar</a> </li> <li><a href="//www.lojaimpresa.pt/" target="_blank">Loja</a> </li> </ul> </div> <p class="copyright">&copy; Impresa Publishing S.A.</p> </section> </div> <div id="impresaFooter"></div> <script>
        require(['impresa-footer'], function (F) {
            F.init('#impresaFooter');
        });
    </script></nav> <div class="adContainer sniffer" id="Pub5e78caba3c42f"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5e78caba3c42f", 'groupm');
    });
</script> <div class="adContainer sniffer" id="Pub5e78caba3c476"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5e78caba3c476", 'tracking');
    });
</script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":104874,"pageId":663616,"revcontent":{"widgetId":80170}});
            });
        </script> </body></html>