<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Tribuna Expresso"/> <meta name="theme-color" content="#102d7b"/> <meta name="msapplication-TileColor" content="#102d7b"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/tribuna/434//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/tribuna/434//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/tribuna/434//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/tribuna/434//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/tribuna/434//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/tribuna/434//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/tribuna/434//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": { 'user': 'parts/web/user' }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage(document.location.pathname, document.title); });
    
        require(['parts/cmp'], function (CMP) {
        CMP.start('body', {
            'groupHostedCookieAccessUrl': 'https://cmp.impresa.pt',
            'cookiePolicyUrl': '/informacao/cookies/2015-05-03-Politica-de-cookies',
            'privacyPolicyUrl': '/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade',
            'consentLinkContainerSelector': '.siteMenu .institucional'
        });
    });
    
</script> <title>Tribuna Expresso | Morreu Lennart Johansson, o &#039;pai&#039; da Liga dos Campeões</title><meta name="google-site-verification" content="GLXGWjtmODPMrkAaOR6Bp8VIlIJvNn5LGv7NdN5qGzA"/><meta name="twitter:title" property="og:title" content="Morreu Lennart Johansson, o &#039;pai&#039; da Liga dos Campeões"/><link rel="canonical" href="//tribunaexpresso.pt/futebol-internacional/2019-06-05-Morreu-Lennart-Johansson-o-pai-da-Liga-dos-Campeoes"><meta name="twitter:url" property="og:url" content="//tribunaexpresso.pt/futebol-internacional/2019-06-05-Morreu-Lennart-Johansson-o-pai-da-Liga-dos-Campeoes"> <meta name="description" content="A notícia foi avançada pela Federação sueca. Tinha 89 anos"> <meta name="twitter:description" property="og:description" content="A notícia foi avançada pela Federação sueca. Tinha 89 anos"/> <meta name="twitter:image" property="og:image" content="http://images.impresa.pt/olimpia/2019-06-05-RTXVKEW.jpg/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta property="og:site_name" content="Tribuna Expresso"/><link rel="alternate" type="application/rss+xml" title="Tribuna Expresso RSS" href="http://rss.impresa.pt/feed/latest/olimpia.rss"/><meta property="fb:pages" content="44028982543"/><meta property="fb:article_style" content="default"> <meta property="impresa:id" content="69f7563b-ba47-45bd-ba80-b16d7791ea7a"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"futebol-internacional","url":"2019-06-05-Morreu-Lennart-Johansson-o-pai-da-Liga-dos-Campeoes","tag":""};
    </script> </head><body class="skin-olimpia hasLeftSidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> <header class="mainHeader js-mainHeader"> <section class="headerTop"> <h1 class="headerLogo "><a href="/">Tribuna Expresso</a></h1> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="https://promo.impresa.pt/Expresso/1porsemana/COBZF.html" target="_blank">Assinar</a> </li> <li> <a href="//lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="headerSocial"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/jornalexpresso" title="Facebook"> <span>Facebook</span> <i class="icon icon-facebook"></i></a> </li> <li class="twitter"> <a href="https://twitter.com/expresso" title="Twitter"> <span>Twitter</span> <i class="icon icon-twitter"></i></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </section> <div class="headerActions"> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> </div> <div class="headerBrands headerBrands__top"> <ul> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> <button class="menuTrigger js-menuTrigger" style="display: none;"><span>Menu</span><i class="icon icon-menu"></i></button> </section> <section class="headerBottom js-headerBottom" data-href="/api/molecule/header/bottom"></section></header><div class="js-header-target"></div><script async>
    require(['jquery', 'widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function($, VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger'),
                    $parts = $header.find('.js-headerBottom');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.siteMenu',
                    menuSelector: '.js-siteMenu',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($parts, {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-futebol-internacional AT-noticia hasLead noPicture notHeadline notIsolated notSpecial"> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header class="articleHeader"> <p class="mainSection"> <a href="/futebol-internacional">Futebol internacional</a></p> <h1 class="title" itemprop="name"> Morreu Lennart Johansson, o 'pai' da Liga dos Campeões </h1> <h2 class="lead"> A notícia foi avançada pela Federação sueca. Tinha 89 anos </h2> <div class="inlineArticleData"> <p class="timeStamp publishedDate" datetime="2019-06-05T06:49:38.782Z" itemprop="datePublished"> 05.06.2019 às 7h49</p> </div></header> <div class="articleShareToolsContainer floatable"> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5cf7739550684"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-internacional%2F2019-06-05-Morreu-Lennart-Johansson-o-pai-da-Liga-dos-Campeoes&amp;t=Morreu%20Lennart%20Johansson%2C%20o%20%27pai%27%20da%20Liga%20dos%20Campe%C3%B5es" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-internacional%2F2019-06-05-Morreu-Lennart-Johansson-o-pai-da-Liga-dos-Campeoes&amp;text=Morreu%20Lennart%20Johansson%2C%20o%20%27pai%27%20da%20Liga%20dos%20Campe%C3%B5es" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#a19ed2d4c3cbc4c2d59cecced3d3c4d4849391edc4cfcfc0d3d5849391ebcec9c0cfd2d2cecf8493e2849391ce849391849396d1c0c8849396849391c5c0849391edc8c6c0849391c5ced2849391e2c0ccd1c484e29284e394c4d287c0ccd19ac3cec5d89cecced3d3c4d4849391edc4cfcfc0d3d5849391ebcec9c0cfd2d2cecf8493e2849391ce849391849396d1c0c8849396849391c5c0849391edc8c6c0849391c5ced2849391e2c0ccd1c484e29284e394c4d28491e58491e08491e58491e0e0849391cfced584e29284e0e5c2c8c0849391c7cec8849391c0d7c0cf84e29284e096c0c5c0849391d1c4cdc0849391e7c4c5c4d3c084e29284e09684e29284e092ce849391d2d4c4c2c08f849391f5c8cfc9c08493919998849391c0cfced28491e58491e08491e58491e0edc4d381ccc0c8d29b81c9d5d5d1d29b8493e78493e7d5d3c8c3d4cfc0c4d9d1d3c4d2d2ce8fd1d58493e7c7d4d5c4c3cecd8cc8cfd5c4d3cfc0c2c8cecfc0cd8493e7939190988c91978c91948cecced3d3c4d48cedc4cfcfc0d3d58cebcec9c0cfd2d2cecf8cce8cd1c0c88cc5c08cedc8c6c08cc5ced28ce2c0ccd1c4cec4d2" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Morreu%20Lennart%20Johansson%2C%20o%20%27pai%27%20da%20Liga%20dos%20Campe%C3%B5es%20https:%2F%2Ftribunaexpresso.pt%2Ffutebol-internacional%2F2019-06-05-Morreu-Lennart-Johansson-o-pai-da-Liga-dos-Campeoes" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-internacional%2F2019-06-05-Morreu-Lennart-Johansson-o-pai-da-Liga-dos-Campeoes" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Morreu%20Lennart%20Johansson%2C%20o%20%27pai%27%20da%20Liga%20dos%20Campe%C3%B5es&amp;summary=A%20not%C3%ADcia%20foi%20avan%C3%A7ada%20pela%20Federa%C3%A7%C3%A3o%20sueca.%20Tinha%2089%20anos&amp;url=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-internacional%2F2019-06-05-Morreu-Lennart-Johansson-o-pai-da-Liga-dos-Campeoes" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-internacional%2F2019-06-05-Morreu-Lennart-Johansson-o-pai-da-Liga-dos-Campeoes&amp;media=%2F%2Fimages.impresa.pt%2Folimpia%2F2019-06-05-RTXVKEW.jpg%3Fv%3Dw620h395&amp;description=Morreu%20Lennart%20Johansson%2C%20o%20%27pai%27%20da%20Liga%20dos%20Campe%C3%B5es" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://tribunaexpresso.pt/futebol-internacional/2019-06-05-Morreu-Lennart-Johansson-o-pai-da-Liga-dos-Campeoes" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5cf7739550684');
		});
	</script></div> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar " id="Pub5cf77395507e5"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5cf77395507e5", 'mrec-alt', '#Pub5cf77395507e5 .adWrapper');
        });
    </script> <div class="articleContent horizontalSpacer"> <p>Morreu Lennart Johansson, antigo presidente da UEFA. Ocupou o cargo entre 1990 e 2007 e teve influência na evolução da Taça dos Campeões Europeus para a Liga dos Campeões. A notícia é avançada pela Federação sueca de futebol, onde também foi presidente.<br> Lennart Johansson foi ainda vice-presidente da FIFA.</p> <p>Em comunicado, a federação indicou que Lennart Johansson morreu hoje aos 89 anos após "doença".</p> <p>"O futebol sueco está de luto. Lennart Johansson morreu", referiu a federação.</p> <p></p> </div><footer class="articleFooter horizontalSpacer"> <div class="articleShareToolsContainer "> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5cf7739550b5a"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-internacional%2F2019-06-05-Morreu-Lennart-Johansson-o-pai-da-Liga-dos-Campeoes&amp;t=Morreu%20Lennart%20Johansson%2C%20o%20%27pai%27%20da%20Liga%20dos%20Campe%C3%B5es" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-internacional%2F2019-06-05-Morreu-Lennart-Johansson-o-pai-da-Liga-dos-Campeoes&amp;text=Morreu%20Lennart%20Johansson%2C%20o%20%27pai%27%20da%20Liga%20dos%20Campe%C3%B5es" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#a29dd1d7c0c8c7c1d69fefcdd0d0c7d7879092eec7ccccc3d0d6879092e8cdcac3ccd1d1cdcc8790e1879092cd879092879095d2c3cb879095879092c6c3879092eecbc5c3879092c6cdd1879092e1c3cfd2c787e19187e097c7d184c3cfd299c0cdc6db9fefcdd0d0c7d7879092eec7ccccc3d0d6879092e8cdcac3ccd1d1cdcc8790e1879092cd879092879095d2c3cb879095879092c6c3879092eecbc5c3879092c6cdd1879092e1c3cfd2c787e19187e097c7d18792e68792e38792e68792e3e3879092cccdd687e19187e3e6c1cbc3879092c4cdcb879092c3d4c3cc87e19187e395c3c6c3879092d2c7cec3879092e4c7c6c7d0c387e19187e39587e19187e391cd879092d1d7c7c1c38c879092f6cbcccac38790929a9b879092c3cccdd18792e68792e38792e68792e3eec7d082cfc3cbd19882cad6d6d2d1988790e48790e4d6d0cbc0d7ccc3c7dad2d0c7d1d1cd8cd2d68790e4c4d7d6c7c0cdce8fcbccd6c7d0ccc3c1cbcdccc3ce8790e49092939b8f92948f92978fefcdd0d0c7d78feec7ccccc3d0d68fe8cdcac3ccd1d1cdcc8fcd8fd2c3cb8fc6c38feecbc5c38fc6cdd18fe1c3cfd2c7cdc7d1" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Morreu%20Lennart%20Johansson%2C%20o%20%27pai%27%20da%20Liga%20dos%20Campe%C3%B5es%20https:%2F%2Ftribunaexpresso.pt%2Ffutebol-internacional%2F2019-06-05-Morreu-Lennart-Johansson-o-pai-da-Liga-dos-Campeoes" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-internacional%2F2019-06-05-Morreu-Lennart-Johansson-o-pai-da-Liga-dos-Campeoes" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Morreu%20Lennart%20Johansson%2C%20o%20%27pai%27%20da%20Liga%20dos%20Campe%C3%B5es&amp;summary=A%20not%C3%ADcia%20foi%20avan%C3%A7ada%20pela%20Federa%C3%A7%C3%A3o%20sueca.%20Tinha%2089%20anos&amp;url=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-internacional%2F2019-06-05-Morreu-Lennart-Johansson-o-pai-da-Liga-dos-Campeoes" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-internacional%2F2019-06-05-Morreu-Lennart-Johansson-o-pai-da-Liga-dos-Campeoes&amp;media=%2F%2Fimages.impresa.pt%2Folimpia%2F2019-06-05-RTXVKEW.jpg%3Fv%3Dw620h395&amp;description=Morreu%20Lennart%20Johansson%2C%20o%20%27pai%27%20da%20Liga%20dos%20Campe%C3%B5es" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://tribunaexpresso.pt/futebol-internacional/2019-06-05-Morreu-Lennart-Johansson-o-pai-da-Liga-dos-Campeoes" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5cf7739550b5a');
		});
	</script></div></footer> </div> <div class="adContainer billboard cod" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar onlyWithoutSidebar" id="Pub5cf7739550cfa"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5cf7739550cfa", 'mrec', '#Pub5cf7739550cfa .adWrapper');
        });
    </script> <div id="List5cf7739550eac" data-href="/api/molecule/recommendation"> <div class="loading js-loader" style="display: none; margin-bottom:40px">A carregar...</div> </div> <script async>
        require(['parts/recommended-priberam'], function(RecommendedPriberam) {
            RecommendedPriberam.start('#List5cf7739550eac', {
                'limit': 4,
                'articleId': '69f7563b-ba47-45bd-ba80-b16d7791ea7a'
            });
        });
    </script> <div class="adContainer revcontent" id="revContent"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#revContent", 'revcontent');
    });
</script> <section id="homeLatest" data-href="/api/molecule/latest//futebol-internacional" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Futebol internacional',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar5cf7739551280" data-ads-section="/futebol-internacional" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar5cf7739551280", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar5cf7739551280", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="siteMenu js-siteMenu"> <div class="wrapper"> <h1 class="headerLogo headerLogo__small"><a href="/">Tribuna Expresso</a></h1> <button class="js-sidebar-close-button menuCloseButton"><span>Fechar</span><i class="icon icon-cancel"></i></button> <section class="sectionSearchAndSocial"> <div class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </div> <div class="socialWrapper"> <ul class="social"> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </div> <div class="userWrapper"> <p class="sidenavUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </div> </section> <section class="sectionMenu hasTitle"> <h2> Secções </h2> <ul> <li><a href="/" >Início</a> </li> <li><a href="/ultimas" >Últimas</a> </li> <li><a href="/opiniao" >Opinião</a> </li> <li><a href="/acasaascostas" >A Casa às Costas</a> </li> <li><a href="/entrevistas-tribuna" >Entrevistas Tribuna</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Crónicas </h2> <ul> <li><a href="/um-azar-do-kralj" >Um Azar do Kralj</a> </li> <li><a href="/la-em-casa-mando-eu" >Lá em Casa Mando Eu</a> </li> <li><a href="/diogo-faro" >Diogo Faro</a> </li> <li><a href="/luis-franco-bastos" >Luís Franco-Bastos</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Clubes </h2> <ul> <li><a href="/benfica" >Benfica</a> </li> <li><a href="/sporting" >Sporting</a> </li> <li><a href="/porto" >FC Porto</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Mundial </h2> <ul> <li><a href="/ostugas" >Portugal </a> </li> <li><a href="/mundial-2018/classificacoes" >Classificações</a> </li> <li><a href="/mundial-2018/selecoes" >Selecões</a> </li> <li><a href="/mundial-2018/calendario" >Calendário</a> </li> <li><a href="/acasaascostas" >A Casa Às Costas</a> </li> </ul> </section> <section class="sectionBrands"> <div class="headerBrands "> <ul> <li class="brandLogo brandLogo__expresso"> <a href="http://www.expresso.pt/" target="_blank" title="Expresso"><span>Expresso</span></a> </li> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li><a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/774690&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Estatuto editorial</a> </li> <li><a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/198040&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Código de Conduta</a> </li> <li><a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/774685&amp;op=view&amp;mid1=ex.menus/66&amp;m2=488" >Ficha Técnica</a> </li> <li><a href="//expresso.pt/informacao/cookies/2015-05-03-Politica-de-cookies" >Política de cookies</a> </li> <li><a href="//expresso.pt/arquivo/paginas_institucionais/termos_de_utilizacao/2015-05-03-Termos-de-Utilizacao-1" >Termos de utilização</a> </li> <li><a href="https://expresso.pt/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade" >Política de Privacidade</a> </li> <li><a href="//expresso.pt/regras-da-comunidade=f740487" >Regras da Comunidade</a> </li> <li><a href="//expresso.pt/gen.pl?p=stories&amp;op=view&amp;fokey=ex.stories/723177" >Publicidade</a> </li> <li><a href="//expresso.pt/contactos-directos=f774722" >Contactos</a> </li> <li><a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li><a href="https://promo.impresa.pt/Expresso/1porsemana/COBZF.html" target="_blank">Assinar</a> </li> <li><a href="//www.lojaimpresa.pt/" target="_blank">Loja</a> </li> </ul> </div> <p class="copyright">&copy; Impresa Publishing S.A.</p> </section> </div> <div id="impresaFooter"></div> <script>
        require(['impresa-footer'], function (F) {
            F.init('#impresaFooter');
        });
    </script></nav> <div class="adContainer sniffer" id="Pub5cf773955173e"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5cf773955173e", 'xaxis');
    });
</script> <div class="adContainer sniffer" id="Pub5cf7739551797"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5cf7739551797", 'tracking');
    });
</script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":104874,"pageId":663616,"revcontent":{"widgetId":80170}});
            });
        </script> </body></html>