<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Tribuna Expresso"/> <meta name="theme-color" content="#102d7b"/> <meta name="msapplication-TileColor" content="#102d7b"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/tribuna/452//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/tribuna/452//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/tribuna/452//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/tribuna/452//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/tribuna/452//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/tribuna/452//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/tribuna/452//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": { 'user': 'parts/web/user' }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage(document.location.pathname, document.title); });
    
        require(['parts/cmp'], function (CMP) {
        CMP.start('body', {
            'groupHostedCookieAccessUrl': 'https://cmp.impresa.pt',
            'cookiePolicyUrl': '/informacao/cookies/2015-05-03-Politica-de-cookies',
            'privacyPolicyUrl': '/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade',
            'consentLinkContainerSelector': '.siteMenu .institucional'
        });
    });
    
</script> <title>Tribuna Expresso | &quot;Olé, mister&quot;: Flamengo de Jesus vence Santos e reforça liderança</title><meta name="google-site-verification" content="GLXGWjtmODPMrkAaOR6Bp8VIlIJvNn5LGv7NdN5qGzA"/><meta name="twitter:title" property="og:title" content="&quot;Olé, mister&quot;: Flamengo de Jesus vence Santos e reforça liderança"/><link rel="canonical" href="//tribunaexpresso.pt/futebol-internacional/2019-09-14-Ole-mister-Flamengo-de-Jesus-vence-Santos-e-reforca-lideranca"><meta name="twitter:url" property="og:url" content="//tribunaexpresso.pt/futebol-internacional/2019-09-14-Ole-mister-Flamengo-de-Jesus-vence-Santos-e-reforca-lideranca"> <meta name="description" content="O Flamengo, 1º classificado do Brasileirão, reforçou a liderança ao derrotar o Santos, 2º classificado, por 1-0, e os adeptos agradeceram a Jorge Jesus"> <meta name="twitter:description" property="og:description" content="O Flamengo, 1º classificado do Brasileirão, reforçou a liderança ao derrotar o Santos, 2º classificado, por 1-0, e os adeptos agradeceram a Jorge Jesus"/> <meta name="twitter:image" property="og:image" content="http://images.impresa.pt/olimpia/2019-09-02-GettyImages-1164571076.jpg/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta property="og:site_name" content="Tribuna Expresso"/><link rel="alternate" type="application/rss+xml" title="Tribuna Expresso RSS" href="https://rss.impresa.pt/feed/latest/olimpia.rss" /><meta property="fb:pages" content="44028982543"/><meta property="fb:article_style" content="default"> <meta property="impresa:id" content="6b0de725-a809-4c5c-a136-76244c1fa534"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:category" content="Futebol internacional"/> <meta property="impresa:author" content="tribuna expresso e lusa"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"futebol-internacional","url":"2019-09-14-Ole-mister-Flamengo-de-Jesus-vence-Santos-e-reforca-lideranca","tag":""};
    </script> </head><body class="skin-olimpia hasLeftSidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> <header class="mainHeader js-mainHeader"> <section class="headerTop"> <h1 class="headerLogo "><a href="/">Tribuna Expresso</a></h1> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="https://promo.impresa.pt/Expresso/opiniaodesporto/COC62.html" target="_blank">Assinar</a> </li> <li> <a href="//lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="headerSocial"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/jornalexpresso" title="Facebook"> <span>Facebook</span> <i class="icon icon-facebook"></i></a> </li> <li class="twitter"> <a href="https://twitter.com/expresso" title="Twitter"> <span>Twitter</span> <i class="icon icon-twitter"></i></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </section> <div class="headerActions"> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> </div> <div class="headerBrands headerBrands__top"> <ul> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> <button class="menuTrigger js-menuTrigger" style="display: none;"><span>Menu</span><i class="icon icon-menu"></i></button> </section> <section class="headerBottom js-headerBottom" data-href="/api/molecule/header/bottom"></section></header><div class="js-header-target"></div><script async>
    require(['jquery', 'widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function($, VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger'),
                    $parts = $header.find('.js-headerBottom');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.siteMenu',
                    menuSelector: '.js-siteMenu',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($parts, {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-futebol-internacional AT-noticia hasLead noPicture notHeadline notIsolated notSpecial"> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header class="articleHeader"> <p class="mainSection"> <a href="/futebol-internacional">Futebol internacional</a></p> <h1 class="title" itemprop="name"> "Olé, mister": Flamengo de Jesus vence Santos e reforça liderança </h1> <h2 class="lead"> O Flamengo, 1º classificado do Brasileirão, reforçou a liderança ao derrotar o Santos, 2º classificado, por 1-0, e os adeptos agradeceram a Jorge Jesus </h2> <div class="inlineArticleData"> <p class="author"> tribuna expresso e lusa</p> <p class="timeStamp publishedDate" datetime="2019-09-14T22:30:50.744Z" itemprop="datePublished"> 14.09.2019 às 23h30</p> </div></header> <div class="afterHeader"> <figure> <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2019-09-02-GettyImages-1164571076.jpg/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2019-09-02-GettyImages-1164571076.jpg/original/mw-240 240w, //images.impresa.pt/olimpia/2019-09-02-GettyImages-1164571076.jpg/original/mw-320 320w, //images.impresa.pt/olimpia/2019-09-02-GettyImages-1164571076.jpg/original/mw-480 480w, //images.impresa.pt/olimpia/2019-09-02-GettyImages-1164571076.jpg/original/mw-680 680w, //images.impresa.pt/olimpia/2019-09-02-GettyImages-1164571076.jpg/original/mw-768 768w, //images.impresa.pt/olimpia/2019-09-02-GettyImages-1164571076.jpg/original/mw-860 860w, //images.impresa.pt/olimpia/2019-09-02-GettyImages-1164571076.jpg/original/mw-960 960w, //images.impresa.pt/olimpia/2019-09-02-GettyImages-1164571076.jpg/original/mw-1024 1024w, //images.impresa.pt/olimpia/2019-09-02-GettyImages-1164571076.jpg/original/mw-1280 1280w, //images.impresa.pt/olimpia/2019-09-02-GettyImages-1164571076.jpg/original/mw-1920 1920w, //images.impresa.pt/olimpia/2019-09-02-GettyImages-1164571076.jpg/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="credits">Buda Mendes</p> </figcaption> </figure> </div> <div class="articleShareToolsContainer floatable"> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5d7d6d0eb6ef9"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-internacional%2F2019-09-14-Ole-mister-Flamengo-de-Jesus-vence-Santos-e-reforca-lideranca&amp;t=%22Ol%C3%A9%2C%20mister%22%3A%20Flamengo%20de%20Jesus%20vence%20Santos%20e%20refor%C3%A7a%20lideran%C3%A7a" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-internacional%2F2019-09-14-Ole-mister-Flamengo-de-Jesus-vence-Santos-e-reforca-lideranca&amp;text=%22Ol%C3%A9%2C%20mister%22%3A%20Flamengo%20de%20Jesus%20vence%20Santos%20e%20refor%C3%A7a%20lideran%C3%A7a" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#ebd4989e89818e889fd6ced9d9a487cea8d8ceaad2ced9a8ced9db8682989f8e99ced9d9ced8aaced9dbad878a868e858c84ced9db8f8eced9dba18e989e98ced9db9d8e85888eced9dbb88a859f8498ced9db8eced9db998e8d8499cea8d8ceaadc8aced9db87828f8e998a85cea8d8ceaadc8acd8a869bd089848f92d6ced9d9a487cea8d8ceaad2ced9a8ced9db8682989f8e99ced9d9ced8aaced9dbad878a868e858c84ced9db8f8eced9dba18e989e98ced9db9d8e85888eced9dbb88a859f8498ced9db8eced9db998e8d8499cea8d8ceaadc8aced9db87828f8e998a85cea8d8ceaadc8acedbafcedbaacedbafcedbaaa4ced9dbad878a868e858c84ced9a8ced9dbdacea8d9cea9aaced9db88878a9898828d82888a8f84ced9db8f84ced9dba9998a9882878e8299cea8d8ceaad884ced9a8ced9db998e8d8499cea8d8ceaadc849eced9db8aced9db87828f8e998a85cea8d8ceaadc8aced9db8a84ced9db8f8e9999849f8a99ced9db84ced9dbb88a859f8498ced9a8ced9dbd9cea8d9cea9aaced9db88878a9898828d82888a8f84ced9a8ced9db9b8499ced9dbdac6dbced9a8ced9db8eced9db8498ced9db8a8f8e9b9f8498ced9db8a8c998a8f8e888e998a86ced9db8aced9dba184998c8eced9dba18e989e98cedbafcedbaacedbafcedbaaa78e99cb868a8298d1cb839f9f9b98d1ced9adced9ad9f9982899e858a8e939b998e989884c59b9fced9ad8d9e9f8e898487c682859f8e99858a888284858a87ced9add9dbdad2c6dbd2c6dadfc6a4878ec68682989f8e99c6ad878a868e858c84c68f8ec6a18e989e98c69d8e85888ec6b88a859f8498c68ec6998e8d8499888ac687828f8e998a85888a" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=%22Ol%C3%A9%2C%20mister%22%3A%20Flamengo%20de%20Jesus%20vence%20Santos%20e%20refor%C3%A7a%20lideran%C3%A7a%20https:%2F%2Ftribunaexpresso.pt%2Ffutebol-internacional%2F2019-09-14-Ole-mister-Flamengo-de-Jesus-vence-Santos-e-reforca-lideranca" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-internacional%2F2019-09-14-Ole-mister-Flamengo-de-Jesus-vence-Santos-e-reforca-lideranca" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=%22Ol%C3%A9%2C%20mister%22%3A%20Flamengo%20de%20Jesus%20vence%20Santos%20e%20refor%C3%A7a%20lideran%C3%A7a&amp;summary=O%20Flamengo%2C%201%C2%BA%20classificado%20do%20Brasileir%C3%A3o%2C%20refor%C3%A7ou%20a%20lideran%C3%A7a%20ao%20derrotar%20o%20Santos%2C%202%C2%BA%20classificado%2C%20por%201-0%2C%20e%20os%20adeptos%20agradeceram%20a%20Jorge%20Jesus&amp;url=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-internacional%2F2019-09-14-Ole-mister-Flamengo-de-Jesus-vence-Santos-e-reforca-lideranca" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-internacional%2F2019-09-14-Ole-mister-Flamengo-de-Jesus-vence-Santos-e-reforca-lideranca&amp;media=%2F%2Fimages.impresa.pt%2Folimpia%2F2019-09-02-GettyImages-1164571076.jpg%3Fv%3Dw620h395&amp;description=%22Ol%C3%A9%2C%20mister%22%3A%20Flamengo%20de%20Jesus%20vence%20Santos%20e%20refor%C3%A7a%20lideran%C3%A7a" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://tribunaexpresso.pt/futebol-internacional/2019-09-14-Ole-mister-Flamengo-de-Jesus-vence-Santos-e-reforca-lideranca" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5d7d6d0eb6ef9');
		});
	</script></div> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar " id="Pub5d7d6d0eb7077"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5d7d6d0eb7077", 'mrec-alt', '#Pub5d7d6d0eb7077 .adWrapper');
        });
    </script> <div class="articleContent horizontalSpacer"> <p>O Flamengo de Jorge Jesus venceu hoje por 1-0 na recepção ao Santos, reforçando a liderança do campeonato brasileiro de futebol, após o triunfo sobre o segundo classificado, na 19.ª jornada da prova.</p> <p>Um golo de fora da área do ex-Benfica Gabriel Barbosa, aos 48 minutos, deu a Jorge Jesus a quinta vitória consecutiva no campeonato, no qual venceu oito dos últimos 10 jogos, chegando aos 42 pontos, mais cinco que o rival, que ainda pode ser ultrapassado no segundo posto.</p> <p>O campeão em título Palmeiras joga com o Cruzeiro e, em caso de vitória, pode ficar a três pontos do rival do Rio de Janeiro, ultrapassando o Santos no segundo lugar.</p> <p>No final do jogo, os adeptos do Flamengo entoaram um cântico dirigido ao "mister" Jorge Jesus.</p> <div class="externalContent ET-twitter-post placement-"> <blockquote class="twitter-tweet" id="FB5d7d6d0eb73f8"><a href="https://twitter.com/globoesportecom/status/1172995296378400768" style="display: none">Ver Twitter</a></blockquote><script async>
    require(['parts/twitter'], function(Twitter) { Twitter.start("#FB5d7d6d0eb73f8"); });
</script></div> </div><footer class="articleFooter horizontalSpacer"> <div class="articleShareToolsContainer "> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5d7d6d0eb7563"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-internacional%2F2019-09-14-Ole-mister-Flamengo-de-Jesus-vence-Santos-e-reforca-lideranca&amp;t=%22Ol%C3%A9%2C%20mister%22%3A%20Flamengo%20de%20Jesus%20vence%20Santos%20e%20refor%C3%A7a%20lideran%C3%A7a" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-internacional%2F2019-09-14-Ole-mister-Flamengo-de-Jesus-vence-Santos-e-reforca-lideranca&amp;text=%22Ol%C3%A9%2C%20mister%22%3A%20Flamengo%20de%20Jesus%20vence%20Santos%20e%20refor%C3%A7a%20lideran%C3%A7a" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#9fa0eceafdf5fafceba2baadadd0f3badcacbadea6baaddcbaadaff2f6ecebfaedbaadadbaacdebaadafd9f3fef2faf1f8f0baadaffbfabaadafd5faeceaecbaadafe9faf1fcfabaadafccfef1ebf0ecbaadaffabaadafedfaf9f0edbadcacbadea8febaadaff3f6fbfaedfef1badcacbadea8feb9fef2efa4fdf0fbe6a2baadadd0f3badcacbadea6baaddcbaadaff2f6ecebfaedbaadadbaacdebaadafd9f3fef2faf1f8f0baadaffbfabaadafd5faeceaecbaadafe9faf1fcfabaadafccfef1ebf0ecbaadaffabaadafedfaf9f0edbadcacbadea8febaadaff3f6fbfaedfef1badcacbadea8febaafdbbaafdebaafdbbaafded0baadafd9f3fef2faf1f8f0baaddcbaadafaebadcadbadddebaadaffcf3feececf6f9f6fcfefbf0baadaffbf0baadafddedfeecf6f3faf6edbadcacbadeacf0baaddcbaadafedfaf9f0edbadcacbadea8f0eabaadaffebaadaff3f6fbfaedfef1badcacbadea8febaadaffef0baadaffbfaededf0ebfeedbaadaff0baadafccfef1ebf0ecbaaddcbaadafadbadcadbadddebaadaffcf3feececf6f9f6fcfefbf0baaddcbaadafeff0edbaadafaeb2afbaaddcbaadaffabaadaff0ecbaadaffefbfaefebf0ecbaadaffef8edfefbfafcfaedfef2baadaffebaadafd5f0edf8fabaadafd5faeceaecbaafdbbaafdebaafdbbaafded3faedbff2fef6eca5bff7ebebefeca5baadd9baadd9ebedf6fdeaf1fefae7efedfaececf0b1efebbaadd9f9eaebfafdf0f3b2f6f1ebfaedf1fefcf6f0f1fef3baadd9adafaea6b2afa6b2aeabb2d0f3fab2f2f6ecebfaedb2d9f3fef2faf1f8f0b2fbfab2d5faeceaecb2e9faf1fcfab2ccfef1ebf0ecb2fab2edfaf9f0edfcfeb2f3f6fbfaedfef1fcfe" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=%22Ol%C3%A9%2C%20mister%22%3A%20Flamengo%20de%20Jesus%20vence%20Santos%20e%20refor%C3%A7a%20lideran%C3%A7a%20https:%2F%2Ftribunaexpresso.pt%2Ffutebol-internacional%2F2019-09-14-Ole-mister-Flamengo-de-Jesus-vence-Santos-e-reforca-lideranca" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-internacional%2F2019-09-14-Ole-mister-Flamengo-de-Jesus-vence-Santos-e-reforca-lideranca" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=%22Ol%C3%A9%2C%20mister%22%3A%20Flamengo%20de%20Jesus%20vence%20Santos%20e%20refor%C3%A7a%20lideran%C3%A7a&amp;summary=O%20Flamengo%2C%201%C2%BA%20classificado%20do%20Brasileir%C3%A3o%2C%20refor%C3%A7ou%20a%20lideran%C3%A7a%20ao%20derrotar%20o%20Santos%2C%202%C2%BA%20classificado%2C%20por%201-0%2C%20e%20os%20adeptos%20agradeceram%20a%20Jorge%20Jesus&amp;url=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-internacional%2F2019-09-14-Ole-mister-Flamengo-de-Jesus-vence-Santos-e-reforca-lideranca" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-internacional%2F2019-09-14-Ole-mister-Flamengo-de-Jesus-vence-Santos-e-reforca-lideranca&amp;media=%2F%2Fimages.impresa.pt%2Folimpia%2F2019-09-02-GettyImages-1164571076.jpg%3Fv%3Dw620h395&amp;description=%22Ol%C3%A9%2C%20mister%22%3A%20Flamengo%20de%20Jesus%20vence%20Santos%20e%20refor%C3%A7a%20lideran%C3%A7a" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://tribunaexpresso.pt/futebol-internacional/2019-09-14-Ole-mister-Flamengo-de-Jesus-vence-Santos-e-reforca-lideranca" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5d7d6d0eb7563');
		});
	</script></div></footer> </div> <div class="adContainer billboard cod" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar onlyWithoutSidebar" id="Pub5d7d6d0eb7702"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5d7d6d0eb7702", 'mrec', '#Pub5d7d6d0eb7702 .adWrapper');
        });
    </script> <div id="List5d7d6d0eb78c6" data-href="/api/molecule/recommendation"> <div class="loading js-loader" style="display: none; margin-bottom:40px">A carregar...</div> </div> <script async>
        require(['parts/recommended-priberam'], function(RecommendedPriberam) {
            RecommendedPriberam.start('#List5d7d6d0eb78c6', {
                'limit': 4,
                'articleId': '6b0de725-a809-4c5c-a136-76244c1fa534'
            });
        });
    </script> <div class="adContainer revcontent" id="revContent"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#revContent", 'revcontent');
    });
</script> <section id="homeLatest" data-href="/api/molecule/latest//futebol-internacional" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Futebol internacional',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar5d7d6d0eb7c9e" data-ads-section="/futebol-internacional" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar5d7d6d0eb7c9e", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar5d7d6d0eb7c9e", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="siteMenu js-siteMenu"> <div class="wrapper"> <h1 class="headerLogo headerLogo__small"><a href="/">Tribuna Expresso</a></h1> <button class="js-sidebar-close-button menuCloseButton"><span>Fechar</span><i class="icon icon-cancel"></i></button> <section class="sectionSearchAndSocial"> <div class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </div> <div class="socialWrapper"> <ul class="social"> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </div> <div class="userWrapper"> <p class="sidenavUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </div> </section> <section class="sectionMenu hasTitle"> <h2> Secções </h2> <ul> <li><a href="/" >Início</a> </li> <li><a href="/ultimas" >Últimas</a> </li> <li><a href="/opiniao" >Opinião</a> </li> <li><a href="/acasaascostas" >A Casa às Costas</a> </li> <li><a href="/entrevistas-tribuna" >Entrevistas Tribuna</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Crónicas </h2> <ul> <li><a href="/um-azar-do-kralj" >Um Azar do Kralj</a> </li> <li><a href="/la-em-casa-mando-eu" >Lá em Casa Mando Eu</a> </li> <li><a href="/diogo-faro" >Diogo Faro</a> </li> <li><a href="/luis-franco-bastos" >Luís Franco-Bastos</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Clubes </h2> <ul> <li><a href="/benfica" >Benfica</a> </li> <li><a href="/sporting" >Sporting</a> </li> <li><a href="/porto" >FC Porto</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Mundial </h2> <ul> <li><a href="/ostugas" >Portugal </a> </li> <li><a href="/mundial-2018/classificacoes" >Classificações</a> </li> <li><a href="/mundial-2018/selecoes" >Selecões</a> </li> <li><a href="/mundial-2018/calendario" >Calendário</a> </li> <li><a href="/acasaascostas" >A Casa Às Costas</a> </li> </ul> </section> <section class="sectionBrands"> <div class="headerBrands "> <ul> <li class="brandLogo brandLogo__expresso"> <a href="http://www.expresso.pt/" target="_blank" title="Expresso"><span>Expresso</span></a> </li> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li><a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/774690&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Estatuto editorial</a> </li> <li><a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/198040&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Código de Conduta</a> </li> <li><a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/774685&amp;op=view&amp;mid1=ex.menus/66&amp;m2=488" >Ficha Técnica</a> </li> <li><a href="//expresso.pt/informacao/cookies/2015-05-03-Politica-de-cookies" >Política de cookies</a> </li> <li><a href="//expresso.pt/arquivo/paginas_institucionais/termos_de_utilizacao/2015-05-03-Termos-de-Utilizacao-1" >Termos de utilização</a> </li> <li><a href="https://expresso.pt/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade" >Política de Privacidade</a> </li> <li><a href="//expresso.pt/regras-da-comunidade=f740487" >Regras da Comunidade</a> </li> <li><a href="//expresso.pt/gen.pl?p=stories&amp;op=view&amp;fokey=ex.stories/723177" >Publicidade</a> </li> <li><a href="//expresso.pt/contactos-directos=f774722" >Contactos</a> </li> <li><a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li><a href="https://promo.impresa.pt/Expresso/opiniaodesporto/COC62.html" target="_blank">Assinar</a> </li> <li><a href="//www.lojaimpresa.pt/" target="_blank">Loja</a> </li> </ul> </div> <p class="copyright">&copy; Impresa Publishing S.A.</p> </section> </div> <div id="impresaFooter"></div> <script>
        require(['impresa-footer'], function (F) {
            F.init('#impresaFooter');
        });
    </script></nav> <div class="adContainer sniffer" id="Pub5d7d6d0eb812a"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5d7d6d0eb812a", 'xaxis');
    });
</script> <div class="adContainer sniffer" id="Pub5d7d6d0eb8170"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5d7d6d0eb8170", 'tracking');
    });
</script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":104874,"pageId":663616,"revcontent":{"widgetId":80170}});
            });
        </script> </body></html>