<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Tribuna Expresso"/> <meta name="theme-color" content="#102d7b"/> <meta name="msapplication-TileColor" content="#102d7b"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/tribuna/557//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/tribuna/557//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/tribuna/557//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/tribuna/557//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/tribuna/557//assets/js/legacy.min.js"></script> <![endif]--><script type="application/javascript" src="//tagmanager.smartadserver.com/1701/104874/smart.prebid.js" async></script> <script src="//static.impresa.pt/tribuna/557//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/tribuna/557//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": { 
                'user': 'parts/web/user',
                'parts/config': 'parts/web/config'
            }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage(document.location.pathname, document.title); });
    
        require(['parts/cmp'], function (CMP) {
        CMP.start('body', {
            'groupHostedCookieAccessUrl': 'https://cmp.impresa.pt',
            'cookiePolicyUrl': '/informacao/cookies/2015-05-03-Politica-de-cookies',
            'privacyPolicyUrl': '/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade',
            'consentLinkContainerSelector': '.siteMenu .institucional'
        });
    });
    
</script> <title>Tribuna Expresso | &quot;Há algo que vos tenho que dizer e que me separa da maioria dos outros jogadores da Premier League: eu sou gay&quot;</title><meta name="google-site-verification" content="GLXGWjtmODPMrkAaOR6Bp8VIlIJvNn5LGv7NdN5qGzA"/><meta name="twitter:title" property="og:title" content="&quot;Há algo que vos tenho que dizer e que me separa da maioria dos outros jogadores da Premier League: eu sou gay&quot;"/><link rel="canonical" href="//tribunaexpresso.pt/futebol-internacional/2020-07-11-Ha-algo-que-vos-tenho-que-dizer-e-que-me-separa-da-maioria-dos-outros-jogadores-da-Premier-League-eu-sou-gay"><meta name="twitter:url" property="og:url" content="//tribunaexpresso.pt/futebol-internacional/2020-07-11-Ha-algo-que-vos-tenho-que-dizer-e-que-me-separa-da-maioria-dos-outros-jogadores-da-Premier-League-eu-sou-gay"> <meta name="description" content="A Fundação Justin Fashanu, fundada em honra do primeiro jogador inglês a assumir a homossexualidade, entregou ao jornal &quot;The Sun&quot; um carta de um jogador da Premier League que, sob anonimato, fala do inferno que pode ser viver a sua vida escondido, num ambiente em que o assunto é ainda tabu"> <meta name="twitter:description" property="og:description" content="A Fundação Justin Fashanu, fundada em honra do primeiro jogador inglês a assumir a homossexualidade, entregou ao jornal &quot;The Sun&quot; um carta de um jogador da Premier League que, sob anonimato, fala do inferno que pode ser viver a sua vida escondido, num ambiente em que o assunto é ainda tabu"/> <meta name="twitter:image" property="og:image" content="http://images.impresa.pt/olimpia/2020-03-23-mundo-sem-futebol-tunel-estadio-bola.jpg/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta property="og:site_name" content="Tribuna Expresso"/><link rel="alternate" type="application/rss+xml" title="Tribuna Expresso RSS" href="https://rss.impresa.pt/feed/latest/olimpia.rss" /><meta property="fb:pages" content="44028982543"/><meta property="fb:article_style" content="default"> <meta property="impresa:id" content="4fc1f132-6676-4517-aa4b-3df6958515ba"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:category" content="Futebol internacional"/> <meta property="impresa:author" content="Tribuna Expresso"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"futebol-internacional","url":"2020-07-11-Ha-algo-que-vos-tenho-que-dizer-e-que-me-separa-da-maioria-dos-outros-jogadores-da-Premier-League-eu-sou-gay","tag":""};
    </script> </head><body class="skin-olimpia hasLeftSidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> <header class="mainHeader js-mainHeader"> <section class="headerTop"> <h1 class="headerLogo "><a href="/">Tribuna Expresso</a></h1> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="https://promo.impresa.pt/Expresso/opiniaodesporto/COC62.html" target="_blank">Assinar</a> </li> <li> <a href="//lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="headerSocial"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/tribunaexpresso/" title="Facebook"> <span>Facebook</span> <i class="icon icon-facebook"></i></a> </li> <li class="twitter"> <a href="https://www.twitter.com/tribunaexpresso" title="Twitter"> <span>Twitter</span> <i class="icon icon-twitter"></i></a> </li> <li class="instagram"> <a href="https://www.instagram.com/tribunaexpresso/" title="Instagram"> <span>Instagram</span> <i class="icon icon-instagram"></i></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </section> <div class="headerActions"> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> </div> <div class="headerBrands headerBrands__top"> <ul> <li class="brandLogo brandLogo__sicnot"> <a href="https://sicnoticias.pt" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> <button class="menuTrigger js-menuTrigger" style="display: none;"><span>Menu</span><i class="icon icon-menu"></i></button> </section> <section class="headerBottom js-headerBottom" data-href="/api/molecule/header/bottom"></section></header><div class="js-header-target"></div><script async>
    require(['jquery', 'widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function($, VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger'),
                    $parts = $header.find('.js-headerBottom');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.siteMenu',
                    menuSelector: '.js-siteMenu',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($parts, {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-futebol-internacional AT-noticia hasLead noPicture notHeadline notIsolated notSpecial"> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header class="articleHeader"> <p class="mainSection"> <a href="/futebol-internacional">Futebol internacional</a></p> <h1 class="title" itemprop="name"> "Há algo que vos tenho que dizer e que me separa da maioria dos outros jogadores da Premier League: eu sou gay" </h1> <h2 class="lead"> A Fundação Justin Fashanu, fundada em honra do primeiro jogador inglês a assumir a homossexualidade, entregou ao jornal "The Sun" um carta de um jogador da Premier League que, sob anonimato, fala do inferno que pode ser viver a sua vida escondido, num ambiente em que o assunto é ainda tabu </h2> <div class="inlineArticleData"> <p class="author"> Tribuna Expresso</p> <p class="timeStamp publishedDate" datetime="2020-07-11T13:56:15.076Z" itemprop="datePublished"> 11.07.2020 às 14h56</p> </div></header> <div class="afterHeader"> <figure> <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2020-03-23-mundo-sem-futebol-tunel-estadio-bola.jpg/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2020-03-23-mundo-sem-futebol-tunel-estadio-bola.jpg/original/mw-240 240w, //images.impresa.pt/olimpia/2020-03-23-mundo-sem-futebol-tunel-estadio-bola.jpg/original/mw-320 320w, //images.impresa.pt/olimpia/2020-03-23-mundo-sem-futebol-tunel-estadio-bola.jpg/original/mw-480 480w, //images.impresa.pt/olimpia/2020-03-23-mundo-sem-futebol-tunel-estadio-bola.jpg/original/mw-680 680w, //images.impresa.pt/olimpia/2020-03-23-mundo-sem-futebol-tunel-estadio-bola.jpg/original/mw-768 768w, //images.impresa.pt/olimpia/2020-03-23-mundo-sem-futebol-tunel-estadio-bola.jpg/original/mw-860 860w, //images.impresa.pt/olimpia/2020-03-23-mundo-sem-futebol-tunel-estadio-bola.jpg/original/mw-960 960w, //images.impresa.pt/olimpia/2020-03-23-mundo-sem-futebol-tunel-estadio-bola.jpg/original/mw-1024 1024w, //images.impresa.pt/olimpia/2020-03-23-mundo-sem-futebol-tunel-estadio-bola.jpg/original/mw-1280 1280w, //images.impresa.pt/olimpia/2020-03-23-mundo-sem-futebol-tunel-estadio-bola.jpg/original/mw-1920 1920w, //images.impresa.pt/olimpia/2020-03-23-mundo-sem-futebol-tunel-estadio-bola.jpg/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="credits">Mike Powell</p> </figcaption> </figure> </div> <div class="articleShareToolsContainer floatable"> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5f09c72ca230d"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-internacional%2F2020-07-11-Ha-algo-que-vos-tenho-que-dizer-e-que-me-separa-da-maioria-dos-outros-jogadores-da-Premier-League-eu-sou-gay&amp;t=%22H%C3%A1%20algo%20que%20vos%20tenho%20que%20dizer%20e%20que%20me%20separa%20da%20maioria%20dos%20outros%20jogadores%20da%20Premier%20League%3A%20eu%20sou%20gay%22" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-internacional%2F2020-07-11-Ha-algo-que-vos-tenho-que-dizer-e-que-me-separa-da-maioria-dos-outros-jogadores-da-Premier-League-eu-sou-gay&amp;text=%22H%C3%A1%20algo%20que%20vos%20tenho%20que%20dizer%20e%20que%20me%20separa%20da%20maioria%20dos%20outros%20jogadores%20da%20Premier%20League%3A%20eu%20sou%20gay%22" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#e9d69a9c8b838c8a9dd4ccdbdba1ccaadacca8d8ccdbd988858e86ccdbd9989c8cccdbd99f869accdbd99d8c878186ccdbd9989c8cccdbd98d80938c9bccdbd98cccdbd9989c8cccdbd9848cccdbd99a8c99889b88ccdbd98d88ccdbd9848880869b8088ccdbd98d869accdbd9869c9d9b869accdbd983868e888d869b8c9accdbd98d88ccdbd9b99b8c84808c9bccdbd9a58c888e9c8cccdaa8ccdbd98c9cccdbd99a869cccdbd98e8890ccdbdbcf888499d28b868d90d4ccdbdba1ccaadacca8d8ccdbd988858e86ccdbd9989c8cccdbd99f869accdbd99d8c878186ccdbd9989c8cccdbd98d80938c9bccdbd98cccdbd9989c8cccdbd9848cccdbd99a8c99889b88ccdbd98d88ccdbd9848880869b8088ccdbd98d869accdbd9869c9d9b869accdbd983868e888d869b8c9accdbd98d88ccdbd9b99b8c84808c9bccdbd9a58c888e9c8cccdaa8ccdbd98c9cccdbd99a869cccdbd98e8890ccdbdbccd9adccd9a8ccd9adccd9a8a8ccdbd9af9c878d88ccaadacca8deccaadacca8da86ccdbd9a39c9a9d8087ccdbd9af889a8188879cccdbaaccdbd98f9c878d888d88ccdbd98c84ccdbd98186879b88ccdbd98d86ccdbd9999b80848c809b86ccdbd983868e888d869bccdbd980878e85ccaadacca8a89accdbd988ccdbd9889a9a9c84809bccdbd988ccdbd9818684869a9a8c919c8885808d888d8cccdbaaccdbd98c879d9b8c8e869cccdbd98886ccdbd983869b878885ccdbd9ccdbdbbd818cccdbd9ba9c87ccdbdbccdbd99c84ccdbd98a889b9d88ccdbd98d8cccdbd99c84ccdbd983868e888d869bccdbd98d88ccdbd9b99b8c84808c9bccdbd9a58c888e9c8cccdbd9989c8cccdbaaccdbd99a868bccdbd9888786878084889d86ccdbaaccdbd98f888588ccdbd98d86ccdbd980878f8c9b8786ccdbd9989c8cccdbd999868d8cccdbd99a8c9bccdbd99f809f8c9bccdbd988ccdbd99a9c88ccdbd99f808d88ccdbd98c9a8a86878d808d86ccdbaaccdbd9879c84ccdbd988848b808c879d8cccdbd98c84ccdbd9989c8cccdbd986ccdbd9889a9a9c879d86ccdbd9ccaadacca8d0ccdbd98880878d88ccdbd99d888b9cccd9adccd9a8ccd9adccd9a8a58c9bc98488809ad3c9819d9d999ad3ccdbafccdbaf9d9b808b9c87888c91999b8c9a9a86c7999dccdbaf8f9c9d8c8b8685c480879d8c9b87888a8086878885ccdbafdbd9dbd9c4d9dec4d8d8c4a188c488858e86c4989c8cc49f869ac49d8c878186c4989c8cc48d80938c9bc48cc4989c8cc4848cc49a8c99889b88c48d88c4848880869b8088c48d869ac4869c9d9b869ac483868e888d869b8c9ac48d88c4b99b8c84808c9bc4a58c888e9c8cc48c9cc49a869cc48e8890" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=%22H%C3%A1%20algo%20que%20vos%20tenho%20que%20dizer%20e%20que%20me%20separa%20da%20maioria%20dos%20outros%20jogadores%20da%20Premier%20League%3A%20eu%20sou%20gay%22%20https:%2F%2Ftribunaexpresso.pt%2Ffutebol-internacional%2F2020-07-11-Ha-algo-que-vos-tenho-que-dizer-e-que-me-separa-da-maioria-dos-outros-jogadores-da-Premier-League-eu-sou-gay" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-internacional%2F2020-07-11-Ha-algo-que-vos-tenho-que-dizer-e-que-me-separa-da-maioria-dos-outros-jogadores-da-Premier-League-eu-sou-gay" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=%22H%C3%A1%20algo%20que%20vos%20tenho%20que%20dizer%20e%20que%20me%20separa%20da%20maioria%20dos%20outros%20jogadores%20da%20Premier%20League%3A%20eu%20sou%20gay%22&amp;summary=A%20Funda%C3%A7%C3%A3o%20Justin%20Fashanu%2C%20fundada%20em%20honra%20do%20primeiro%20jogador%20ingl%C3%AAs%20a%20assumir%20a%20homossexualidade%2C%20entregou%20ao%20jornal%20%22The%20Sun%22%20um%20carta%20de%20um%20jogador%20da%20Premier%20League%20que%2C%20sob%20anonimato%2C%20fala%20do%20inferno%20que%20pode%20ser%20viver%20a%20sua%20vida%20escondido%2C%20num%20ambiente%20em%20que%20o%20assunto%20%C3%A9%20ainda%20tabu&amp;url=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-internacional%2F2020-07-11-Ha-algo-que-vos-tenho-que-dizer-e-que-me-separa-da-maioria-dos-outros-jogadores-da-Premier-League-eu-sou-gay" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-internacional%2F2020-07-11-Ha-algo-que-vos-tenho-que-dizer-e-que-me-separa-da-maioria-dos-outros-jogadores-da-Premier-League-eu-sou-gay&amp;media=%2F%2Fimages.impresa.pt%2Folimpia%2F2020-03-23-mundo-sem-futebol-tunel-estadio-bola.jpg%3Fv%3Dw620h395&amp;description=%22H%C3%A1%20algo%20que%20vos%20tenho%20que%20dizer%20e%20que%20me%20separa%20da%20maioria%20dos%20outros%20jogadores%20da%20Premier%20League%3A%20eu%20sou%20gay%22" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://tribunaexpresso.pt/futebol-internacional/2020-07-11-Ha-algo-que-vos-tenho-que-dizer-e-que-me-separa-da-maioria-dos-outros-jogadores-da-Premier-League-eu-sou-gay" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5f09c72ca230d');
		});
	</script></div> <div class="adContainer onlyWithoutSidebar"> <div class="adWrapper"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script> <script>
          googletag.cmd.push(function() {
            googletag.defineSlot('/125051132/expresso/300x250_mobile', [[300, 250]], '300x250_mobile_ex').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
          });
        </script>  <div id='300x250_mobile_ex'> <script>
              googletag.cmd.push(function() { googletag.display('300x250_mobile_ex'); });
            </script> </div> </div></div> <div class="articleContent horizontalSpacer"> <p>É uma carta aberta que a Fundação Justin Fashanu (o primeiro jogador inglês a assumir a homossexualidade e falecido em 1998) entregou ao jornal "The Sun". Nela, um atual jogador da Premier League, sob anonimato, confessa como é difícil viver encurralado, sem poder assumir perante os colegas a sua sexualidade. </p> <p>"Há algo que vos tenho que dizer que me separa da maioria dos outros jogadores da Premier League: eu sou gay", escreve o jogador no texto, que a fundação quer que seja um alerta para todos os atores do mundo do futebol.</p> <p>"Só o facto de escrever esta carta já é um enorme passo para mim. Mas só a minha família e um grupo restrito de amigos sabe da minha sexualidade. Não me sinto preparado para o partilhar com os meus colegas ou com o meu treinador. É difícil. Passo a maior parte do meu tempo com eles e quando subimos ao relvado somos uma equipa. Mas ainda assim, algo dentro de mim diz-me que é impossível abrir-me com eles sobre o que sinto", pode ler-se ainda na carta. O autor está a ser ajudado há um ano pela fundação, que já trabalhou com pelo menos sete jogadores de futebol homossexuais ou bissexuais e que não sentem o apoio necessário para o assumir publicamente. </p> <p>"Sei desde os 19 anos que sou gay. Como é que viver a minha vida assim? No dia a dia pode ser um verdadeiro pesadelo. E está a afetar a minha saúde mental, cada vez mais. Sinto-me encurralado e o meu medo é que dizer a verdade torne as coisas ainda piores", diz também o jogador, que frisa não sentir que haja condições para que um futebolista dê o passo em frente e que os organismos que regem o futebol não estão a fazer o trabalho para que essas condições apareçam. </p> <p>"É preciso educar os adeptos, os jogadores, os treinadores, os agentes, os donos dos clubes - basicamente toda a gente envolvida. Se desse o passo em frente, gostava de fazê-lo sabendo que seria apoiado em todos os momentos do caminho. Neste momento, não sinto que fosse. Quem me dera não ter de viver a minha vida desta forma".</p> </div><footer class="articleFooter horizontalSpacer"> <div class="articleShareToolsContainer "> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5f09c72ca2763"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-internacional%2F2020-07-11-Ha-algo-que-vos-tenho-que-dizer-e-que-me-separa-da-maioria-dos-outros-jogadores-da-Premier-League-eu-sou-gay&amp;t=%22H%C3%A1%20algo%20que%20vos%20tenho%20que%20dizer%20e%20que%20me%20separa%20da%20maioria%20dos%20outros%20jogadores%20da%20Premier%20League%3A%20eu%20sou%20gay%22" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-internacional%2F2020-07-11-Ha-algo-que-vos-tenho-que-dizer-e-que-me-separa-da-maioria-dos-outros-jogadores-da-Premier-League-eu-sou-gay&amp;text=%22H%C3%A1%20algo%20que%20vos%20tenho%20que%20dizer%20e%20que%20me%20separa%20da%20maioria%20dos%20outros%20jogadores%20da%20Premier%20League%3A%20eu%20sou%20gay%22" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#744b0701161e111700495146463c5137475135455146441518131b514644050111514644021b0751464400111a1c1b514644050111514644101d0e1106514644115146440501115146441911514644071104150615514644101551464419151d1b061d15514644101b075146441b0100061b075146441e1b1315101b0611075146441015514644240611191d11065146443811151301115147355146441101514644071b0151464413150d514646521519044f161b100d495146463c5137475135455146441518131b514644050111514644021b0751464400111a1c1b514644050111514644101d0e1106514644115146440501115146441911514644071104150615514644101551464419151d1b061d15514644101b075146441b0100061b075146441e1b1315101b0611075146441015514644240611191d11065146443811151301115147355146441101514644071b0151464413150d5146465144305144355144305144353551464432011a10155137475135435137475135471b5146443e0107001d1a5146443215071c151a0151463751464412011a1015101551464411195146441c1b1a0615514644101b51464404061d19111d061b5146441e1b1315101b065146441d1a1318513747513535075146441551464415070701191d06514644155146441c1b191b0707110c0115181d10151011514637514644111a000611131b01514644151b5146441e1b061a1518514644514646201c1151464427011a51464651464401195146441715060015514644101151464401195146441e1b1315101b065146441015514644240611191d1106514644381115130111514644050111514637514644071b16514644151a1b1a1d1915001b51463751464412151815514644101b5146441d1a1211061a1b514644050111514644041b1011514644071106514644021d02110651464415514644070115514644021d10155146441107171b1a101d101b5146375146441a01195146441519161d111a001151464411195146440501115146441b514644150707011a001b51464451374751354d514644151d1a1015514644001516015144305144355144305144353811065419151d074e541c000004074e51463251463200061d16011a15110c04061107071b5a040051463212010011161b18591d1a0011061a15171d1b1a151851463246444644594443594545593c15591518131b5905011159021b075900111a1c1b5905011159101d0e1106591159050111591911590711041506155910155919151d1b061d1559101b07591b0100061b07591e1b1315101b06110759101559240611191d11065938111513011159110159071b015913150d" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=%22H%C3%A1%20algo%20que%20vos%20tenho%20que%20dizer%20e%20que%20me%20separa%20da%20maioria%20dos%20outros%20jogadores%20da%20Premier%20League%3A%20eu%20sou%20gay%22%20https:%2F%2Ftribunaexpresso.pt%2Ffutebol-internacional%2F2020-07-11-Ha-algo-que-vos-tenho-que-dizer-e-que-me-separa-da-maioria-dos-outros-jogadores-da-Premier-League-eu-sou-gay" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-internacional%2F2020-07-11-Ha-algo-que-vos-tenho-que-dizer-e-que-me-separa-da-maioria-dos-outros-jogadores-da-Premier-League-eu-sou-gay" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=%22H%C3%A1%20algo%20que%20vos%20tenho%20que%20dizer%20e%20que%20me%20separa%20da%20maioria%20dos%20outros%20jogadores%20da%20Premier%20League%3A%20eu%20sou%20gay%22&amp;summary=A%20Funda%C3%A7%C3%A3o%20Justin%20Fashanu%2C%20fundada%20em%20honra%20do%20primeiro%20jogador%20ingl%C3%AAs%20a%20assumir%20a%20homossexualidade%2C%20entregou%20ao%20jornal%20%22The%20Sun%22%20um%20carta%20de%20um%20jogador%20da%20Premier%20League%20que%2C%20sob%20anonimato%2C%20fala%20do%20inferno%20que%20pode%20ser%20viver%20a%20sua%20vida%20escondido%2C%20num%20ambiente%20em%20que%20o%20assunto%20%C3%A9%20ainda%20tabu&amp;url=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-internacional%2F2020-07-11-Ha-algo-que-vos-tenho-que-dizer-e-que-me-separa-da-maioria-dos-outros-jogadores-da-Premier-League-eu-sou-gay" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-internacional%2F2020-07-11-Ha-algo-que-vos-tenho-que-dizer-e-que-me-separa-da-maioria-dos-outros-jogadores-da-Premier-League-eu-sou-gay&amp;media=%2F%2Fimages.impresa.pt%2Folimpia%2F2020-03-23-mundo-sem-futebol-tunel-estadio-bola.jpg%3Fv%3Dw620h395&amp;description=%22H%C3%A1%20algo%20que%20vos%20tenho%20que%20dizer%20e%20que%20me%20separa%20da%20maioria%20dos%20outros%20jogadores%20da%20Premier%20League%3A%20eu%20sou%20gay%22" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://tribunaexpresso.pt/futebol-internacional/2020-07-11-Ha-algo-que-vos-tenho-que-dizer-e-que-me-separa-da-maioria-dos-outros-jogadores-da-Premier-League-eu-sou-gay" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5f09c72ca2763');
		});
	</script></div></footer> </div> <div class="adContainer billboard cod" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar onlyWithoutSidebar" id="Pub5f09c72ca2998"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5f09c72ca2998", 'mrec', '#Pub5f09c72ca2998 .adWrapper');
        });
    </script> <div id="List5f09c72ca2b4e" data-href="/api/molecule/recommendation"> <div class="loading js-loader" style="display: none; margin-bottom:40px">A carregar...</div> </div> <script async>
        require(['parts/recommended-priberam'], function(RecommendedPriberam) {
            RecommendedPriberam.start('#List5f09c72ca2b4e', {
                'limit': 4,
                'articleId': '4fc1f132-6676-4517-aa4b-3df6958515ba'
            });
        });
    </script> <div id="ENGAGEYA_WIDGET_129856"></div><script data-cfasync="false">(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129856',pubid:193729,webid:203770,wid:129856});</script> <section id="homeLatest" data-href="/api/molecule/latest//futebol-internacional" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Futebol internacional',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar5f09c72ca2ec1" data-ads-section="/futebol-internacional" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar5f09c72ca2ec1", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar5f09c72ca2ec1", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="siteMenu js-siteMenu"> <div class="wrapper"> <h1 class="headerLogo headerLogo__small"><a href="/">Tribuna Expresso</a></h1> <button class="js-sidebar-close-button menuCloseButton"><span>Fechar</span><i class="icon icon-cancel"></i></button> <section class="sectionSearchAndSocial"> <div class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </div> <div class="socialWrapper"> <ul class="social"> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </div> <div class="userWrapper"> <p class="sidenavUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </div> </section> <section class="sectionMenu hasTitle"> <h2> Secções </h2> <ul> <li><a href="/" >Início</a> </li> <li><a href="/ultimas" >Últimas</a> </li> <li><a href="/opiniao" >Opinião</a> </li> <li><a href="/entrevistas-tribuna" >Entrevistas Tribuna</a> </li> <li><a href="/football-leaks" >Football Leaks</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Crónicas </h2> <ul> <li><a href="/diogo-faro" >Diogo Faro</a> </li> <li><a href="/la-em-casa-mando-eu" >Lá em Casa Mando Eu</a> </li> <li><a href="/as-redes-by-insonias-em-carvao" >Insónias em Carvão</a> </li> <li><a href="/um-azar-do-kralj" >Um Azar do Kralj</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Futebol </h2> <ul> <li><a href="/primeira-liga" >Classificação &amp; Calendário</a> </li> <li><a href="/analise" >Análise</a> </li> <li><a href="/porto" >FC Porto</a> </li> <li><a href="/benfica" >SL Benfica</a> </li> <li><a href="/sporting" >Sporting CP</a> </li> <li><a href="/futebol-nacional" >Futebol nacional</a> </li> <li><a href="/futebol-internacional" >Futebol internacional</a> </li> <li><a href="/liga-dos-campeoes" >Liga dos Campeões</a> </li> <li><a href="/liga-europa" >Liga Europa</a> </li> <li><a href="/selecao" >Portugal</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Rubricas </h2> <ul> <li><a href="/a-casa-as-costas" >A Casa às Costas</a> </li> <li><a href="/no-banco-com-os-misters" >No Banco com os Misters</a> </li> <li><a href="/newsletters/12-45" >Newsletter 12:45</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Outros </h2> <ul> <li><a href="/ciclismo" >Ciclismo</a> </li> <li><a href="/formula-1" >F1</a> </li> <li><a href="/jogos-olimpicos" >Jogos Olímpicos</a> </li> <li><a href="/modalidades" >Modalidades</a> </li> <li><a href="/nba" >NBA</a> </li> <li><a href="/raguebi" >Râguebi</a> </li> <li><a href="/surf" >Surf</a> </li> <li><a href="/tenis" >Ténis</a> </li> </ul> </section> <section class="sectionBrands"> <div class="headerBrands "> <ul> <li class="brandLogo brandLogo__expresso"> <a href="https://www.expresso.pt" target="_blank" title="Expresso"><span>Expresso</span></a> </li> <li class="brandLogo brandLogo__sicnot"> <a href="https://sicnoticias.pt" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li><a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/774690&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Estatuto editorial</a> </li> <li><a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/198040&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Código de Conduta</a> </li> <li><a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/774685&amp;op=view&amp;mid1=ex.menus/66&amp;m2=488" >Ficha Técnica</a> </li> <li><a href="//expresso.pt/informacao/cookies/2015-05-03-Politica-de-cookies" >Política de cookies</a> </li> <li><a href="//expresso.pt/arquivo/paginas_institucionais/termos_de_utilizacao/2015-05-03-Termos-de-Utilizacao-1" >Termos de utilização</a> </li> <li><a href="https://expresso.pt/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade" >Política de Privacidade</a> </li> <li><a href="//expresso.pt/regras-da-comunidade=f740487" >Regras da Comunidade</a> </li> <li><a href="//expresso.pt/gen.pl?p=stories&amp;op=view&amp;fokey=ex.stories/723177" >Publicidade</a> </li> <li><a href="//expresso.pt/contactos-directos=f774722" >Contactos</a> </li> <li><a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li><a href="https://promo.impresa.pt/Expresso/opiniaodesporto/COC62.html" target="_blank">Assinar</a> </li> <li><a href="//www.lojaimpresa.pt/" target="_blank">Loja</a> </li> </ul> </div> <p class="copyright">&copy; Impresa Publishing S.A.</p> </section> </div> <div id="impresaFooter"></div> <script>
        require(['impresa-footer'], function (F) {
            F.init('#impresaFooter');
        });
    </script></nav> <div class="adContainer sniffer" id="Pub5f09c72ca33ab"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5f09c72ca33ab", 'groupm');
    });
</script> <div class="adContainer sniffer" id="Pub5f09c72ca33f2"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5f09c72ca33f2", 'tracking');
    });
</script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":104874,"pageId":663616,"revcontent":{"widgetId":80170}});
            });
        </script> </body></html>