<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Tribuna Expresso"/> <meta name="theme-color" content="#102d7b"/> <meta name="msapplication-TileColor" content="#102d7b"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/tribuna/610//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/tribuna/610//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/><script src="https://cdn.jwplayer.com/libraries/nCJKN1Xf.js" type="text/javascript"></script><link rel="stylesheet" type="text/css" href="//static.impresa.pt/tribuna/610//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/tribuna/610//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/tribuna/610//assets/js/legacy.min.js"></script> <![endif]--><script type="application/javascript" src="//tagmanager.smartadserver.com/1701/104874/smart.prebid.js" async></script> <script src="//static.impresa.pt/tribuna/610//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/tribuna/610//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": {
                'user': 'parts/web/user',
                'parts/config': 'parts/web/config'
            }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage(document.location.pathname, document.title); });
    
        require(['parts/cmp'], function (CMP) {
        CMP.start('body', {});
    });
    
</script> <title>Tribuna Expresso | Flamengo perdeu mas ganhou: o milagre de Ceni, campeão com menos 19 pontos do que Jesus</title><meta name="google-site-verification" content="GLXGWjtmODPMrkAaOR6Bp8VIlIJvNn5LGv7NdN5qGzA"/><meta name="twitter:title" property="og:title" content="Flamengo perdeu mas ganhou: o milagre de Ceni, campeão com menos 19 pontos do que Jesus"/><link rel="canonical" href="//tribunaexpresso.pt/futebol-internacional/2021-02-26-Flamengo-perdeu-mas-ganhou-o-milagre-de-Ceni-campeao-com-menos-19-pontos-do-que-Jesus"><meta name="twitter:url" property="og:url" content="//tribunaexpresso.pt/futebol-internacional/2021-02-26-Flamengo-perdeu-mas-ganhou-o-milagre-de-Ceni-campeao-com-menos-19-pontos-do-que-Jesus"> <meta name="description" content="O Flamengo revalidou na quinta-feira o título de campeão brasileiro de futebol, apesar da derrota (2-1) no reduto do São Paulo, numa 38.ª e última jornada em que o Internacional foi incapaz de bater em casa o Corinthians"> <meta name="twitter:description" property="og:description" content="O Flamengo revalidou na quinta-feira o título de campeão brasileiro de futebol, apesar da derrota (2-1) no reduto do São Paulo, numa 38.ª e última jornada em que o Internacional foi incapaz de bater em casa o Corinthians"/> <meta name="twitter:image" property="og:image" content="http://images.impresa.pt/olimpia/2021-02-26-GettyImages-1304122148.jpg/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta property="og:site_name" content="Tribuna Expresso"/><link rel="alternate" type="application/rss+xml" title="Tribuna Expresso RSS" href="http://rss.impresa.pt/feed/latest/olimpia.rss"/><meta property="fb:pages" content="44028982543"/><meta property="fb:article_style" content="default"> <meta property="impresa:id" content="f47ab046-22eb-47f2-ad32-8f8eae225dc6"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:category" content="Futebol internacional"/> <meta property="impresa:author" content="Lusa"/> <script>
        window.ImpresaAdTargeting = {"_":"futebol-internacional","url":"2021-02-26-Flamengo-perdeu-mas-ganhou-o-milagre-de-Ceni-campeao-com-menos-19-pontos-do-que-Jesus","tag":""};
    </script> </head><body class="skin-olimpia hasLeftSidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> <header class="mainHeader js-mainHeader"> <section class="headerTop"> <h1 class="headerLogo "><a href="/">Tribuna Expresso</a></h1> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="https://promo.impresa.pt/Expresso/opiniaodesporto/COC62.html" target="_blank">Assinar</a> </li> <li> <a href="//lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="headerSocial"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/tribunaexpresso/" title="Facebook"> <span>Facebook</span> <i class="icon icon-facebook"></i></a> </li> <li class="twitter"> <a href="https://www.twitter.com/tribunaexpresso" title="Twitter"> <span>Twitter</span> <i class="icon icon-twitter"></i></a> </li> <li class="instagram"> <a href="https://www.instagram.com/tribunaexpresso/" title="Instagram"> <span>Instagram</span> <i class="icon icon-instagram"></i></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </section> <div class="headerActions"> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> </div> <div class="headerBrands headerBrands__top"> <ul> <li class="brandLogo brandLogo__sicnot"> <a href="https://sicnoticias.pt" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> <button class="menuTrigger js-menuTrigger" style="display: none;"><span>Menu</span><i class="icon icon-menu"></i></button> </section> <section class="headerBottom js-headerBottom" data-href="/api/molecule/header/bottom"></section></header><div class="js-header-target"></div><script async>
    require(['jquery', 'widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function($, VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger'),
                    $parts = $header.find('.js-headerBottom');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.siteMenu',
                    menuSelector: '.js-siteMenu',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($parts, {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-futebol-internacional AT-noticia hasLead noPicture notHeadline notIsolated notSpecial "> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header class="articleHeader"> <span class="mainSection"> <a href="/futebol-internacional">Futebol internacional</a></span> <h1 class="title" itemprop="name"> Flamengo perdeu mas ganhou: o milagre de Ceni, campeão com menos 19 pontos do que Jesus </h1> <h2 class="lead"> O Flamengo revalidou na quinta-feira o título de campeão brasileiro de futebol, apesar da derrota (2-1) no reduto do São Paulo, numa 38.ª e última jornada em que o Internacional foi incapaz de bater em casa o Corinthians </h2> <div class="inlineArticleData"> <p class="author"> Lusa</p> <p class="timeStamp publishedDate" datetime="2021-02-26T07:18:08.918Z" itemprop="datePublished"> 26.02.2021 às 7h18</p> </div></header> <div class="afterHeader"> <figure> <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2021-02-26-GettyImages-1304122148.jpg/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2021-02-26-GettyImages-1304122148.jpg/original/mw-240 240w, //images.impresa.pt/olimpia/2021-02-26-GettyImages-1304122148.jpg/original/mw-320 320w, //images.impresa.pt/olimpia/2021-02-26-GettyImages-1304122148.jpg/original/mw-480 480w, //images.impresa.pt/olimpia/2021-02-26-GettyImages-1304122148.jpg/original/mw-680 680w, //images.impresa.pt/olimpia/2021-02-26-GettyImages-1304122148.jpg/original/mw-768 768w, //images.impresa.pt/olimpia/2021-02-26-GettyImages-1304122148.jpg/original/mw-860 860w, //images.impresa.pt/olimpia/2021-02-26-GettyImages-1304122148.jpg/original/mw-960 960w, //images.impresa.pt/olimpia/2021-02-26-GettyImages-1304122148.jpg/original/mw-1024 1024w, //images.impresa.pt/olimpia/2021-02-26-GettyImages-1304122148.jpg/original/mw-1280 1280w, //images.impresa.pt/olimpia/2021-02-26-GettyImages-1304122148.jpg/original/mw-1920 1920w, //images.impresa.pt/olimpia/2021-02-26-GettyImages-1304122148.jpg/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="credits">Buda Mendes</p> </figcaption> </figure> </div> <div class="articleShareToolsContainer floatable"> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-6038a4f98a15b"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-internacional%2F2021-02-26-Flamengo-perdeu-mas-ganhou-o-milagre-de-Ceni-campeao-com-menos-19-pontos-do-que-Jesus&amp;t=Flamengo%20perdeu%20mas%20ganhou%3A%20o%20milagre%20de%20Ceni%2C%20campe%C3%A3o%20com%20menos%2019%20pontos%20do%20que%20Jesus" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-internacional%2F2021-02-26-Flamengo-perdeu-mas-ganhou-o-milagre-de-Ceni-campeao-com-menos-19-pontos-do-que-Jesus&amp;text=Flamengo%20perdeu%20mas%20ganhou%3A%20o%20milagre%20de%20Ceni%2C%20campe%C3%A3o%20com%20menos%2019%20pontos%20do%20que%20Jesus" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="mailto:?subject=Flamengo%20perdeu%20mas%20ganhou%3A%20o%20milagre%20de%20Ceni%2C%20campe%C3%A3o%20com%20menos%2019%20pontos%20do%20que%20Jesus&amp;body=Flamengo%20perdeu%20mas%20ganhou%3A%20o%20milagre%20de%20Ceni%2C%20campe%C3%A3o%20com%20menos%2019%20pontos%20do%20que%20Jesus%0D%0A%0D%0AO%20Flamengo%20revalidou%20na%20quinta-feira%20o%20t%C3%ADtulo%20de%20campe%C3%A3o%20brasileiro%20de%20futebol%2C%20apesar%20da%20derrota%20%282-1%29%20no%20reduto%20do%20S%C3%A3o%20Paulo%2C%20numa%2038.%C2%AA%20e%20%C3%BAltima%20jornada%20em%20que%20o%20Internacional%20foi%20incapaz%20de%20bater%20em%20casa%20o%20Corinthians%0D%0A%0D%0ALer mais: https:%2F%2Ftribunaexpresso.pt%2Ffutebol-internacional%2F2021-02-26-Flamengo-perdeu-mas-ganhou-o-milagre-de-Ceni-campeao-com-menos-19-pontos-do-que-Jesus" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Flamengo%20perdeu%20mas%20ganhou%3A%20o%20milagre%20de%20Ceni%2C%20campe%C3%A3o%20com%20menos%2019%20pontos%20do%20que%20Jesus%20https:%2F%2Ftribunaexpresso.pt%2Ffutebol-internacional%2F2021-02-26-Flamengo-perdeu-mas-ganhou-o-milagre-de-Ceni-campeao-com-menos-19-pontos-do-que-Jesus" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-internacional%2F2021-02-26-Flamengo-perdeu-mas-ganhou-o-milagre-de-Ceni-campeao-com-menos-19-pontos-do-que-Jesus" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Flamengo%20perdeu%20mas%20ganhou%3A%20o%20milagre%20de%20Ceni%2C%20campe%C3%A3o%20com%20menos%2019%20pontos%20do%20que%20Jesus&amp;summary=O%20Flamengo%20revalidou%20na%20quinta-feira%20o%20t%C3%ADtulo%20de%20campe%C3%A3o%20brasileiro%20de%20futebol%2C%20apesar%20da%20derrota%20%282-1%29%20no%20reduto%20do%20S%C3%A3o%20Paulo%2C%20numa%2038.%C2%AA%20e%20%C3%BAltima%20jornada%20em%20que%20o%20Internacional%20foi%20incapaz%20de%20bater%20em%20casa%20o%20Corinthians&amp;url=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-internacional%2F2021-02-26-Flamengo-perdeu-mas-ganhou-o-milagre-de-Ceni-campeao-com-menos-19-pontos-do-que-Jesus" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-internacional%2F2021-02-26-Flamengo-perdeu-mas-ganhou-o-milagre-de-Ceni-campeao-com-menos-19-pontos-do-que-Jesus&amp;media=%2F%2Fimages.impresa.pt%2Folimpia%2F2021-02-26-GettyImages-1304122148.jpg%3Fv%3Dw620h395&amp;description=Flamengo%20perdeu%20mas%20ganhou%3A%20o%20milagre%20de%20Ceni%2C%20campe%C3%A3o%20com%20menos%2019%20pontos%20do%20que%20Jesus" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://tribunaexpresso.pt/futebol-internacional/2021-02-26-Flamengo-perdeu-mas-ganhou-o-milagre-de-Ceni-campeao-com-menos-19-pontos-do-que-Jesus" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-6038a4f98a15b');
		});
	</script></div> <div class="adContainer onlyWithoutSidebar"> <div class="adWrapper"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script> <script>
          googletag.cmd.push(function() {
            googletag.defineSlot('/125051132/expresso/300x250_mobile', [[300, 250]], '300x250_mobile_ex').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
          });
        </script>  <div id='300x250_mobile_ex'> <script>
              googletag.cmd.push(function() { googletag.display('300x250_mobile_ex'); });
            </script> </div> </div></div> <div class="articleContent horizontalSpacer"> <p>O Flamengo revalidou na quinta-feira o título de campeão brasileiro de futebol, apesar da derrota (2-1) no reduto do São Paulo, numa 38.ª e última jornada em que o Internacional foi incapaz de bater em casa o Corinthians.</p> <p>A formação do Rio de Janeiro só dependia de si própria, de um triunfo no Morumbi, e falhou, mas foi ajudado pelo conjunto de Abel Braga, a única das 10 equipas que jogou em casa na ronda que não foi capaz de marcar um golo (0-0).</p> <p>O ‘Fla’ somou, assim, umas das derrotas mais saborosas da sua história, para acabar com 71 pontos, contra 70 do Internacional, 68 do Atlético Mineiro e 66 do São Paulo, que seguem diretamente para a Taça Libertadores, juntamente com o Palmeiras.</p> <p>A formação de Abel Ferreira acabou no sétimo lugar, com 58 pontos, depois de se despedir com um desaire por 2-0 no reduto do Atlético de Mineiro, vencedor com tentos de Jair, aos 79 minutos, e Eduardo, aos 89.</p> <p>No Morumbi, o São Paulo chegou à vantagem no quarto minuto de compensação da primeira parte, graças a um livre direto apontado por Luciano, depois de uma falta na meia lua de Éverton Ribeiro sobre Tchê Tchê.</p> <p>Em desvantagem, o Flamengo entrou a segunda parte ao ataque e restabeleceu a igualdade aos 51 minutos, por Bruno Henrique, de cabeça, depois de um primeiro cabeceamento de Gustavo Henrique, após um canto de Éverton Ribeiro.</p> <p>O São Paulo só demorou, porém, sete minutos a recolocar-se na frente, por Pablo, que aproveitou uma preciosa assistência de Dani Alves, depois de um mau passe do guarda-redes Hugo Sousa.</p> <p>O Flamengo nunca mais conseguiu reagir e ficou à espera de um ‘milagre’ no Beira-Rio, que o Internacional não conseguisse vencer em casa o Corinthians.</p> <p>A formação de Abel Braga criou uma série de oportunidades para marcar, mas a bola ou bateu nos ‘ferros’ ou saiu ao lado e, quando entrou, o VAR anulou: foram dois tentos anulados, um a acabar a primeira parte e outro já nos descontos, a acabar.</p> <p>O Internacional ainda fez a festa, mas o golo foi apontado em fora de jogo, pelo que o título foi mesmo para o Flamengo, o seu sétimo: bastaram 71 pontos, que só dariam para o quarto lugar na época passada.</p> <p>Em 2019, o Flamengo, de Jorge Jesus, ganhou o ‘Brasileirão’ com 90 pontos, e com um conjunto muito similar ao que Domènec Torrent, primeiro, e Rogerio Ceni tiveram à sua disposição. Valeu agora a ‘incompetência’ do Internacional.</p> </div><footer class="articleFooter horizontalSpacer"> <div class="articleShareToolsContainer "> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-6038a4f98a503"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-internacional%2F2021-02-26-Flamengo-perdeu-mas-ganhou-o-milagre-de-Ceni-campeao-com-menos-19-pontos-do-que-Jesus&amp;t=Flamengo%20perdeu%20mas%20ganhou%3A%20o%20milagre%20de%20Ceni%2C%20campe%C3%A3o%20com%20menos%2019%20pontos%20do%20que%20Jesus" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-internacional%2F2021-02-26-Flamengo-perdeu-mas-ganhou-o-milagre-de-Ceni-campeao-com-menos-19-pontos-do-que-Jesus&amp;text=Flamengo%20perdeu%20mas%20ganhou%3A%20o%20milagre%20de%20Ceni%2C%20campe%C3%A3o%20com%20menos%2019%20pontos%20do%20que%20Jesus" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="mailto:?subject=Flamengo%20perdeu%20mas%20ganhou%3A%20o%20milagre%20de%20Ceni%2C%20campe%C3%A3o%20com%20menos%2019%20pontos%20do%20que%20Jesus&amp;body=Flamengo%20perdeu%20mas%20ganhou%3A%20o%20milagre%20de%20Ceni%2C%20campe%C3%A3o%20com%20menos%2019%20pontos%20do%20que%20Jesus%0D%0A%0D%0AO%20Flamengo%20revalidou%20na%20quinta-feira%20o%20t%C3%ADtulo%20de%20campe%C3%A3o%20brasileiro%20de%20futebol%2C%20apesar%20da%20derrota%20%282-1%29%20no%20reduto%20do%20S%C3%A3o%20Paulo%2C%20numa%2038.%C2%AA%20e%20%C3%BAltima%20jornada%20em%20que%20o%20Internacional%20foi%20incapaz%20de%20bater%20em%20casa%20o%20Corinthians%0D%0A%0D%0ALer mais: https:%2F%2Ftribunaexpresso.pt%2Ffutebol-internacional%2F2021-02-26-Flamengo-perdeu-mas-ganhou-o-milagre-de-Ceni-campeao-com-menos-19-pontos-do-que-Jesus" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Flamengo%20perdeu%20mas%20ganhou%3A%20o%20milagre%20de%20Ceni%2C%20campe%C3%A3o%20com%20menos%2019%20pontos%20do%20que%20Jesus%20https:%2F%2Ftribunaexpresso.pt%2Ffutebol-internacional%2F2021-02-26-Flamengo-perdeu-mas-ganhou-o-milagre-de-Ceni-campeao-com-menos-19-pontos-do-que-Jesus" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-internacional%2F2021-02-26-Flamengo-perdeu-mas-ganhou-o-milagre-de-Ceni-campeao-com-menos-19-pontos-do-que-Jesus" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Flamengo%20perdeu%20mas%20ganhou%3A%20o%20milagre%20de%20Ceni%2C%20campe%C3%A3o%20com%20menos%2019%20pontos%20do%20que%20Jesus&amp;summary=O%20Flamengo%20revalidou%20na%20quinta-feira%20o%20t%C3%ADtulo%20de%20campe%C3%A3o%20brasileiro%20de%20futebol%2C%20apesar%20da%20derrota%20%282-1%29%20no%20reduto%20do%20S%C3%A3o%20Paulo%2C%20numa%2038.%C2%AA%20e%20%C3%BAltima%20jornada%20em%20que%20o%20Internacional%20foi%20incapaz%20de%20bater%20em%20casa%20o%20Corinthians&amp;url=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-internacional%2F2021-02-26-Flamengo-perdeu-mas-ganhou-o-milagre-de-Ceni-campeao-com-menos-19-pontos-do-que-Jesus" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-internacional%2F2021-02-26-Flamengo-perdeu-mas-ganhou-o-milagre-de-Ceni-campeao-com-menos-19-pontos-do-que-Jesus&amp;media=%2F%2Fimages.impresa.pt%2Folimpia%2F2021-02-26-GettyImages-1304122148.jpg%3Fv%3Dw620h395&amp;description=Flamengo%20perdeu%20mas%20ganhou%3A%20o%20milagre%20de%20Ceni%2C%20campe%C3%A3o%20com%20menos%2019%20pontos%20do%20que%20Jesus" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://tribunaexpresso.pt/futebol-internacional/2021-02-26-Flamengo-perdeu-mas-ganhou-o-milagre-de-Ceni-campeao-com-menos-19-pontos-do-que-Jesus" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-6038a4f98a503');
		});
	</script></div></footer> </div> <div class="adContainer billboard cod" id="Pub6038a4f98a5fd"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub6038a4f98a5fd", 'groupm');
    });
</script> <div class="adContainer billboard cod" id="Pub6038a4f98a644"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub6038a4f98a644", 'tracking');
    });
</script> <div class="adContainer billboard cod" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar onlyWithoutSidebar" id="Pub6038a4f98a867"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub6038a4f98a867", 'mrec', '#Pub6038a4f98a867 .adWrapper');
        });
    </script> <div id="List6038a4f98aade" data-href="/api/molecule/recommendation"> <div class="loading js-loader" style="display: none; margin-bottom:40px">A carregar...</div> </div> <script async>
        require(['parts/recommended-priberam'], function(RecommendedPriberam) {
            RecommendedPriberam.start('#List6038a4f98aade', {
                'limit': 4,
                'articleId': 'f47ab046-22eb-47f2-ad32-8f8eae225dc6'
            });
        });
    </script> <div id="ENGAGEYA_WIDGET_129856"></div><script data-cfasync="false">(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129856',pubid:193729,webid:203770,wid:129856});</script> <section id="homeLatest" data-href="/api/molecule/latest//futebol-internacional" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Futebol internacional',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar6038a4f98afb1" data-ads-section="/futebol-internacional" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar6038a4f98afb1", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar6038a4f98afb1", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="siteMenu js-siteMenu"> <div class="wrapper"> <h1 class="headerLogo headerLogo__small"><a href="/">Tribuna Expresso</a></h1> <button class="js-sidebar-close-button menuCloseButton"><span>Fechar</span><i class="icon icon-cancel"></i></button> <section class="sectionSearchAndSocial"> <div class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </div> <div class="socialWrapper"> <ul class="social"> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </div> <div class="userWrapper"> <p class="sidenavUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </div> </section> <section class="sectionMenu hasTitle"> <h2> Secções </h2> <ul> <li><a href="/" >Início</a> </li> <li><a href="/ultimas" >Últimas</a> </li> <li><a href="/opiniao" >Opinião</a> </li> <li><a href="/entrevistas-tribuna" >Entrevistas Tribuna</a> </li> <li><a href="/football-leaks" >Football Leaks</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Crónicas </h2> <ul> <li><a href="/diogo-faro" >Diogo Faro</a> </li> <li><a href="/la-em-casa-mando-eu" >Lá em Casa Mando Eu</a> </li> <li><a href="/as-redes-by-insonias-em-carvao" >Insónias em Carvão</a> </li> <li><a href="/um-azar-do-kralj" >Um Azar do Kralj</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Futebol </h2> <ul> <li><a href="/primeira-liga" >Classificação &amp; Calendário</a> </li> <li><a href="/analise" >Análise</a> </li> <li><a href="/porto" >FC Porto</a> </li> <li><a href="/benfica" >SL Benfica</a> </li> <li><a href="/sporting" >Sporting CP</a> </li> <li><a href="/futebol-nacional" >Futebol nacional</a> </li> <li><a href="/futebol-internacional" >Futebol internacional</a> </li> <li><a href="/liga-dos-campeoes" >Liga dos Campeões</a> </li> <li><a href="/liga-europa" >Liga Europa</a> </li> <li><a href="/selecao" >Portugal</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Rubricas </h2> <ul> <li><a href="/a-casa-as-costas" >A Casa às Costas</a> </li> <li><a href="/no-banco-com-os-misters" >No Banco com os Misters</a> </li> <li><a href="/newsletters/12-45" >Newsletter 12:45</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Outros </h2> <ul> <li><a href="/ciclismo" >Ciclismo</a> </li> <li><a href="/formula-1" >F1</a> </li> <li><a href="/jogos-olimpicos" >Jogos Olímpicos</a> </li> <li><a href="/modalidades" >Modalidades</a> </li> <li><a href="/nba" >NBA</a> </li> <li><a href="/raguebi" >Râguebi</a> </li> <li><a href="/surf" >Surf</a> </li> <li><a href="/tenis" >Ténis</a> </li> </ul> </section> <section class="sectionBrands"> <div class="headerBrands "> <ul> <li class="brandLogo brandLogo__expresso"> <a href="https://www.expresso.pt" target="_blank" title="Expresso"><span>Expresso</span></a> </li> <li class="brandLogo brandLogo__sicnot"> <a href="https://sicnoticias.pt" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li> <a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/774690&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Estatuto editorial</a> </li> <li> <a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/198040&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Código de Conduta</a> </li> <li> <a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/774685&amp;op=view&amp;mid1=ex.menus/66&amp;m2=488" >Ficha Técnica</a> </li> <li> <a href="//expresso.pt/informacao/cookies/2015-05-03-Politica-de-cookies" >Política de cookies</a> </li> <li> <a href="//expresso.pt/arquivo/paginas_institucionais/termos_de_utilizacao/2015-05-03-Termos-de-Utilizacao-1" >Termos de utilização</a> </li> <li> <a href="https://expresso.pt/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade" >Política de Privacidade</a> </li> <li> <a href="//expresso.pt/regras-da-comunidade=f740487" >Regras da Comunidade</a> </li> <li> <a href="//expresso.pt/gen.pl?p=stories&amp;op=view&amp;fokey=ex.stories/723177" >Publicidade</a> </li> <li> <a href="//expresso.pt/contactos-directos=f774722" >Contactos</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li> <a href="https://promo.impresa.pt/Expresso/opiniaodesporto/COC62.html" target="_blank">Assinar</a> </li> <li> <a href="//www.lojaimpresa.pt/" target="_blank">Loja</a> </li> <li> <a class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Configurações de privacidade</a> </li> </ul> </div> <p class="copyright">&copy; Impresa Publishing S.A.</p> </section> </div> <div id="impresaFooter"></div> <script>
        require(['impresa-footer'], function (F) {
            F.init('#impresaFooter');
        });
    </script></nav> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":104874,"pageId":663616,"revcontent":{"widgetId":80170}});
            });
        </script> </body></html>