<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Tribuna Expresso"/> <meta name="theme-color" content="#102d7b"/> <meta name="msapplication-TileColor" content="#102d7b"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/tribuna/433//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/tribuna/433//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/tribuna/433//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/tribuna/433//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/tribuna/433//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/tribuna/433//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/tribuna/433//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": { 'user': 'parts/web/user' }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage(document.location.pathname, document.title); });
    
        require(['parts/cmp'], function (CMP) {
        CMP.start('body', {
            'groupHostedCookieAccessUrl': 'https://cmp.impresa.pt',
            'cookiePolicyUrl': '/informacao/cookies/2015-05-03-Politica-de-cookies',
            'privacyPolicyUrl': '/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade',
            'consentLinkContainerSelector': '.siteMenu .institucional'
        });
    });
    
</script> <title>Tribuna Expresso | Aqui estão os dias e as horas da 28.ª jornada</title><meta name="google-site-verification" content="GLXGWjtmODPMrkAaOR6Bp8VIlIJvNn5LGv7NdN5qGzA"/><meta name="twitter:title" property="og:title" content="Aqui estão os dias e as horas da 28.ª jornada"/><link rel="canonical" href="//tribunaexpresso.pt/futebol-nacional/2019-03-28-Aqui-estao-os-dias-e-as-horas-da-28.-jornada"><meta name="twitter:url" property="og:url" content="//tribunaexpresso.pt/futebol-nacional/2019-03-28-Aqui-estao-os-dias-e-as-horas-da-28.-jornada"> <meta name="description" content="O dérbi FC Porto - Boavista abre a ronda, no dia 5 de abril, que também tem o Feirense - Benfica e o Sporting - Rio Ave"> <meta name="twitter:description" property="og:description" content="O dérbi FC Porto - Boavista abre a ronda, no dia 5 de abril, que também tem o Feirense - Benfica e o Sporting - Rio Ave"/> <meta name="twitter:image" property="og:image" content="http://images.impresa.pt/olimpia/2019-03-28-RTS23ZO0.jpg/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta property="og:site_name" content="Tribuna Expresso"/><link rel="alternate" type="application/rss+xml" title="Tribuna Expresso RSS" href="http://rss.impresa.pt/feed/latest/olimpia.rss"/><meta property="fb:pages" content="44028982543"/><meta property="fb:article_style" content="default"> <meta property="impresa:id" content="98a78682-deef-4125-94ca-4bdfae1a7d79"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"futebol-nacional","url":"2019-03-28-Aqui-estao-os-dias-e-as-horas-da-28.-jornada","tag":""};
    </script> </head><body class="skin-olimpia hasLeftSidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> <header class="mainHeader js-mainHeader"> <section class="headerTop"> <h1 class="headerLogo "><a href="/">Tribuna Expresso</a></h1> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="https://promo.impresa.pt/Expresso/1porsemana/COBZF.html" target="_blank">Assinar</a> </li> <li> <a href="//lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="headerSocial"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/jornalexpresso" title="Facebook"> <span>Facebook</span> <i class="icon icon-facebook"></i></a> </li> <li class="twitter"> <a href="https://twitter.com/expresso" title="Twitter"> <span>Twitter</span> <i class="icon icon-twitter"></i></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </section> <div class="headerActions"> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> </div> <div class="headerBrands headerBrands__top"> <ul> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> <button class="menuTrigger js-menuTrigger" style="display: none;"><span>Menu</span><i class="icon icon-menu"></i></button> </section> <section class="headerBottom js-headerBottom" data-href="/api/molecule/header/bottom"></section></header><div class="js-header-target"></div><script async>
    require(['jquery', 'widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function($, VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger'),
                    $parts = $header.find('.js-headerBottom');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.siteMenu',
                    menuSelector: '.js-siteMenu',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($parts, {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-futebol-nacional AT-noticia hasLead noPicture notHeadline notIsolated notSpecial"> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header class="articleHeader"> <p class="mainSection"> <a href="/futebol-nacional">Futebol nacional</a></p> <h1 class="title" itemprop="name"> Aqui estão os dias e as horas da 28.ª jornada </h1> <h2 class="lead"> O dérbi FC Porto - Boavista abre a ronda, no dia 5 de abril, que também tem o Feirense - Benfica e o Sporting - Rio Ave </h2> <div class="inlineArticleData"> <p class="author"> Lusa</p> <p class="timeStamp publishedDate" datetime="2019-03-28T17:04:07.131Z" itemprop="datePublished"> 28.03.2019 às 17h04</p> </div></header> <div class="afterHeader"> <figure> <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2019-03-28-RTS23ZO0.jpg/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2019-03-28-RTS23ZO0.jpg/original/mw-240 240w, //images.impresa.pt/olimpia/2019-03-28-RTS23ZO0.jpg/original/mw-320 320w, //images.impresa.pt/olimpia/2019-03-28-RTS23ZO0.jpg/original/mw-480 480w, //images.impresa.pt/olimpia/2019-03-28-RTS23ZO0.jpg/original/mw-680 680w, //images.impresa.pt/olimpia/2019-03-28-RTS23ZO0.jpg/original/mw-768 768w, //images.impresa.pt/olimpia/2019-03-28-RTS23ZO0.jpg/original/mw-860 860w, //images.impresa.pt/olimpia/2019-03-28-RTS23ZO0.jpg/original/mw-960 960w, //images.impresa.pt/olimpia/2019-03-28-RTS23ZO0.jpg/original/mw-1024 1024w, //images.impresa.pt/olimpia/2019-03-28-RTS23ZO0.jpg/original/mw-1280 1280w, //images.impresa.pt/olimpia/2019-03-28-RTS23ZO0.jpg/original/mw-1920 1920w, //images.impresa.pt/olimpia/2019-03-28-RTS23ZO0.jpg/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="credits">Miguel Vidal</p> </figcaption> </figure> </div> <div class="articleShareToolsContainer floatable"> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5c9d0dec9b874"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-nacional%2F2019-03-28-Aqui-estao-os-dias-e-as-horas-da-28.-jornada&amp;t=Aqui%20est%C3%A3o%20os%20dias%20e%20as%20horas%20da%2028.%C2%AA%20jornada" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-nacional%2F2019-03-28-Aqui-estao-os-dias-e-as-horas-da-28.-jornada&amp;text=Aqui%20est%C3%A3o%20os%20dias%20e%20as%20horas%20da%2028.%C2%AA%20jornada" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#b08fc3c5d2dad5d3c48df1c1c5d9958280d5c3c495f38395f183df958280dfc3958280d4d9d1c3958280d5958280d1c3958280d8dfc2d1c3958280d4d195828082889e95f38295f1f1958280dadfc2ded1d4d196d1ddc08bd2dfd4c98df1c1c5d9958280d5c3c495f38395f183df958280dfc3958280d4d9d1c3958280d5958280d1c3958280d8dfc2d1c3958280d4d195828082889e95f38295f1f1958280dadfc2ded1d4d19580f49580f19580f49580f1ff958280d495f38395f189c2d2d9958280f6f3958280e0dfc2c4df9582809d958280f2dfd1c6d9c3c4d1958280d1d2c2d5958280d1958280c2dfded4d19582f3958280dedf958280d4d9d195828085958280d4d5958280d1d2c2d9dc9582f3958280c1c5d5958280c4d1ddd295f38395f189dd958280c4d5dd958280df958280f6d5d9c2d5dec3d59582809d958280f2d5ded6d9d3d1958280d5958280df958280e3c0dfc2c4d9ded79582809d958280e2d9df958280f1c6d59580f49580f19580f49580f1fcd5c290ddd1d9c38a90d8c4c4c0c38a9582f69582f6c4c2d9d2c5ded1d5c8c0c2d5c3c3df9ec0c49582f6d6c5c4d5d2dfdc9dded1d3d9dfded1dc9582f6828081899d80839d82889df1c1c5d99dd5c3c4d1df9ddfc39dd4d9d1c39dd59dd1c39dd8dfc2d1c39dd4d19d82889e9ddadfc2ded1d4d1" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Aqui%20est%C3%A3o%20os%20dias%20e%20as%20horas%20da%2028.%C2%AA%20jornada%20https:%2F%2Ftribunaexpresso.pt%2Ffutebol-nacional%2F2019-03-28-Aqui-estao-os-dias-e-as-horas-da-28.-jornada" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-nacional%2F2019-03-28-Aqui-estao-os-dias-e-as-horas-da-28.-jornada" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Aqui%20est%C3%A3o%20os%20dias%20e%20as%20horas%20da%2028.%C2%AA%20jornada&amp;summary=O%20d%C3%A9rbi%20FC%20Porto%20-%20Boavista%20abre%20a%20ronda%2C%20no%20dia%205%20de%20abril%2C%20que%20tamb%C3%A9m%20tem%20o%20Feirense%20-%20Benfica%20e%20o%20Sporting%20-%20Rio%20Ave&amp;url=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-nacional%2F2019-03-28-Aqui-estao-os-dias-e-as-horas-da-28.-jornada" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-nacional%2F2019-03-28-Aqui-estao-os-dias-e-as-horas-da-28.-jornada&amp;media=%2F%2Fimages.impresa.pt%2Folimpia%2F2019-03-28-RTS23ZO0.jpg%3Fv%3Dw620h395&amp;description=Aqui%20est%C3%A3o%20os%20dias%20e%20as%20horas%20da%2028.%C2%AA%20jornada" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://tribunaexpresso.pt/futebol-nacional/2019-03-28-Aqui-estao-os-dias-e-as-horas-da-28.-jornada" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5c9d0dec9b874');
		});
	</script></div> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar " id="Pub5c9d0dec9ba56"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5c9d0dec9ba56", 'mrec-alt', '#Pub5c9d0dec9ba56 .adWrapper');
        });
    </script> <div class="articleContent horizontalSpacer"> <p>O dérbi portuense FC Porto-Boavista abre a 28ª jornada da I Liga de futebol, na sexta-feira, 05 de abril, enquanto o Benfica visita Santa Maria da Feira e o Sporting recebe o Rio Ave, ambos no domingo seguinte.</p> <p>De acordo o programa da ronda, divulgado esta quinta-feira no site oficial da Liga Portuguesa de Futebol Profissional, o encontro entre o campeão nacional e o Boavista tem início marcado para as 20:30.</p> <p>O Benfica, que à partida para a 27.ª jornada lidera o campeonato em igualdade pontual com os 'dragões', defronta o Feirense no domingo, a partir das 17:30, no mesmo dia em que o Sporting recebe o Rio Ave, em jogo com início às 20:00.</p> <p>A 28ª jornada disputa-se também no sábado, com destaque para a deslocação do Sporting de Braga a Moreira de Cónegos, para defrontar o Moreirense, e encerra na segunda-feira, com o Tondela a receber o Portimonense.</p> <p></p> </div><footer class="articleFooter horizontalSpacer"> <div class="articleShareToolsContainer "> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5c9d0dec9bec8"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-nacional%2F2019-03-28-Aqui-estao-os-dias-e-as-horas-da-28.-jornada&amp;t=Aqui%20est%C3%A3o%20os%20dias%20e%20as%20horas%20da%2028.%C2%AA%20jornada" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-nacional%2F2019-03-28-Aqui-estao-os-dias-e-as-horas-da-28.-jornada&amp;text=Aqui%20est%C3%A3o%20os%20dias%20e%20as%20horas%20da%2028.%C2%AA%20jornada" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#724d010710181711064f3303071b5740421701065731415733411d5740421d01574042161b13015740421757404213015740421a1d0013015740421613574042404a5c573140573333574042181d001c13161354131f0249101d160b4f3303071b5740421701065731415733411d5740421d01574042161b13015740421757404213015740421a1d0013015740421613574042404a5c573140573333574042181d001c1316135742365742335742365742333d5740421657314157334b00101b5740423431574042221d00061d5740425f574042301d13041b0106135740421310001757404213574042001d1c16135740315740421c1d574042161b135740424757404216175740421310001b1e57403157404203071757404206131f1057314157334b1f57404206171f5740421d57404234171b00171c01175740425f57404230171c141b1113574042175740421d57404221021d00061b1c155740425f574042201b1d5740423304175742365742335742365742333e1700521f131b0148521a060602014857403457403406001b10071c13170a02001701011d5c020657403414070617101d1e5f1c13111b1d1c131e5740344042434b5f42415f404a5f3303071b5f170106131d5f1d015f161b13015f175f13015f1a1d0013015f16135f404a5c5f181d001c131613" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Aqui%20est%C3%A3o%20os%20dias%20e%20as%20horas%20da%2028.%C2%AA%20jornada%20https:%2F%2Ftribunaexpresso.pt%2Ffutebol-nacional%2F2019-03-28-Aqui-estao-os-dias-e-as-horas-da-28.-jornada" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-nacional%2F2019-03-28-Aqui-estao-os-dias-e-as-horas-da-28.-jornada" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Aqui%20est%C3%A3o%20os%20dias%20e%20as%20horas%20da%2028.%C2%AA%20jornada&amp;summary=O%20d%C3%A9rbi%20FC%20Porto%20-%20Boavista%20abre%20a%20ronda%2C%20no%20dia%205%20de%20abril%2C%20que%20tamb%C3%A9m%20tem%20o%20Feirense%20-%20Benfica%20e%20o%20Sporting%20-%20Rio%20Ave&amp;url=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-nacional%2F2019-03-28-Aqui-estao-os-dias-e-as-horas-da-28.-jornada" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-nacional%2F2019-03-28-Aqui-estao-os-dias-e-as-horas-da-28.-jornada&amp;media=%2F%2Fimages.impresa.pt%2Folimpia%2F2019-03-28-RTS23ZO0.jpg%3Fv%3Dw620h395&amp;description=Aqui%20est%C3%A3o%20os%20dias%20e%20as%20horas%20da%2028.%C2%AA%20jornada" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://tribunaexpresso.pt/futebol-nacional/2019-03-28-Aqui-estao-os-dias-e-as-horas-da-28.-jornada" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5c9d0dec9bec8');
		});
	</script></div></footer> </div> <div class="adContainer billboard cod" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar onlyWithoutSidebar" id="Pub5c9d0dec9c0c2"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5c9d0dec9c0c2", 'mrec', '#Pub5c9d0dec9c0c2 .adWrapper');
        });
    </script> <div id="List5c9d0dec9c2fc" data-href="/api/molecule/recommendation"> <div class="loading js-loader" style="display: none; margin-bottom:40px">A carregar...</div> </div> <script async>
        require(['parts/recommended-priberam'], function(RecommendedPriberam) {
            RecommendedPriberam.start('#List5c9d0dec9c2fc', {
                'limit': 4,
                'articleId': '98a78682-deef-4125-94ca-4bdfae1a7d79'
            });
        });
    </script> <div class="adContainer revcontent" id="revContent"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#revContent", 'revcontent');
    });
</script> <section id="homeLatest" data-href="/api/molecule/latest//futebol-nacional" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Futebol nacional',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar5c9d0dec9c7e9" data-ads-section="/futebol-nacional" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar5c9d0dec9c7e9", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar5c9d0dec9c7e9", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="siteMenu js-siteMenu"> <div class="wrapper"> <h1 class="headerLogo headerLogo__small"><a href="/">Tribuna Expresso</a></h1> <button class="js-sidebar-close-button menuCloseButton"><span>Fechar</span><i class="icon icon-cancel"></i></button> <section class="sectionSearchAndSocial"> <div class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </div> <div class="socialWrapper"> <ul class="social"> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </div> <div class="userWrapper"> <p class="sidenavUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </div> </section> <section class="sectionMenu hasTitle"> <h2> Secções </h2> <ul> <li><a href="/" >Início</a> </li> <li><a href="/ultimas" >Últimas</a> </li> <li><a href="/opiniao" >Opinião</a> </li> <li><a href="/acasaascostas" >A Casa às Costas</a> </li> <li><a href="/entrevistas-tribuna" >Entrevistas Tribuna</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Crónicas </h2> <ul> <li><a href="/um-azar-do-kralj" >Um Azar do Kralj</a> </li> <li><a href="/la-em-casa-mando-eu" >Lá em Casa Mando Eu</a> </li> <li><a href="/diogo-faro" >Diogo Faro</a> </li> <li><a href="/luis-franco-bastos" >Luís Franco-Bastos</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Clubes </h2> <ul> <li><a href="/benfica" >Benfica</a> </li> <li><a href="/sporting" >Sporting</a> </li> <li><a href="/porto" >FC Porto</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Mundial </h2> <ul> <li><a href="/ostugas" >Portugal </a> </li> <li><a href="/mundial-2018/classificacoes" >Classificações</a> </li> <li><a href="/mundial-2018/selecoes" >Selecões</a> </li> <li><a href="/mundial-2018/calendario" >Calendário</a> </li> <li><a href="/acasaascostas" >A Casa Às Costas</a> </li> </ul> </section> <section class="sectionBrands"> <div class="headerBrands "> <ul> <li class="brandLogo brandLogo__expresso"> <a href="http://www.expresso.pt/" target="_blank" title="Expresso"><span>Expresso</span></a> </li> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li><a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/774690&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Estatuto editorial</a> </li> <li><a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/198040&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Código de Conduta</a> </li> <li><a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/774685&amp;op=view&amp;mid1=ex.menus/66&amp;m2=488" >Ficha Técnica</a> </li> <li><a href="//expresso.pt/informacao/cookies/2015-05-03-Politica-de-cookies" >Política de cookies</a> </li> <li><a href="//expresso.pt/arquivo/paginas_institucionais/termos_de_utilizacao/2015-05-03-Termos-de-Utilizacao-1" >Termos de utilização</a> </li> <li><a href="https://expresso.pt/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade" >Política de Privacidade</a> </li> <li><a href="//expresso.pt/regras-da-comunidade=f740487" >Regras da Comunidade</a> </li> <li><a href="//expresso.pt/gen.pl?p=stories&amp;op=view&amp;fokey=ex.stories/723177" >Publicidade</a> </li> <li><a href="//expresso.pt/contactos-directos=f774722" >Contactos</a> </li> <li><a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li><a href="https://promo.impresa.pt/Expresso/1porsemana/COBZF.html" target="_blank">Assinar</a> </li> <li><a href="//www.lojaimpresa.pt/" target="_blank">Loja</a> </li> </ul> </div> <p class="copyright">&copy; Impresa Publishing S.A.</p> </section> </div> <div id="impresaFooter"></div> <script>
        require(['impresa-footer'], function (F) {
            F.init('#impresaFooter');
        });
    </script></nav> <div class="adContainer sniffer" id="Pub5c9d0dec9cec4"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5c9d0dec9cec4", 'xaxis');
    });
</script> <div class="adContainer sniffer" id="Pub5c9d0dec9cf16"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5c9d0dec9cf16", 'tracking');
    });
</script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":104874,"pageId":663616,"revcontent":{"widgetId":80170}});
            });
        </script> </body></html>