<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Tribuna Expresso"/> <meta name="theme-color" content="#102d7b"/> <meta name="msapplication-TileColor" content="#102d7b"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/tribuna/571//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/tribuna/571//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/tribuna/571//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/tribuna/571//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/tribuna/571//assets/js/legacy.min.js"></script> <![endif]--><script type="application/javascript" src="//tagmanager.smartadserver.com/1701/104874/smart.prebid.js" async></script> <script src="//static.impresa.pt/tribuna/571//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/tribuna/571//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": { 
                'user': 'parts/web/user',
                'parts/config': 'parts/web/config'
            }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage(document.location.pathname, document.title); });
    
        require(['parts/cmp'], function (CMP) {
        CMP.start('body', {});
    });
    
</script> <title>Tribuna Expresso | Lista candidata à presidência do Belenenses promete comprar SAD de volta para o clube num prazo de três meses</title><meta name="google-site-verification" content="GLXGWjtmODPMrkAaOR6Bp8VIlIJvNn5LGv7NdN5qGzA"/><meta name="twitter:title" property="og:title" content="Lista candidata à presidência do Belenenses promete comprar SAD de volta para o clube num prazo de três meses"/><link rel="canonical" href="//tribunaexpresso.pt/futebol-nacional/2020-09-16-Lista-candidata-a-presidencia-do-Belenenses-promete-comprar-SAD-de-volta-para-o-clube-num-prazo-de-tres-meses"><meta name="twitter:url" property="og:url" content="//tribunaexpresso.pt/futebol-nacional/2020-09-16-Lista-candidata-a-presidencia-do-Belenenses-promete-comprar-SAD-de-volta-para-o-clube-num-prazo-de-tres-meses"> <meta name="description" content="As eleições para a Assembleia-Geral do Belenenses estão marcadas para 17 de outubro e a lista liderada por Luís Figueiredo garante que, se for eleita, comprará a Sociedade Anónima Desportiva do B-SAD de novo para a posse do clube, durante os primeiros 90 dias do mandato, para devolver o futebol profissional ao Restelo"> <meta name="twitter:description" property="og:description" content="As eleições para a Assembleia-Geral do Belenenses estão marcadas para 17 de outubro e a lista liderada por Luís Figueiredo garante que, se for eleita, comprará a Sociedade Anónima Desportiva do B-SAD de novo para a posse do clube, durante os primeiros 90 dias do mandato, para devolver o futebol profissional ao Restelo"/> <meta name="twitter:image" property="og:image" content="http://images.impresa.pt/olimpia/2020-09-16-Estadio-Restelo-Belenenses.jpg-1/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:creator" content="PomboDiogo"><meta property="og:site_name" content="Tribuna Expresso"/><link rel="alternate" type="application/rss+xml" title="Tribuna Expresso RSS" href="https://rss.impresa.pt/feed/latest/olimpia.rss" /><meta property="fb:pages" content="44028982543"/><meta property="fb:article_style" content="default"> <meta property="impresa:id" content="88a795a2-54fc-414e-b99c-1259697feced"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:category" content="Futebol nacional"/> <meta property="impresa:author" content="Diogo Pombo"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"futebol-nacional","url":"2020-09-16-Lista-candidata-a-presidencia-do-Belenenses-promete-comprar-SAD-de-volta-para-o-clube-num-prazo-de-tres-meses","tag":""};
    </script> </head><body class="skin-olimpia hasLeftSidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> <header class="mainHeader js-mainHeader"> <section class="headerTop"> <h1 class="headerLogo "><a href="/">Tribuna Expresso</a></h1> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="https://promo.impresa.pt/Expresso/opiniaodesporto/COC62.html" target="_blank">Assinar</a> </li> <li> <a href="//lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="headerSocial"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/tribunaexpresso/" title="Facebook"> <span>Facebook</span> <i class="icon icon-facebook"></i></a> </li> <li class="twitter"> <a href="https://www.twitter.com/tribunaexpresso" title="Twitter"> <span>Twitter</span> <i class="icon icon-twitter"></i></a> </li> <li class="instagram"> <a href="https://www.instagram.com/tribunaexpresso/" title="Instagram"> <span>Instagram</span> <i class="icon icon-instagram"></i></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </section> <div class="headerActions"> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> </div> <div class="headerBrands headerBrands__top"> <ul> <li class="brandLogo brandLogo__sicnot"> <a href="https://sicnoticias.pt" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> <button class="menuTrigger js-menuTrigger" style="display: none;"><span>Menu</span><i class="icon icon-menu"></i></button> </section> <section class="headerBottom js-headerBottom" data-href="/api/molecule/header/bottom"></section></header><div class="js-header-target"></div><script async>
    require(['jquery', 'widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function($, VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger'),
                    $parts = $header.find('.js-headerBottom');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.siteMenu',
                    menuSelector: '.js-siteMenu',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($parts, {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-futebol-nacional AT-noticia hasRelated noPicture notHeadline notIsolated notSpecial"> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header class="articleHeader"> <p class="mainSection"> <a href="/futebol-nacional">Futebol nacional</a></p> <h1 class="title" itemprop="name"> Lista candidata à presidência do Belenenses promete comprar SAD de volta para o clube num prazo de três meses </h1> <h2 class="lead"> As eleições para a Assembleia-Geral do Belenenses estão marcadas para 17 de outubro e a lista liderada por Luís Figueiredo garante que, se for eleita, comprará a Sociedade Anónima Desportiva do B-SAD de novo para a posse do clube, durante os primeiros 90 dias do mandato, para devolver o futebol profissional ao Restelo </h2> <div class="inlineArticleData"> <p class="author"> <a href="/autores/2016-09-16-Diogo-Pombo">Diogo Pombo</a></p> <p class="timeStamp publishedDate" datetime="2020-09-16T17:45:29.813Z" itemprop="datePublished"> 16.09.2020 às 18h45</p> </div></header> <div class="afterHeader"> <figure> <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2020-09-16-Estadio-Restelo-Belenenses.jpg-1/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2020-09-16-Estadio-Restelo-Belenenses.jpg-1/original/mw-240 240w, //images.impresa.pt/olimpia/2020-09-16-Estadio-Restelo-Belenenses.jpg-1/original/mw-320 320w, //images.impresa.pt/olimpia/2020-09-16-Estadio-Restelo-Belenenses.jpg-1/original/mw-480 480w, //images.impresa.pt/olimpia/2020-09-16-Estadio-Restelo-Belenenses.jpg-1/original/mw-680 680w, //images.impresa.pt/olimpia/2020-09-16-Estadio-Restelo-Belenenses.jpg-1/original/mw-768 768w, //images.impresa.pt/olimpia/2020-09-16-Estadio-Restelo-Belenenses.jpg-1/original/mw-860 860w, //images.impresa.pt/olimpia/2020-09-16-Estadio-Restelo-Belenenses.jpg-1/original/mw-960 960w, //images.impresa.pt/olimpia/2020-09-16-Estadio-Restelo-Belenenses.jpg-1/original/mw-1024 1024w, //images.impresa.pt/olimpia/2020-09-16-Estadio-Restelo-Belenenses.jpg-1/original/mw-1280 1280w, //images.impresa.pt/olimpia/2020-09-16-Estadio-Restelo-Belenenses.jpg-1/original/mw-1920 1920w, //images.impresa.pt/olimpia/2020-09-16-Estadio-Restelo-Belenenses.jpg-1/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption">A direção do Clube e da SAD do Belenenses separaram-se em 2018, o que originou a criação do B-SAD, clube que hoje compete na Liga NOS.</p> <p class="credits">PATRICIA DE MELO MOREIRA/Getty</p> </figcaption> </figure> </div> <div class="articleShareToolsContainer floatable"> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5f62520648a9e"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-nacional%2F2020-09-16-Lista-candidata-a-presidencia-do-Belenenses-promete-comprar-SAD-de-volta-para-o-clube-num-prazo-de-tres-meses&amp;t=Lista%20candidata%20%C3%A0%20presid%C3%AAncia%20do%20Belenenses%20promete%20comprar%20SAD%20de%20volta%20para%20o%20clube%20num%20prazo%20de%20tr%C3%AAs%20meses" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-nacional%2F2020-09-16-Lista-candidata-a-presidencia-do-Belenenses-promete-comprar-SAD-de-volta-para-o-clube-num-prazo-de-tres-meses&amp;text=Lista%20candidata%20%C3%A0%20presid%C3%AAncia%20do%20Belenenses%20promete%20comprar%20SAD%20de%20volta%20para%20o%20clube%20num%20prazo%20de%20tr%C3%AAs%20meses" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#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" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Lista%20candidata%20%C3%A0%20presid%C3%AAncia%20do%20Belenenses%20promete%20comprar%20SAD%20de%20volta%20para%20o%20clube%20num%20prazo%20de%20tr%C3%AAs%20meses%20https:%2F%2Ftribunaexpresso.pt%2Ffutebol-nacional%2F2020-09-16-Lista-candidata-a-presidencia-do-Belenenses-promete-comprar-SAD-de-volta-para-o-clube-num-prazo-de-tres-meses" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-nacional%2F2020-09-16-Lista-candidata-a-presidencia-do-Belenenses-promete-comprar-SAD-de-volta-para-o-clube-num-prazo-de-tres-meses" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Lista%20candidata%20%C3%A0%20presid%C3%AAncia%20do%20Belenenses%20promete%20comprar%20SAD%20de%20volta%20para%20o%20clube%20num%20prazo%20de%20tr%C3%AAs%20meses&amp;summary=As%20elei%C3%A7%C3%B5es%20para%20a%20Assembleia-Geral%20do%20Belenenses%20est%C3%A3o%20marcadas%20para%2017%20de%20outubro%20e%20a%20lista%20liderada%20por%20Lu%C3%ADs%20Figueiredo%20garante%20que%2C%20se%20for%20eleita%2C%20comprar%C3%A1%20a%20Sociedade%20An%C3%B3nima%20Desportiva%20do%20B-SAD%20de%20novo%20para%20a%20posse%20do%20clube%2C%20durante%20os%20primeiros%2090%20dias%20do%20mandato%2C%20para%20devolver%20o%20futebol%20profissional%20ao%20Restelo&amp;url=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-nacional%2F2020-09-16-Lista-candidata-a-presidencia-do-Belenenses-promete-comprar-SAD-de-volta-para-o-clube-num-prazo-de-tres-meses" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-nacional%2F2020-09-16-Lista-candidata-a-presidencia-do-Belenenses-promete-comprar-SAD-de-volta-para-o-clube-num-prazo-de-tres-meses&amp;media=%2F%2Fimages.impresa.pt%2Folimpia%2F2020-09-16-Estadio-Restelo-Belenenses.jpg-1%3Fv%3Dw620h395&amp;description=Lista%20candidata%20%C3%A0%20presid%C3%AAncia%20do%20Belenenses%20promete%20comprar%20SAD%20de%20volta%20para%20o%20clube%20num%20prazo%20de%20tr%C3%AAs%20meses" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://tribunaexpresso.pt/futebol-nacional/2020-09-16-Lista-candidata-a-presidencia-do-Belenenses-promete-comprar-SAD-de-volta-para-o-clube-num-prazo-de-tres-meses" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5f62520648a9e');
		});
	</script></div> <div class="adContainer onlyWithoutSidebar"> <div class="adWrapper"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script> <script>
          googletag.cmd.push(function() {
            googletag.defineSlot('/125051132/expresso/300x250_mobile', [[300, 250]], '300x250_mobile_ex').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
          });
        </script>  <div id='300x250_mobile_ex'> <script>
              googletag.cmd.push(function() { googletag.display('300x250_mobile_ex'); });
            </script> </div> </div></div> <div class="articleContent horizontalSpacer"> <p>Comprar a Sociedade Anónima Desportiva (SAD), devolvê-la ao Belenenses e fazer o futebol profissional regressar ao Estádio do Restelo. Esta é a garantia de Luís Figueiredo, líder da lista "Respeitar a História" que se candidata às eleições do clube, marcadas para 17 de outubro. Assegura, também, que cumprirá essa intenção "nos primeiros 90 dias do mandato", caso seja eleito.</p> <p>O gestor, de 64 anos, encabeça a lista que entregou a sua candidatura, esta quarta-feira, à Assembleia-Geral do Clube de Futebol Os Belenenses. Em comunicado enviado à <strong>Tribuna Expresso</strong>, a lista garante que "vai resolver este problema", relativo à B-SAD, que hoje tem uma equipa a competir na Liga NOS, assim como "outros [problemas] que têm atrofiado o Clube".</p> <p>Caso esta hipotética compra da SAD que gere o B-SAD se concretizasse, o Belenenses ficaria com a respetiva licença de participação na I Liga.</p> <figure class="placement-"> <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2020-09-16-Luis-Figueiredo-Belenenses.JPG/original/mw-320" alt="Luís Figueiredo é o líder da lista &quot;Respeitar a História&quot;, candidata às eleições do Clube de Futebol Os Belenenses" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2020-09-16-Luis-Figueiredo-Belenenses.JPG/original/mw-240 240w, //images.impresa.pt/olimpia/2020-09-16-Luis-Figueiredo-Belenenses.JPG/original/mw-320 320w, //images.impresa.pt/olimpia/2020-09-16-Luis-Figueiredo-Belenenses.JPG/original/mw-480 480w, //images.impresa.pt/olimpia/2020-09-16-Luis-Figueiredo-Belenenses.JPG/original/mw-680 680w, //images.impresa.pt/olimpia/2020-09-16-Luis-Figueiredo-Belenenses.JPG/original/mw-768 768w, //images.impresa.pt/olimpia/2020-09-16-Luis-Figueiredo-Belenenses.JPG/original/mw-960 960w, //images.impresa.pt/olimpia/2020-09-16-Luis-Figueiredo-Belenenses.JPG/original/mw-1024 1024w, //images.impresa.pt/olimpia/2020-09-16-Luis-Figueiredo-Belenenses.JPG/original/mw-1280 1280w, //images.impresa.pt/olimpia/2020-09-16-Luis-Figueiredo-Belenenses.JPG/original/mw-1920 1920w, //images.impresa.pt/olimpia/2020-09-16-Luis-Figueiredo-Belenenses.JPG/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption">Luís Figueiredo é o líder da lista "Respeitar a História", candidata às eleições do Clube de Futebol Os Belenenses</p> <p class="credits">JM Coelho VIFOTO</p> </figcaption> </figure> <p>A intenção, explica a lista, passa igualmente por executar o projeto do Complexo do Restelo, apresentado em julho de 2016 (até com a presença de Fernando Medina, presidente da Câmara Municipal de Lisboa), para requalificar as estruturas desportivas do clube e com conclusão definida, então, para 2019. Outros objetivos definidos pela candidatura são "potenciar fortemente o número de sócios, desenvolver as modalidades amadoras e pacificar as relações do Clube com todos os <em>stakeholders</em>, acabando com a litigiosidade permanente que só prejudica o Belenenses são os outros grandes eixos da candidatura que tem origem num movimento de sócios históricos".</p> <p>Esta é a segunda lista a apresentar a sua candidatura às eleições do Belenenses. A primeira é de Patrick Morais de Carvalho, atual presidente do clube, <strong><a href="https://tribunaexpresso.pt/entrevistas-tribuna/2020-08-29-Patrick-Morais-de-Carvalho-recandidata-se-para-acabar-com-as-duvidas-Belenenses-so-ha-um.-E-hora-de-arrumar-de-vez-o-assunto-B-SAD">explicou</a></strong> à <strong>Tribuna Expresso</strong>, no final de agosto, os motivos da sua recandidatura a um terceiro mandato à frente do clube que lidera desde 2014.</p> <p>Já estava à frente do Clube de Futebol Os Belenenses quando, em 2018, os sócios votaram a favor da separação da SAD, que ficou com o controlo de todo o futebol profissional e levaria à criação do B-SAD.</p> <h2>O resumo de um divórcio</h2> <p>Em 2012, a Codecity Players Investment, S.A., cujo presidente era e é Rui Pedro Soares, tornou-se na acionista maioritária da SAD do Belenenses, que fora criada em 1999. Divergências entre a Sociedade e a direção do clube culminaram, em setembro de 2018, na separação e na criação de um novo clube, hoje denominado B-SAD, sem que as disputas tenham cessado. O Belenenses, hoje a competir na 1.ª divisão distrital de Lisboa, continua a criticar publicamente, sobretudo, o uso da denominação Belenenses SAD.</p> <p>Em outubro de 2018, o Tribunal de Propriedade Intelectual, após a apresentação de uma providência cautelar pelo clube, impediu a B-SAD de utilizar o nome, a marca, o símbolo, o hino ou o lema do clube, condenando-a a pagar uma multa de 3.000 euros por cada dia de atraso a regularizar a situação.</p> <p>Já em julho deste ano, os sócios do Belenenses aprovaram a venda dos 10% de participação que o clube ainda detinha na B-SAD, cortando por completo qualquer rasto de ligação que as partes ainda tivessem.</p> </div><footer class="articleFooter horizontalSpacer"> <div class="articleShareToolsContainer "> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5f62520648f90"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-nacional%2F2020-09-16-Lista-candidata-a-presidencia-do-Belenenses-promete-comprar-SAD-de-volta-para-o-clube-num-prazo-de-tres-meses&amp;t=Lista%20candidata%20%C3%A0%20presid%C3%AAncia%20do%20Belenenses%20promete%20comprar%20SAD%20de%20volta%20para%20o%20clube%20num%20prazo%20de%20tr%C3%AAs%20meses" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-nacional%2F2020-09-16-Lista-candidata-a-presidencia-do-Belenenses-promete-comprar-SAD-de-volta-para-o-clube-num-prazo-de-tres-meses&amp;text=Lista%20candidata%20%C3%A0%20presid%C3%AAncia%20do%20Belenenses%20promete%20comprar%20SAD%20de%20volta%20para%20o%20clube%20num%20prazo%20de%20tr%C3%AAs%20meses" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#caf5b9bfa8a0afa9bef786a3b9beabeff8faa9aba4aea3aeabbeabeff8faef89f9ef8bfaeff8fabab8afb9a3aeef89f9ef8b8ba4a9a3abeff8faaea5eff8fa88afa6afa4afa4b9afb9eff8fabab8a5a7afbeafeff8faa9a5a7bab8abb8eff8fa998b8eeff8faaeafeff8fabca5a6beabeff8fabaabb8abeff8faa5eff8faa9a6bfa8afeff8faa4bfa7eff8fabab8abb0a5eff8faaeafeff8fabeb8ef89f9ef8b8bb9eff8faa7afb9afb9ecaba7baf1a8a5aeb3f786a3b9beabeff8faa9aba4aea3aeabbeabeff8faef89f9ef8bfaeff8fabab8afb9a3aeef89f9ef8b8ba4a9a3abeff8faaea5eff8fa88afa6afa4afa4b9afb9eff8fabab8a5a7afbeafeff8faa9a5a7bab8abb8eff8fa998b8eeff8faaeafeff8fabca5a6beabeff8fabaabb8abeff8faa5eff8faa9a6bfa8afeff8faa4bfa7eff8fabab8abb0a5eff8faaeafeff8fabeb8ef89f9ef8b8bb9eff8faa7afb9afb9effa8eeffa8beffa8eeffa8b8bb9eff8faafa6afa3ef89f9ef8bfdef89f9ef88ffafb9eff8fabaabb8abeff8faabeff8fa8bb9b9afa7a8a6afa3abe78dafb8aba6eff8faaea5eff8fa88afa6afa4afa4b9afb9eff8faafb9beef89f9ef8bf9a5eff8faa7abb8a9abaeabb9eff8fabaabb8abeff8fafbfdeff8faaeafeff8faa5bfbebfa8b8a5eff8faafeff8faabeff8faa6a3b9beabeff8faa6a3aeafb8abaeabeff8fabaa5b8eff8fa86bfef89f9ef8b8eb9eff8fa8ca3adbfafa3b8afaea5eff8faadabb8aba4beafeff8fabbbfafeff889eff8fab9afeff8faaca5b8eff8faafa6afa3beabeff889eff8faa9a5a7bab8abb8ef89f9ef8bfbeff8faabeff8fa99a5a9a3afaeabaeafeff8fa8ba4ef89f9ef88f9a4a3a7abeff8fa8eafb9baa5b8bea3bcabeff8faaea5eff8fa88e7998b8eeff8faaeafeff8faa4a5bca5eff8fabaabb8abeff8faabeff8fabaa5b9b9afeff8faaea5eff8faa9a6bfa8afeff889eff8faaebfb8aba4beafeff8faa5b9eff8fabab8a3a7afa3b8a5b9eff8faf3faeff8faaea3abb9eff8faaea5eff8faa7aba4aeabbea5eff889eff8fabaabb8abeff8faaeafbca5a6bcafb8eff8faa5eff8faacbfbeafa8a5a6eff8fabab8a5aca3b9b9a3a5a4aba6eff8faaba5eff8fa98afb9beafa6a5effa8eeffa8beffa8eeffa8b86afb8eaa7aba3b9f0eaa2bebebab9f0eff88ceff88cbeb8a3a8bfa4abafb2bab8afb9b9a5e4babeeff88cacbfbeafa8a5a6e7a4aba9a3a5a4aba6eff88cf8faf8fae7faf3e7fbfce786a3b9beabe7a9aba4aea3aeabbeabe7abe7bab8afb9a3aeafa4a9a3abe7aea5e788afa6afa4afa4b9afb9e7bab8a5a7afbeafe7a9a5a7bab8abb8e7998b8ee7aeafe7bca5a6beabe7baabb8abe7a5e7a9a6bfa8afe7a4bfa7e7bab8abb0a5e7aeafe7beb8afb9e7a7afb9afb9" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Lista%20candidata%20%C3%A0%20presid%C3%AAncia%20do%20Belenenses%20promete%20comprar%20SAD%20de%20volta%20para%20o%20clube%20num%20prazo%20de%20tr%C3%AAs%20meses%20https:%2F%2Ftribunaexpresso.pt%2Ffutebol-nacional%2F2020-09-16-Lista-candidata-a-presidencia-do-Belenenses-promete-comprar-SAD-de-volta-para-o-clube-num-prazo-de-tres-meses" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-nacional%2F2020-09-16-Lista-candidata-a-presidencia-do-Belenenses-promete-comprar-SAD-de-volta-para-o-clube-num-prazo-de-tres-meses" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Lista%20candidata%20%C3%A0%20presid%C3%AAncia%20do%20Belenenses%20promete%20comprar%20SAD%20de%20volta%20para%20o%20clube%20num%20prazo%20de%20tr%C3%AAs%20meses&amp;summary=As%20elei%C3%A7%C3%B5es%20para%20a%20Assembleia-Geral%20do%20Belenenses%20est%C3%A3o%20marcadas%20para%2017%20de%20outubro%20e%20a%20lista%20liderada%20por%20Lu%C3%ADs%20Figueiredo%20garante%20que%2C%20se%20for%20eleita%2C%20comprar%C3%A1%20a%20Sociedade%20An%C3%B3nima%20Desportiva%20do%20B-SAD%20de%20novo%20para%20a%20posse%20do%20clube%2C%20durante%20os%20primeiros%2090%20dias%20do%20mandato%2C%20para%20devolver%20o%20futebol%20profissional%20ao%20Restelo&amp;url=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-nacional%2F2020-09-16-Lista-candidata-a-presidencia-do-Belenenses-promete-comprar-SAD-de-volta-para-o-clube-num-prazo-de-tres-meses" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-nacional%2F2020-09-16-Lista-candidata-a-presidencia-do-Belenenses-promete-comprar-SAD-de-volta-para-o-clube-num-prazo-de-tres-meses&amp;media=%2F%2Fimages.impresa.pt%2Folimpia%2F2020-09-16-Estadio-Restelo-Belenenses.jpg-1%3Fv%3Dw620h395&amp;description=Lista%20candidata%20%C3%A0%20presid%C3%AAncia%20do%20Belenenses%20promete%20comprar%20SAD%20de%20volta%20para%20o%20clube%20num%20prazo%20de%20tr%C3%AAs%20meses" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://tribunaexpresso.pt/futebol-nacional/2020-09-16-Lista-candidata-a-presidencia-do-Belenenses-promete-comprar-SAD-de-volta-para-o-clube-num-prazo-de-tres-meses" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5f62520648f90');
		});
	</script></div></footer> </div> <div class="adContainer billboard cod" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar onlyWithoutSidebar" id="Pub5f625206491cf"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5f625206491cf", 'mrec', '#Pub5f625206491cf .adWrapper');
        });
    </script> <div class="listPortlet hasListTitle" > <h2 class="sectionLabel"> <span>Relacionados</span> </h2> <ul class="js-list-articles listArticles listRelacionados floated applySplitter itemCount_1"> <li class="js-list-articles-entry entry_1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-entrevistas-tribuna AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial"> <figure> <a href="/entrevistas-tribuna/2020-08-29-Patrick-Morais-de-Carvalho-recandidata-se-para-acabar-com-as-duvidas-Belenenses-so-ha-um.-E-hora-de-arrumar-de-vez-o-assunto-B-SAD" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2018-02-01-Patrick-Belenenses-Belenenses-SAD-divorcio.JPG/3x2/mw-320" alt="Patrick Morais de Carvalho recandidata-se para acabar com as dúvidas: Belenenses só há um. “É hora de arrumar de vez o assunto B-SAD”" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2018-02-01-Patrick-Belenenses-Belenenses-SAD-divorcio.JPG/3x2/mw-80 80w, //images.impresa.pt/olimpia/2018-02-01-Patrick-Belenenses-Belenenses-SAD-divorcio.JPG/3x2/mw-120 120w, //images.impresa.pt/olimpia/2018-02-01-Patrick-Belenenses-Belenenses-SAD-divorcio.JPG/3x2/mw-160 160w, //images.impresa.pt/olimpia/2018-02-01-Patrick-Belenenses-Belenenses-SAD-divorcio.JPG/3x2/mw-200 200w, //images.impresa.pt/olimpia/2018-02-01-Patrick-Belenenses-Belenenses-SAD-divorcio.JPG/3x2/mw-240 240w, //images.impresa.pt/olimpia/2018-02-01-Patrick-Belenenses-Belenenses-SAD-divorcio.JPG/3x2/mw-320 320w, //images.impresa.pt/olimpia/2018-02-01-Patrick-Belenenses-Belenenses-SAD-divorcio.JPG/3x2/mw-360 360w, //images.impresa.pt/olimpia/2018-02-01-Patrick-Belenenses-Belenenses-SAD-divorcio.JPG/3x2/mw-480 480w, //images.impresa.pt/olimpia/2018-02-01-Patrick-Belenenses-Belenenses-SAD-divorcio.JPG/3x2/mw-640 640w, //images.impresa.pt/olimpia/2018-02-01-Patrick-Belenenses-Belenenses-SAD-divorcio.JPG/3x2/mw-720 720w, //images.impresa.pt/olimpia/2018-02-01-Patrick-Belenenses-Belenenses-SAD-divorcio.JPG/3x2/mw-800 800w, //images.impresa.pt/olimpia/2018-02-01-Patrick-Belenenses-Belenenses-SAD-divorcio.JPG/3x2/mw-960 960w, //images.impresa.pt/olimpia/2018-02-01-Patrick-Belenenses-Belenenses-SAD-divorcio.JPG/3x2/mw-1024 1024w, //images.impresa.pt/olimpia/2018-02-01-Patrick-Belenenses-Belenenses-SAD-divorcio.JPG/3x2/mw-1280 1280w, //images.impresa.pt/olimpia/2018-02-01-Patrick-Belenenses-Belenenses-SAD-divorcio.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/entrevistas-tribuna">Entrevistas Tribuna</a></p> <h1 class="title" itemprop="name"> <a href="/entrevistas-tribuna/2020-08-29-Patrick-Morais-de-Carvalho-recandidata-se-para-acabar-com-as-duvidas-Belenenses-so-ha-um.-E-hora-de-arrumar-de-vez-o-assunto-B-SAD" itemprop="url" rel="canonical" > Patrick Morais de Carvalho recandidata-se para acabar com as dúvidas: Belenenses só há um. “É hora de arrumar de vez o assunto B-SAD” </a> </h1> <h2 class="lead"> “Avanço para continuar a defender o clube de todos os que lhe querem mal”, revela, em exclusivo à <strong>Tribuna Expresso</strong>, o atual presidente do CF Os Belenenses, que se recandidata para um terceiro mandato satisfeito com o trabalho realizado nos últimos seis anos - "o Belenenses entra no seu segundo século com o seu património totalmente livre de penhoras e hipotecas" - mas crítico em relação ao Secretário de Estado da Juventude e do Desporto, à Liga e à FPF </h2> <input type="hidden" datetime="2020-08-29T07:00:59.000Z" itemprop="datePublished"/> </div></article> </li> </ul> </div> <div id="List5f625206497a2" data-href="/api/molecule/recommendation"> <div class="loading js-loader" style="display: none; margin-bottom:40px">A carregar...</div> </div> <script async>
        require(['parts/recommended-priberam'], function(RecommendedPriberam) {
            RecommendedPriberam.start('#List5f625206497a2', {
                'limit': 4,
                'articleId': '88a795a2-54fc-414e-b99c-1259697feced'
            });
        });
    </script> <div id="ENGAGEYA_WIDGET_129856"></div><script data-cfasync="false">(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129856',pubid:193729,webid:203770,wid:129856});</script> <section id="homeLatest" data-href="/api/molecule/latest//futebol-nacional" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Futebol nacional',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar5f62520649b09" data-ads-section="/futebol-nacional" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar5f62520649b09", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar5f62520649b09", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="siteMenu js-siteMenu"> <div class="wrapper"> <h1 class="headerLogo headerLogo__small"><a href="/">Tribuna Expresso</a></h1> <button class="js-sidebar-close-button menuCloseButton"><span>Fechar</span><i class="icon icon-cancel"></i></button> <section class="sectionSearchAndSocial"> <div class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </div> <div class="socialWrapper"> <ul class="social"> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </div> <div class="userWrapper"> <p class="sidenavUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </div> </section> <section class="sectionMenu hasTitle"> <h2> Secções </h2> <ul> <li><a href="/" >Início</a> </li> <li><a href="/ultimas" >Últimas</a> </li> <li><a href="/opiniao" >Opinião</a> </li> <li><a href="/entrevistas-tribuna" >Entrevistas Tribuna</a> </li> <li><a href="/football-leaks" >Football Leaks</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Crónicas </h2> <ul> <li><a href="/diogo-faro" >Diogo Faro</a> </li> <li><a href="/la-em-casa-mando-eu" >Lá em Casa Mando Eu</a> </li> <li><a href="/as-redes-by-insonias-em-carvao" >Insónias em Carvão</a> </li> <li><a href="/um-azar-do-kralj" >Um Azar do Kralj</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Futebol </h2> <ul> <li><a href="/primeira-liga" >Classificação &amp; Calendário</a> </li> <li><a href="/analise" >Análise</a> </li> <li><a href="/porto" >FC Porto</a> </li> <li><a href="/benfica" >SL Benfica</a> </li> <li><a href="/sporting" >Sporting CP</a> </li> <li><a href="/futebol-nacional" >Futebol nacional</a> </li> <li><a href="/futebol-internacional" >Futebol internacional</a> </li> <li><a href="/liga-dos-campeoes" >Liga dos Campeões</a> </li> <li><a href="/liga-europa" >Liga Europa</a> </li> <li><a href="/selecao" >Portugal</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Rubricas </h2> <ul> <li><a href="/a-casa-as-costas" >A Casa às Costas</a> </li> <li><a href="/no-banco-com-os-misters" >No Banco com os Misters</a> </li> <li><a href="/newsletters/12-45" >Newsletter 12:45</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Outros </h2> <ul> <li><a href="/ciclismo" >Ciclismo</a> </li> <li><a href="/formula-1" >F1</a> </li> <li><a href="/jogos-olimpicos" >Jogos Olímpicos</a> </li> <li><a href="/modalidades" >Modalidades</a> </li> <li><a href="/nba" >NBA</a> </li> <li><a href="/raguebi" >Râguebi</a> </li> <li><a href="/surf" >Surf</a> </li> <li><a href="/tenis" >Ténis</a> </li> </ul> </section> <section class="sectionBrands"> <div class="headerBrands "> <ul> <li class="brandLogo brandLogo__expresso"> <a href="https://www.expresso.pt" target="_blank" title="Expresso"><span>Expresso</span></a> </li> <li class="brandLogo brandLogo__sicnot"> <a href="https://sicnoticias.pt" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li> <a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/774690&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Estatuto editorial</a> </li> <li> <a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/198040&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Código de Conduta</a> </li> <li> <a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/774685&amp;op=view&amp;mid1=ex.menus/66&amp;m2=488" >Ficha Técnica</a> </li> <li> <a href="//expresso.pt/informacao/cookies/2015-05-03-Politica-de-cookies" >Política de cookies</a> </li> <li> <a href="//expresso.pt/arquivo/paginas_institucionais/termos_de_utilizacao/2015-05-03-Termos-de-Utilizacao-1" >Termos de utilização</a> </li> <li> <a href="https://expresso.pt/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade" >Política de Privacidade</a> </li> <li> <a href="//expresso.pt/regras-da-comunidade=f740487" >Regras da Comunidade</a> </li> <li> <a href="//expresso.pt/gen.pl?p=stories&amp;op=view&amp;fokey=ex.stories/723177" >Publicidade</a> </li> <li> <a href="//expresso.pt/contactos-directos=f774722" >Contactos</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li> <a href="https://promo.impresa.pt/Expresso/opiniaodesporto/COC62.html" target="_blank">Assinar</a> </li> <li> <a href="//www.lojaimpresa.pt/" target="_blank">Loja</a> </li> <li> <a class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Configurações de privacidade</a> </li> </ul> </div> <p class="copyright">&copy; Impresa Publishing S.A.</p> </section> </div> <div id="impresaFooter"></div> <script>
        require(['impresa-footer'], function (F) {
            F.init('#impresaFooter');
        });
    </script></nav> <div class="adContainer sniffer" id="Pub5f6252064a02e"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5f6252064a02e", 'groupm');
    });
</script> <div class="adContainer sniffer" id="Pub5f6252064a075"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5f6252064a075", 'tracking');
    });
</script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":104874,"pageId":663616,"revcontent":{"widgetId":80170}});
            });
        </script> </body></html>