<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Tribuna Expresso"/> <meta name="theme-color" content="#102d7b"/> <meta name="msapplication-TileColor" content="#102d7b"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/tribuna/594//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/tribuna/594//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/><script src="https://cdn.jwplayer.com/libraries/nCJKN1Xf.js" type="text/javascript"></script><link rel="stylesheet" type="text/css" href="//static.impresa.pt/tribuna/594//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/tribuna/594//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/tribuna/594//assets/js/legacy.min.js"></script> <![endif]--><script type="application/javascript" src="//tagmanager.smartadserver.com/1701/104874/smart.prebid.js" async></script> <script src="//static.impresa.pt/tribuna/594//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/tribuna/594//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": {
                'user': 'parts/web/user',
                'parts/config': 'parts/web/config'
            }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage(document.location.pathname, document.title); });
    
        require(['parts/cmp'], function (CMP) {
        CMP.start('body', {});
    });
    
</script> <title>Tribuna Expresso | Em 90 minutos, o Sporting só venceu o Braga com Carlos Carvalhal e o Braga só venceu o Sporting com Rúben Amorim. Confuso? É a Taça da Liga</title><meta name="google-site-verification" content="GLXGWjtmODPMrkAaOR6Bp8VIlIJvNn5LGv7NdN5qGzA"/><meta name="twitter:title" property="og:title" content="Em 90 minutos, o Sporting só venceu o Braga com Carlos Carvalhal e o Braga só venceu o Sporting com Rúben Amorim. Confuso? É a Taça da Liga"/><link rel="canonical" href="//tribunaexpresso.pt/futebol-nacional/2021-01-21-Em-90-minutos-o-Sporting-so-venceu-o-Braga-com-Carlos-Carvalhal-e-o-Braga-so-venceu-o-Sporting-com-Ruben-Amorim.-Confuso--E-a-Taca-da-Liga"><meta name="twitter:url" property="og:url" content="//tribunaexpresso.pt/futebol-nacional/2021-01-21-Em-90-minutos-o-Sporting-so-venceu-o-Braga-com-Carlos-Carvalhal-e-o-Braga-so-venceu-o-Sporting-com-Ruben-Amorim.-Confuso--E-a-Taca-da-Liga"> <meta name="description" content="Em 2009/10, o Sporting, de Carvalhal, agora ao ‘leme’ do Sporting de Braga, venceu em Alvalade por 2-1, para a primeira jornada da terceira fase e, uma década volvida, em 2019/20, o Sporting de Braga, de Rúben Amorim, que depois rumou a Alvalade, triunfou na ‘pedreira’ por 2-1, nas meias-finais"> <meta name="twitter:description" property="og:description" content="Em 2009/10, o Sporting, de Carvalhal, agora ao ‘leme’ do Sporting de Braga, venceu em Alvalade por 2-1, para a primeira jornada da terceira fase e, uma década volvida, em 2019/20, o Sporting de Braga, de Rúben Amorim, que depois rumou a Alvalade, triunfou na ‘pedreira’ por 2-1, nas meias-finais"/> <meta name="twitter:image" property="og:image" content="http://images.impresa.pt/olimpia/2020-08-09-carlos-carvalhal-treinador-sporting-braga-futebol-liga-2/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta property="og:site_name" content="Tribuna Expresso"/><link rel="alternate" type="application/rss+xml" title="Tribuna Expresso RSS" href="https://rss.impresa.pt/feed/latest/olimpia.rss" /><meta property="fb:pages" content="44028982543"/><meta property="fb:article_style" content="default"> <meta property="impresa:id" content="bf2c6dc2-d8d3-4742-b161-83ac1b6e1197"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:category" content="Futebol nacional"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"futebol-nacional","url":"2021-01-21-Em-90-minutos-o-Sporting-so-venceu-o-Braga-com-Carlos-Carvalhal-e-o-Braga-so-venceu-o-Sporting-com-Ruben-Amorim.-Confuso--E-a-Taca-da-Liga","tag":""};
    </script> </head><body class="skin-olimpia hasLeftSidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> <header class="mainHeader js-mainHeader"> <section class="headerTop"> <h1 class="headerLogo "><a href="/">Tribuna Expresso</a></h1> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="https://promo.impresa.pt/Expresso/opiniaodesporto/COC62.html" target="_blank">Assinar</a> </li> <li> <a href="//lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="headerSocial"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/tribunaexpresso/" title="Facebook"> <span>Facebook</span> <i class="icon icon-facebook"></i></a> </li> <li class="twitter"> <a href="https://www.twitter.com/tribunaexpresso" title="Twitter"> <span>Twitter</span> <i class="icon icon-twitter"></i></a> </li> <li class="instagram"> <a href="https://www.instagram.com/tribunaexpresso/" title="Instagram"> <span>Instagram</span> <i class="icon icon-instagram"></i></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </section> <div class="headerActions"> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> </div> <div class="headerBrands headerBrands__top"> <ul> <li class="brandLogo brandLogo__sicnot"> <a href="https://sicnoticias.pt" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> <button class="menuTrigger js-menuTrigger" style="display: none;"><span>Menu</span><i class="icon icon-menu"></i></button> </section> <section class="headerBottom js-headerBottom" data-href="/api/molecule/header/bottom"></section></header><div class="js-header-target"></div><script async>
    require(['jquery', 'widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function($, VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger'),
                    $parts = $header.find('.js-headerBottom');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.siteMenu',
                    menuSelector: '.js-siteMenu',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($parts, {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-futebol-nacional AT-noticia hasLead noPicture notHeadline notIsolated notSpecial"> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header class="articleHeader"> <p class="mainSection"> <a href="/futebol-nacional">Futebol nacional</a></p> <h1 class="title" itemprop="name"> Em 90 minutos, o Sporting só venceu o Braga com Carlos Carvalhal e o Braga só venceu o Sporting com Rúben Amorim. Confuso? É a Taça da Liga </h1> <h2 class="lead"> Em 2009/10, o Sporting, de Carvalhal, agora ao ‘leme’ do Sporting de Braga, venceu em Alvalade por 2-1, para a primeira jornada da terceira fase e, uma década volvida, em 2019/20, o Sporting de Braga, de Rúben Amorim, que depois rumou a Alvalade, triunfou na ‘pedreira’ por 2-1, nas meias-finais </h2> <div class="inlineArticleData"> <p class="timeStamp publishedDate" datetime="2021-01-21T09:06:48.386Z" itemprop="datePublished"> 21.01.2021 às 9h06</p> </div></header> <div class="afterHeader"> <figure> <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2020-08-09-carlos-carvalhal-treinador-sporting-braga-futebol-liga-2/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2020-08-09-carlos-carvalhal-treinador-sporting-braga-futebol-liga-2/original/mw-240 240w, //images.impresa.pt/olimpia/2020-08-09-carlos-carvalhal-treinador-sporting-braga-futebol-liga-2/original/mw-320 320w, //images.impresa.pt/olimpia/2020-08-09-carlos-carvalhal-treinador-sporting-braga-futebol-liga-2/original/mw-480 480w, //images.impresa.pt/olimpia/2020-08-09-carlos-carvalhal-treinador-sporting-braga-futebol-liga-2/original/mw-680 680w, //images.impresa.pt/olimpia/2020-08-09-carlos-carvalhal-treinador-sporting-braga-futebol-liga-2/original/mw-768 768w, //images.impresa.pt/olimpia/2020-08-09-carlos-carvalhal-treinador-sporting-braga-futebol-liga-2/original/mw-860 860w, //images.impresa.pt/olimpia/2020-08-09-carlos-carvalhal-treinador-sporting-braga-futebol-liga-2/original/mw-960 960w, //images.impresa.pt/olimpia/2020-08-09-carlos-carvalhal-treinador-sporting-braga-futebol-liga-2/original/mw-1024 1024w, //images.impresa.pt/olimpia/2020-08-09-carlos-carvalhal-treinador-sporting-braga-futebol-liga-2/original/mw-1280 1280w, //images.impresa.pt/olimpia/2020-08-09-carlos-carvalhal-treinador-sporting-braga-futebol-liga-2/original/mw-1920 1920w, //images.impresa.pt/olimpia/2020-08-09-carlos-carvalhal-treinador-sporting-braga-futebol-liga-2/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="credits">Fernando Veludo</p> </figcaption> </figure> </div> <div class="articleShareToolsContainer floatable"> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-600b413488f6d"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-nacional%2F2021-01-21-Em-90-minutos-o-Sporting-so-venceu-o-Braga-com-Carlos-Carvalhal-e-o-Braga-so-venceu-o-Sporting-com-Ruben-Amorim.-Confuso--E-a-Taca-da-Liga&amp;t=Em%2090%20minutos%2C%20o%20Sporting%20s%C3%B3%20venceu%20o%20Braga%20com%20Carlos%20Carvalhal%20e%20o%20Braga%20s%C3%B3%20venceu%20o%20Sporting%20com%20R%C3%BAben%20Amorim.%20Confuso%3F%20%C3%89%20a%20Ta%C3%A7a%20da%20Liga" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-nacional%2F2021-01-21-Em-90-minutos-o-Sporting-so-venceu-o-Braga-com-Carlos-Carvalhal-e-o-Braga-so-venceu-o-Sporting-com-Ruben-Amorim.-Confuso--E-a-Taca-da-Liga&amp;text=Em%2090%20minutos%2C%20o%20Sporting%20s%C3%B3%20venceu%20o%20Braga%20com%20Carlos%20Carvalhal%20e%20o%20Braga%20s%C3%B3%20venceu%20o%20Sporting%20com%20R%C3%BAben%20Amorim.%20Confuso%3F%20%C3%89%20a%20Ta%C3%A7a%20da%20Liga" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#ad92ded8cfc7c8ced990e8c0889f9d949d889f9dc0c4c3d8d9c2de889fee889f9dc2889f9dfeddc2dfd9c4c3ca889f9dde88ee9e88ef9e889f9ddbc8c3cec8d8889f9dc2889f9defdfcccacc889f9dcec2c0889f9deeccdfc1c2de889f9deeccdfdbccc1c5ccc1889f9dc8889f9dc2889f9defdfcccacc889f9dde88ee9e88ef9e889f9ddbc8c3cec8d8889f9dc2889f9dfeddc2dfd9c4c3ca889f9dcec2c0889f9dff88ee9e88efeccfc8c3889f9decc0c2dfc4c083889f9deec2c3cbd8dec2889eeb889f9d88ee9e889594889f9dcc889f9df9cc88ee9e88ec9acc889f9dc9cc889f9de1c4cacc8bccc0dd96cfc2c9d490e8c0889f9d949d889f9dc0c4c3d8d9c2de889fee889f9dc2889f9dfeddc2dfd9c4c3ca889f9dde88ee9e88ef9e889f9ddbc8c3cec8d8889f9dc2889f9defdfcccacc889f9dcec2c0889f9deeccdfc1c2de889f9deeccdfdbccc1c5ccc1889f9dc8889f9dc2889f9defdfcccacc889f9dde88ee9e88ef9e889f9ddbc8c3cec8d8889f9dc2889f9dfeddc2dfd9c4c3ca889f9dcec2c0889f9dff88ee9e88efeccfc8c3889f9decc0c2dfc4c083889f9deec2c3cbd8dec2889eeb889f9d88ee9e889594889f9dcc889f9df9cc88ee9e88ec9acc889f9dc9cc889f9de1c4cacc889de9889dec889de9889dece8c0889f9d9f9d9d94889feb9c9d889fee889f9dc2889f9dfeddc2dfd9c4c3ca889fee889f9dc9c8889f9deeccdfdbccc1c5ccc1889fee889f9dcccac2dfcc889f9dccc2889f9d88e89f88959d889495c1c8c0c888e89f88959d889494889f9dc9c2889f9dfeddc2dfd9c4c3ca889f9dc9c8889f9defdfcccacc889fee889f9ddbc8c3cec8d8889f9dc8c0889f9decc1dbccc1ccc9c8889f9dddc2df889f9d9f809c889fee889f9dddccdfcc889f9dcc889f9ddddfc4c0c8c4dfcc889f9dc7c2dfc3ccc9cc889f9dc9cc889f9dd9c8dfcec8c4dfcc889f9dcbccdec8889f9dc8889fee889f9dd8c0cc889f9dc988ee9e88ec94ceccc9cc889f9ddbc2c1dbc4c9cc889fee889f9dc8c0889f9d9f9d9c94889feb9f9d889fee889f9dc2889f9dfeddc2dfd9c4c3ca889f9dc9c8889f9defdfcccacc889fee889f9dc9c8889f9dff88ee9e88efeccfc8c3889f9decc0c2dfc4c0889fee889f9ddcd8c8889f9dc9c8ddc2c4de889f9ddfd8c0c2d8889f9dcc889f9decc1dbccc1ccc9c8889fee889f9dd9dfc4d8c3cbc2d8889f9dc3cc889f9d88e89f88959d889495ddc8c9dfc8c4dfcc88e89f88959d889494889f9dddc2df889f9d9f809c889fee889f9dc3ccde889f9dc0c8c4ccde80cbc4c3ccc4de889de9889dec889de9889dece1c8df8dc0ccc4de978dc5d9d9ddde97889feb889febd9dfc4cfd8c3ccc8d5dddfc8dedec283ddd9889febcbd8d9c8cfc2c180c3cccec4c2c3ccc1889feb9f9d9f9c809d9c809f9c80e8c080949d80c0c4c3d8d9c2de80c280feddc2dfd9c4c3ca80dec280dbc8c3cec8d880c280efdfcccacc80cec2c080eeccdfc1c2de80eeccdfdbccc1c5ccc180c880c280efdfcccacc80dec280dbc8c3cec8d880c280feddc2dfd9c4c3ca80cec2c080ffd8cfc8c380ecc0c2dfc4c08380eec2c3cbd8dec28080e880cc80f9cccecc80c9cc80e1c4cacc" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Em%2090%20minutos%2C%20o%20Sporting%20s%C3%B3%20venceu%20o%20Braga%20com%20Carlos%20Carvalhal%20e%20o%20Braga%20s%C3%B3%20venceu%20o%20Sporting%20com%20R%C3%BAben%20Amorim.%20Confuso%3F%20%C3%89%20a%20Ta%C3%A7a%20da%20Liga%20https:%2F%2Ftribunaexpresso.pt%2Ffutebol-nacional%2F2021-01-21-Em-90-minutos-o-Sporting-so-venceu-o-Braga-com-Carlos-Carvalhal-e-o-Braga-so-venceu-o-Sporting-com-Ruben-Amorim.-Confuso--E-a-Taca-da-Liga" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-nacional%2F2021-01-21-Em-90-minutos-o-Sporting-so-venceu-o-Braga-com-Carlos-Carvalhal-e-o-Braga-so-venceu-o-Sporting-com-Ruben-Amorim.-Confuso--E-a-Taca-da-Liga" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Em%2090%20minutos%2C%20o%20Sporting%20s%C3%B3%20venceu%20o%20Braga%20com%20Carlos%20Carvalhal%20e%20o%20Braga%20s%C3%B3%20venceu%20o%20Sporting%20com%20R%C3%BAben%20Amorim.%20Confuso%3F%20%C3%89%20a%20Ta%C3%A7a%20da%20Liga&amp;summary=Em%202009%2F10%2C%20o%20Sporting%2C%20de%20Carvalhal%2C%20agora%20ao%20%E2%80%98leme%E2%80%99%20do%20Sporting%20de%20Braga%2C%20venceu%20em%20Alvalade%20por%202-1%2C%20para%20a%20primeira%20jornada%20da%20terceira%20fase%20e%2C%20uma%20d%C3%A9cada%20volvida%2C%20em%202019%2F20%2C%20o%20Sporting%20de%20Braga%2C%20de%20R%C3%BAben%20Amorim%2C%20que%20depois%20rumou%20a%20Alvalade%2C%20triunfou%20na%20%E2%80%98pedreira%E2%80%99%20por%202-1%2C%20nas%20meias-finais&amp;url=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-nacional%2F2021-01-21-Em-90-minutos-o-Sporting-so-venceu-o-Braga-com-Carlos-Carvalhal-e-o-Braga-so-venceu-o-Sporting-com-Ruben-Amorim.-Confuso--E-a-Taca-da-Liga" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-nacional%2F2021-01-21-Em-90-minutos-o-Sporting-so-venceu-o-Braga-com-Carlos-Carvalhal-e-o-Braga-so-venceu-o-Sporting-com-Ruben-Amorim.-Confuso--E-a-Taca-da-Liga&amp;media=%2F%2Fimages.impresa.pt%2Folimpia%2F2020-08-09-carlos-carvalhal-treinador-sporting-braga-futebol-liga-2%3Fv%3Dw620h395&amp;description=Em%2090%20minutos%2C%20o%20Sporting%20s%C3%B3%20venceu%20o%20Braga%20com%20Carlos%20Carvalhal%20e%20o%20Braga%20s%C3%B3%20venceu%20o%20Sporting%20com%20R%C3%BAben%20Amorim.%20Confuso%3F%20%C3%89%20a%20Ta%C3%A7a%20da%20Liga" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://tribunaexpresso.pt/futebol-nacional/2021-01-21-Em-90-minutos-o-Sporting-so-venceu-o-Braga-com-Carlos-Carvalhal-e-o-Braga-so-venceu-o-Sporting-com-Ruben-Amorim.-Confuso--E-a-Taca-da-Liga" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-600b413488f6d');
		});
	</script></div> <div class="adContainer onlyWithoutSidebar"> <div class="adWrapper"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script> <script>
          googletag.cmd.push(function() {
            googletag.defineSlot('/125051132/expresso/300x250_mobile', [[300, 250]], '300x250_mobile_ex').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
          });
        </script>  <div id='300x250_mobile_ex'> <script>
              googletag.cmd.push(function() { googletag.display('300x250_mobile_ex'); });
            </script> </div> </div></div> <div class="articleContent horizontalSpacer"> <p>Sporting e Sporting de Braga já se defrontaram por três vezes na Taça da Liga em futebol e, ‘retirando’ um confronto decidido em penáltis, os ‘leões’ só ganharam com Carlos Carvalhal e os ‘arsenalistas’ com Rúben Amorim.</p> <p>Em 2009/10, o Sporting, de Carvalhal, agora ao ‘leme’ do Sporting de Braga, venceu em Alvalade por 2-1, para a primeira jornada da terceira fase e, uma década volvida, em 2019/20, o Sporting de Braga, de Rúben Amorim, que depois rumou a Alvalade, triunfou na ‘pedreira’ por 2-1, nas meias-finais.</p> <p>Pelo meio, em 2018/19, também nas meias-finais, em nova ‘final four’ em Braga, o encontro chegou ao fim dos 90 minutos empatado a um tento, acabando por prevalecer o conjunto ‘leonino’ no desempate por grandes penalidades (4-3).</p> <p>O primeiro encontro aconteceu em 03 de janeiro de 2010, em Alvalade, a contar para a primeira jornada do Grupo B da terceira fase e os ‘leões’, liderados por Carvalhal, superaram o conjunto liderado por Domingos Paciência por 2-1.</p> <p>Carlos Saleiro, aos 36 minutos, e Miguel Veloso, aos 65, apontaram os tentos dos ‘leões’, enquanto o brasileiro Alan marcou o golo dos forasteiros, aos 50.</p> <p>Este resultado acabou por ser decisivo para as contas do Grupo B, que o Sporting venceu, com nove pontos, contra quatro do Trofense, três do Sporting de Braga e um da União de Leiria. Os ‘leões’ cairiam nas ‘meias’, na receção ao Benfica (1-4).</p> <p>Os dois clubes só se voltaram a encontrar na prova nas meias-finais da edição de 2018/19, cuja ‘final four’ decorreu no Estádio Municipal de Braga.</p> <p>Em 23 de janeiro de 2019, os ‘arsenalistas’ entraram, praticamente, a ganhar, com um tento do luso-brasileiro Dyego Sousa, aos três minutos, mas, ainda na primeira parte, aos 37, o central uruguaio Coates restabeleceu a igualdade.</p> <p>O 1-1 manteve-se até ao final dos 90 minutos e decidiram os penáltis, com o Sporting a falhar três dos quatro primeiros, por Bas Dost, Coates e Nani, mas a impor-se por 4-3, pois também não acertaram Ricardo Horta, Paulinho, Murilo e Ryller, os dois últimos com defesas de Renan, o ‘herói’.</p> <p>Pelos ‘leões’, que depois venceriam na final o FC Porto, também no desempate por grandes penalidades, faturaram Bruno Fernandes, Raphinha, Ristovski e Jefferson.</p> <p>Na época passada, no mesmo palco, repetiu-se o confronto, em 21 de janeiro de 2020, e, pela primeira vez, levou a melhor o Sporting de Braga, comandado por Rúben Amorim, ao vencer os ‘leões’ por 2-1.</p> <p>Os ‘anfitriões’ adiantaram-se aos oito minutos, por Ricardo Horta, o francês Jérémy Mathieu empatou, aos 44, para, em ‘cima da hora’, aos 90, Paulinho dar a vitória aos ‘arsenalistas’, face aos comandados de Jorge Silas.</p> <p>O ‘onze’ de Rúben Amorim voltaria a vencer a final, face ao FC Porto, com um golo ‘tardio’, desta vez de Ricardo Horta, aos 90+6 minutos.</p> <p>O quarto encontro entre Sporting e Sporting de Braga na Taça da Liga, a contar para a final da edição 2020/21, realiza-se no sábado, a partir das 19:45, no Estádio Dr. Magalhães Pessoa, em Leiria.</p> </div><footer class="articleFooter horizontalSpacer"> <div class="articleShareToolsContainer "> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-600b4134895fa"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-nacional%2F2021-01-21-Em-90-minutos-o-Sporting-so-venceu-o-Braga-com-Carlos-Carvalhal-e-o-Braga-so-venceu-o-Sporting-com-Ruben-Amorim.-Confuso--E-a-Taca-da-Liga&amp;t=Em%2090%20minutos%2C%20o%20Sporting%20s%C3%B3%20venceu%20o%20Braga%20com%20Carlos%20Carvalhal%20e%20o%20Braga%20s%C3%B3%20venceu%20o%20Sporting%20com%20R%C3%BAben%20Amorim.%20Confuso%3F%20%C3%89%20a%20Ta%C3%A7a%20da%20Liga" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-nacional%2F2021-01-21-Em-90-minutos-o-Sporting-so-venceu-o-Braga-com-Carlos-Carvalhal-e-o-Braga-so-venceu-o-Sporting-com-Ruben-Amorim.-Confuso--E-a-Taca-da-Liga&amp;text=Em%2090%20minutos%2C%20o%20Sporting%20s%C3%B3%20venceu%20o%20Braga%20com%20Carlos%20Carvalhal%20e%20o%20Braga%20s%C3%B3%20venceu%20o%20Sporting%20com%20R%C3%BAben%20Amorim.%20Confuso%3F%20%C3%89%20a%20Ta%C3%A7a%20da%20Liga" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#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" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Em%2090%20minutos%2C%20o%20Sporting%20s%C3%B3%20venceu%20o%20Braga%20com%20Carlos%20Carvalhal%20e%20o%20Braga%20s%C3%B3%20venceu%20o%20Sporting%20com%20R%C3%BAben%20Amorim.%20Confuso%3F%20%C3%89%20a%20Ta%C3%A7a%20da%20Liga%20https:%2F%2Ftribunaexpresso.pt%2Ffutebol-nacional%2F2021-01-21-Em-90-minutos-o-Sporting-so-venceu-o-Braga-com-Carlos-Carvalhal-e-o-Braga-so-venceu-o-Sporting-com-Ruben-Amorim.-Confuso--E-a-Taca-da-Liga" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-nacional%2F2021-01-21-Em-90-minutos-o-Sporting-so-venceu-o-Braga-com-Carlos-Carvalhal-e-o-Braga-so-venceu-o-Sporting-com-Ruben-Amorim.-Confuso--E-a-Taca-da-Liga" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Em%2090%20minutos%2C%20o%20Sporting%20s%C3%B3%20venceu%20o%20Braga%20com%20Carlos%20Carvalhal%20e%20o%20Braga%20s%C3%B3%20venceu%20o%20Sporting%20com%20R%C3%BAben%20Amorim.%20Confuso%3F%20%C3%89%20a%20Ta%C3%A7a%20da%20Liga&amp;summary=Em%202009%2F10%2C%20o%20Sporting%2C%20de%20Carvalhal%2C%20agora%20ao%20%E2%80%98leme%E2%80%99%20do%20Sporting%20de%20Braga%2C%20venceu%20em%20Alvalade%20por%202-1%2C%20para%20a%20primeira%20jornada%20da%20terceira%20fase%20e%2C%20uma%20d%C3%A9cada%20volvida%2C%20em%202019%2F20%2C%20o%20Sporting%20de%20Braga%2C%20de%20R%C3%BAben%20Amorim%2C%20que%20depois%20rumou%20a%20Alvalade%2C%20triunfou%20na%20%E2%80%98pedreira%E2%80%99%20por%202-1%2C%20nas%20meias-finais&amp;url=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-nacional%2F2021-01-21-Em-90-minutos-o-Sporting-so-venceu-o-Braga-com-Carlos-Carvalhal-e-o-Braga-so-venceu-o-Sporting-com-Ruben-Amorim.-Confuso--E-a-Taca-da-Liga" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ftribunaexpresso.pt%2Ffutebol-nacional%2F2021-01-21-Em-90-minutos-o-Sporting-so-venceu-o-Braga-com-Carlos-Carvalhal-e-o-Braga-so-venceu-o-Sporting-com-Ruben-Amorim.-Confuso--E-a-Taca-da-Liga&amp;media=%2F%2Fimages.impresa.pt%2Folimpia%2F2020-08-09-carlos-carvalhal-treinador-sporting-braga-futebol-liga-2%3Fv%3Dw620h395&amp;description=Em%2090%20minutos%2C%20o%20Sporting%20s%C3%B3%20venceu%20o%20Braga%20com%20Carlos%20Carvalhal%20e%20o%20Braga%20s%C3%B3%20venceu%20o%20Sporting%20com%20R%C3%BAben%20Amorim.%20Confuso%3F%20%C3%89%20a%20Ta%C3%A7a%20da%20Liga" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://tribunaexpresso.pt/futebol-nacional/2021-01-21-Em-90-minutos-o-Sporting-so-venceu-o-Braga-com-Carlos-Carvalhal-e-o-Braga-so-venceu-o-Sporting-com-Ruben-Amorim.-Confuso--E-a-Taca-da-Liga" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-600b4134895fa');
		});
	</script></div></footer> </div> <div class="adContainer billboard cod" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar onlyWithoutSidebar" id="Pub600b41348998f"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub600b41348998f", 'mrec', '#Pub600b41348998f .adWrapper');
        });
    </script> <div id="List600b413489c72" data-href="/api/molecule/recommendation"> <div class="loading js-loader" style="display: none; margin-bottom:40px">A carregar...</div> </div> <script async>
        require(['parts/recommended-priberam'], function(RecommendedPriberam) {
            RecommendedPriberam.start('#List600b413489c72', {
                'limit': 4,
                'articleId': 'bf2c6dc2-d8d3-4742-b161-83ac1b6e1197'
            });
        });
    </script> <div id="ENGAGEYA_WIDGET_129856"></div><script data-cfasync="false">(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129856',pubid:193729,webid:203770,wid:129856});</script> <section id="homeLatest" data-href="/api/molecule/latest//futebol-nacional" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Futebol nacional',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar600b41348a291" data-ads-section="/futebol-nacional" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar600b41348a291", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar600b41348a291", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="siteMenu js-siteMenu"> <div class="wrapper"> <h1 class="headerLogo headerLogo__small"><a href="/">Tribuna Expresso</a></h1> <button class="js-sidebar-close-button menuCloseButton"><span>Fechar</span><i class="icon icon-cancel"></i></button> <section class="sectionSearchAndSocial"> <div class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </div> <div class="socialWrapper"> <ul class="social"> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </div> <div class="userWrapper"> <p class="sidenavUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </div> </section> <section class="sectionMenu hasTitle"> <h2> Secções </h2> <ul> <li><a href="/" >Início</a> </li> <li><a href="/ultimas" >Últimas</a> </li> <li><a href="/opiniao" >Opinião</a> </li> <li><a href="/entrevistas-tribuna" >Entrevistas Tribuna</a> </li> <li><a href="/football-leaks" >Football Leaks</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Crónicas </h2> <ul> <li><a href="/diogo-faro" >Diogo Faro</a> </li> <li><a href="/la-em-casa-mando-eu" >Lá em Casa Mando Eu</a> </li> <li><a href="/as-redes-by-insonias-em-carvao" >Insónias em Carvão</a> </li> <li><a href="/um-azar-do-kralj" >Um Azar do Kralj</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Futebol </h2> <ul> <li><a href="/primeira-liga" >Classificação &amp; Calendário</a> </li> <li><a href="/analise" >Análise</a> </li> <li><a href="/porto" >FC Porto</a> </li> <li><a href="/benfica" >SL Benfica</a> </li> <li><a href="/sporting" >Sporting CP</a> </li> <li><a href="/futebol-nacional" >Futebol nacional</a> </li> <li><a href="/futebol-internacional" >Futebol internacional</a> </li> <li><a href="/liga-dos-campeoes" >Liga dos Campeões</a> </li> <li><a href="/liga-europa" >Liga Europa</a> </li> <li><a href="/selecao" >Portugal</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Rubricas </h2> <ul> <li><a href="/a-casa-as-costas" >A Casa às Costas</a> </li> <li><a href="/no-banco-com-os-misters" >No Banco com os Misters</a> </li> <li><a href="/newsletters/12-45" >Newsletter 12:45</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Outros </h2> <ul> <li><a href="/ciclismo" >Ciclismo</a> </li> <li><a href="/formula-1" >F1</a> </li> <li><a href="/jogos-olimpicos" >Jogos Olímpicos</a> </li> <li><a href="/modalidades" >Modalidades</a> </li> <li><a href="/nba" >NBA</a> </li> <li><a href="/raguebi" >Râguebi</a> </li> <li><a href="/surf" >Surf</a> </li> <li><a href="/tenis" >Ténis</a> </li> </ul> </section> <section class="sectionBrands"> <div class="headerBrands "> <ul> <li class="brandLogo brandLogo__expresso"> <a href="https://www.expresso.pt" target="_blank" title="Expresso"><span>Expresso</span></a> </li> <li class="brandLogo brandLogo__sicnot"> <a href="https://sicnoticias.pt" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li> <a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/774690&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Estatuto editorial</a> </li> <li> <a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/198040&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Código de Conduta</a> </li> <li> <a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/774685&amp;op=view&amp;mid1=ex.menus/66&amp;m2=488" >Ficha Técnica</a> </li> <li> <a href="//expresso.pt/informacao/cookies/2015-05-03-Politica-de-cookies" >Política de cookies</a> </li> <li> <a href="//expresso.pt/arquivo/paginas_institucionais/termos_de_utilizacao/2015-05-03-Termos-de-Utilizacao-1" >Termos de utilização</a> </li> <li> <a href="https://expresso.pt/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade" >Política de Privacidade</a> </li> <li> <a href="//expresso.pt/regras-da-comunidade=f740487" >Regras da Comunidade</a> </li> <li> <a href="//expresso.pt/gen.pl?p=stories&amp;op=view&amp;fokey=ex.stories/723177" >Publicidade</a> </li> <li> <a href="//expresso.pt/contactos-directos=f774722" >Contactos</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li> <a href="https://promo.impresa.pt/Expresso/opiniaodesporto/COC62.html" target="_blank">Assinar</a> </li> <li> <a href="//www.lojaimpresa.pt/" target="_blank">Loja</a> </li> <li> <a class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Configurações de privacidade</a> </li> </ul> </div> <p class="copyright">&copy; Impresa Publishing S.A.</p> </section> </div> <div id="impresaFooter"></div> <script>
        require(['impresa-footer'], function (F) {
            F.init('#impresaFooter');
        });
    </script></nav> <div class="adContainer sniffer" id="Pub600b41348aac4"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub600b41348aac4", 'groupm');
    });
</script> <div class="adContainer sniffer" id="Pub600b41348ab1c"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub600b41348ab1c", 'tracking');
    });
</script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":104874,"pageId":663616,"revcontent":{"widgetId":80170}});
            });
        </script> </body></html>