<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Tribuna Expresso"/> <meta name="theme-color" content="#102d7b"/> <meta name="msapplication-TileColor" content="#102d7b"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/tribuna/668//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/tribuna/668//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/><link rel="stylesheet" type="text/css" href="https://statics.impresa.pt/styles/expresso-premium-blocker/active/main.css"/><script src="https://cdn.jwplayer.com/libraries/nCJKN1Xf.js" type="text/javascript"></script><link rel="stylesheet" type="text/css" href="//static.impresa.pt/tribuna/668//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/tribuna/668//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/tribuna/668//assets/js/legacy.min.js"></script> <![endif]--><script type="application/javascript" src="//tagmanager.smartadserver.com/1701/104874/smart.prebid.js" async></script> <script src="//static.impresa.pt/tribuna/668//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/tribuna/668//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": {
                'user': 'parts/web/user',
                'parts/config': 'parts/web/config'
            }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage(document.location.pathname, document.title); });
    
        require(['parts/cmp'], function (CMP) {
        CMP.start('body', {});
    });
    
</script> <title>Tribuna Expresso: grandes jogos | A organização do Chelsea contra as sete vidas do Real: daqui sairá o próximo finalista</title><meta name="google-site-verification" content="GLXGWjtmODPMrkAaOR6Bp8VIlIJvNn5LGv7NdN5qGzA"/> <meta name="twitter:title" content="A organização do Chelsea contra as sete vidas do Real: daqui sairá o próximo finalista"/> <meta property="og:title" content="A organização do Chelsea contra as sete vidas do Real: daqui sairá o próximo finalista"/> <meta property="og:type" content="article"> <meta name="description" content="O finalista que falta descobrir na Liga dos Campeões será descoberto esta noite, no jogo entre uma equipa &quot;na verdadeira conceção da palavra&quot; e um conjunto cuja força &quot;assenta, sobretudo, na capacidade dos seus jogadores mais importantes&quot;. O empate a 1-1 na primeira mão torna praticamente impossível definir um favorito entre Chelsea e Real Madrid"> <meta name="twitter:description" content="O finalista que falta descobrir na Liga dos Campeões será descoberto esta noite, no jogo entre uma equipa &quot;na verdadeira conceção da palavra&quot; e um conjunto cuja força &quot;assenta, sobretudo, na capacidade dos seus jogadores mais importantes&quot;. O empate a 1-1 na primeira mão torna praticamente impossível definir um favorito entre Chelsea e Real Madrid"/> <meta property="og:description" content="O finalista que falta descobrir na Liga dos Campeões será descoberto esta noite, no jogo entre uma equipa &quot;na verdadeira conceção da palavra&quot; e um conjunto cuja força &quot;assenta, sobretudo, na capacidade dos seus jogadores mais importantes&quot;. O empate a 1-1 na primeira mão torna praticamente impossível definir um favorito entre Chelsea e Real Madrid"/> <link rel="canonical" href="//tribunaexpresso.pt/liga-dos-campeoes/2021-05-05-A-organizacao-do-Chelsea-contra-as-sete-vidas-do-Real-daqui-saira-o-proximo-finalista-1b10d258"> <meta name="twitter:url" content="//tribunaexpresso.pt/liga-dos-campeoes/2021-05-05-A-organizacao-do-Chelsea-contra-as-sete-vidas-do-Real-daqui-saira-o-proximo-finalista-1b10d258"> <meta property="og:url" content="//tribunaexpresso.pt/liga-dos-campeoes/2021-05-05-A-organizacao-do-Chelsea-contra-as-sete-vidas-do-Real-daqui-saira-o-proximo-finalista-1b10d258"> <meta name="twitter:image" content="http://images.impresa.pt/olimpia/2021-05-05-Real-Madrid-Chelsea.jpg-cd5d19d7-1/fb/wm"/> <meta property="og:image" content="http://images.impresa.pt/olimpia/2021-05-05-Real-Madrid-Chelsea.jpg-cd5d19d7-1/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"><meta name="twitter:site" content="@TribunaExpresso"/><meta property="og:site_name" content="Tribuna Expresso"/><link rel="alternate" type="application/rss+xml" title="Tribuna Expresso RSS" href="http://rss.impresa.pt/feed/latest/olimpia.rss"/><meta property="fb:pages" content="106935377340912"/><meta property="fb:article_style" content="default"> <meta property="impresa:id" content="60c343fa-2adb-47ff-aa1b-51b024f471be"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:category" content="Liga dos Campeões"/> <meta property="impresa:author" content="João Almeida Rosa"/> <meta property="impresa:country_code" content="US"/> <meta property="impresa:articleType" content="noticia"/> <meta property="impresa:acesso" content="aberto"/> <script>
        window.ImpresaAdTargeting = {"_":"liga-dos-campeoes","url":"2021-05-05-A-organizacao-do-Chelsea-contra-as-sete-vidas-do-Real-daqui-saira-o-proximo-finalista-1b10d258","tag":""};
    </script> </head><body class="skin-olimpia hasLeftSidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> <header class="mainHeader js-mainHeader"> <section class="headerTop"> <h1 class="headerLogo "><a href="/">Tribuna Expresso</a></h1> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="https://promo.impresa.pt/Expresso/opiniaodesporto/COC62.html?utm_source=tribuna&amp;utm_medium=subscribe_button&amp;article_id=60c343fa-2adb-47ff-aa1b-51b024f471be&amp;author_id=Jo%C3%A3o%20Almeida%20Rosa" target="_blank">Assinar</a> </li> <li> <a href="//lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="headerSocial"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/tribunaexpresso/" title="Facebook"> <span>Facebook</span> <i class="icon icon-facebook"></i></a> </li> <li class="twitter"> <a href="https://www.twitter.com/tribunaexpresso" title="Twitter"> <span>Twitter</span> <i class="icon icon-twitter"></i></a> </li> <li class="instagram"> <a href="https://www.instagram.com/tribunaexpresso/" title="Instagram"> <span>Instagram</span> <i class="icon icon-instagram"></i></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </section> <div class="headerActions"> <p class="headerUser"> <button class="btn login js-loginButton " title="Login"> <span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> </div> <div class="headerBrands headerBrands__top"> <ul> <li class="brandLogo brandLogo__sicnot"> <a href="https://sicnoticias.pt" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> <button class="menuTrigger js-menuTrigger" style="display: none;"><span>Menu</span><i class="icon icon-menu"></i></button> </section> <section class="headerBottom js-headerBottom" data-href="/api/molecule/header/bottom"></section></header><div class="js-header-target"></div><script async>
    require(['jquery', 'widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function($, VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger'),
                    $parts = $header.find('.js-headerBottom');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.siteMenu',
                    menuSelector: '.js-siteMenu',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($parts, {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-liga-dos-campeoes AT-noticia hasRelated noPicture notHeadline notIsolated notSpecial "> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header class="articleHeader"> <span class="mainSection"> <a href="/liga-dos-campeoes">Liga dos Campeões</a></span> <h1 class="title" itemprop="name"> A organização do Chelsea contra as sete vidas do Real: daqui sairá o próximo finalista </h1> <h2 class="lead"> O finalista que falta descobrir na Liga dos Campeões será descoberto esta noite, no jogo entre uma equipa "na verdadeira conceção da palavra" e um conjunto cuja força "assenta, sobretudo, na capacidade dos seus jogadores mais importantes". O empate a 1-1 na primeira mão torna praticamente impossível definir um favorito entre Chelsea e Real Madrid </h2> <div class="inlineArticleData"> <p class="author"> <a href="/autores/2019-08-05-Joao-Almeida-Rosa">João Almeida Rosa</a></p> <p class="timeStamp publishedDate" datetime="2021-05-05T09:20:58.795Z" itemprop="datePublished"> 05.05.2021 às 10h20</p> </div></header> <div class="afterHeader"> <figure> <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2021-05-05-Real-Madrid-Chelsea.jpg-cd5d19d7-1/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2021-05-05-Real-Madrid-Chelsea.jpg-cd5d19d7-1/original/mw-240 240w, //images.impresa.pt/olimpia/2021-05-05-Real-Madrid-Chelsea.jpg-cd5d19d7-1/original/mw-320 320w, //images.impresa.pt/olimpia/2021-05-05-Real-Madrid-Chelsea.jpg-cd5d19d7-1/original/mw-480 480w, //images.impresa.pt/olimpia/2021-05-05-Real-Madrid-Chelsea.jpg-cd5d19d7-1/original/mw-680 680w, //images.impresa.pt/olimpia/2021-05-05-Real-Madrid-Chelsea.jpg-cd5d19d7-1/original/mw-768 768w, //images.impresa.pt/olimpia/2021-05-05-Real-Madrid-Chelsea.jpg-cd5d19d7-1/original/mw-860 860w, //images.impresa.pt/olimpia/2021-05-05-Real-Madrid-Chelsea.jpg-cd5d19d7-1/original/mw-960 960w, //images.impresa.pt/olimpia/2021-05-05-Real-Madrid-Chelsea.jpg-cd5d19d7-1/original/mw-1024 1024w, //images.impresa.pt/olimpia/2021-05-05-Real-Madrid-Chelsea.jpg-cd5d19d7-1/original/mw-1280 1280w, //images.impresa.pt/olimpia/2021-05-05-Real-Madrid-Chelsea.jpg-cd5d19d7-1/original/mw-1920 1920w, //images.impresa.pt/olimpia/2021-05-05-Real-Madrid-Chelsea.jpg-cd5d19d7-1/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="credits">Gonzalo Arroyo - UEFA</p> </figcaption> </figure> </div> <div class="articleShareToolsContainer floatable"> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-6092729d0c75c"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ftribunaexpresso.pt%2Fliga-dos-campeoes%2F2021-05-05-A-organizacao-do-Chelsea-contra-as-sete-vidas-do-Real-daqui-saira-o-proximo-finalista-1b10d258&amp;t=A%20organiza%C3%A7%C3%A3o%20do%20Chelsea%20contra%20as%20sete%20vidas%20do%20Real%3A%20daqui%20sair%C3%A1%20o%20pr%C3%B3ximo%20finalista" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ftribunaexpresso.pt%2Fliga-dos-campeoes%2F2021-05-05-A-organizacao-do-Chelsea-contra-as-sete-vidas-do-Real-daqui-saira-o-proximo-finalista-1b10d258&amp;text=A%20organiza%C3%A7%C3%A3o%20do%20Chelsea%20contra%20as%20sete%20vidas%20do%20Real%3A%20daqui%20sair%C3%A1%20o%20pr%C3%B3ximo%20finalista" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="mailto:?subject=A%20organiza%C3%A7%C3%A3o%20do%20Chelsea%20contra%20as%20sete%20vidas%20do%20Real%3A%20daqui%20sair%C3%A1%20o%20pr%C3%B3ximo%20finalista&amp;body=A%20organiza%C3%A7%C3%A3o%20do%20Chelsea%20contra%20as%20sete%20vidas%20do%20Real%3A%20daqui%20sair%C3%A1%20o%20pr%C3%B3ximo%20finalista%0D%0A%0D%0AO%20finalista%20que%20falta%20descobrir%20na%20Liga%20dos%20Campe%C3%B5es%20ser%C3%A1%20descoberto%20esta%20noite%2C%20no%20jogo%20entre%20uma%20equipa%20%22na%20verdadeira%20conce%C3%A7%C3%A3o%20da%20palavra%22%20e%20um%20conjunto%20cuja%20for%C3%A7a%20%22assenta%2C%20sobretudo%2C%20na%20capacidade%20dos%20seus%20jogadores%20mais%20importantes%22.%20O%20empate%20a%201-1%20na%20primeira%20m%C3%A3o%20torna%20praticamente%20imposs%C3%ADvel%20definir%20um%20favorito%20entre%20Chelsea%20e%20Real%20Madrid%0D%0A%0D%0ALer mais: https:%2F%2Ftribunaexpresso.pt%2Fliga-dos-campeoes%2F2021-05-05-A-organizacao-do-Chelsea-contra-as-sete-vidas-do-Real-daqui-saira-o-proximo-finalista-1b10d258" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=A%20organiza%C3%A7%C3%A3o%20do%20Chelsea%20contra%20as%20sete%20vidas%20do%20Real%3A%20daqui%20sair%C3%A1%20o%20pr%C3%B3ximo%20finalista%20https:%2F%2Ftribunaexpresso.pt%2Fliga-dos-campeoes%2F2021-05-05-A-organizacao-do-Chelsea-contra-as-sete-vidas-do-Real-daqui-saira-o-proximo-finalista-1b10d258" data-type="whatsapp-desktop" target="_blank" title="Whatsapp" class="shareToolsEntry"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=A%20organiza%C3%A7%C3%A3o%20do%20Chelsea%20contra%20as%20sete%20vidas%20do%20Real%3A%20daqui%20sair%C3%A1%20o%20pr%C3%B3ximo%20finalista%20https:%2F%2Ftribunaexpresso.pt%2Fliga-dos-campeoes%2F2021-05-05-A-organizacao-do-Chelsea-contra-as-sete-vidas-do-Real-daqui-saira-o-proximo-finalista-1b10d258" data-type="whatsapp" target="_blank" title="Whatsapp" class="shareToolsEntry" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=A%20organiza%C3%A7%C3%A3o%20do%20Chelsea%20contra%20as%20sete%20vidas%20do%20Real%3A%20daqui%20sair%C3%A1%20o%20pr%C3%B3ximo%20finalista&amp;summary=O%20finalista%20que%20falta%20descobrir%20na%20Liga%20dos%20Campe%C3%B5es%20ser%C3%A1%20descoberto%20esta%20noite%2C%20no%20jogo%20entre%20uma%20equipa%20%22na%20verdadeira%20conce%C3%A7%C3%A3o%20da%20palavra%22%20e%20um%20conjunto%20cuja%20for%C3%A7a%20%22assenta%2C%20sobretudo%2C%20na%20capacidade%20dos%20seus%20jogadores%20mais%20importantes%22.%20O%20empate%20a%201-1%20na%20primeira%20m%C3%A3o%20torna%20praticamente%20imposs%C3%ADvel%20definir%20um%20favorito%20entre%20Chelsea%20e%20Real%20Madrid&amp;url=https:%2F%2Ftribunaexpresso.pt%2Fliga-dos-campeoes%2F2021-05-05-A-organizacao-do-Chelsea-contra-as-sete-vidas-do-Real-daqui-saira-o-proximo-finalista-1b10d258" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ftribunaexpresso.pt%2Fliga-dos-campeoes%2F2021-05-05-A-organizacao-do-Chelsea-contra-as-sete-vidas-do-Real-daqui-saira-o-proximo-finalista-1b10d258&amp;media=%2F%2Fimages.impresa.pt%2Folimpia%2F2021-05-05-Real-Madrid-Chelsea.jpg-cd5d19d7-1%3Fv%3Dw620h395&amp;description=A%20organiza%C3%A7%C3%A3o%20do%20Chelsea%20contra%20as%20sete%20vidas%20do%20Real%3A%20daqui%20sair%C3%A1%20o%20pr%C3%B3ximo%20finalista" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://tribunaexpresso.pt/liga-dos-campeoes/2021-05-05-A-organizacao-do-Chelsea-contra-as-sete-vidas-do-Real-daqui-saira-o-proximo-finalista-1b10d258" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-6092729d0c75c');
		});
	</script></div> <div class="adContainer onlyWithoutSidebar"> <div class="adWrapper"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script> <script>
          googletag.cmd.push(function() {
            googletag.defineSlot('/125051132/expresso/300x250_mobile', [[300, 250]], '300x250_mobile_ex').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
          });
        </script>  <div id='300x250_mobile_ex'> <script>
              googletag.cmd.push(function() { googletag.display('300x250_mobile_ex'); });
            </script> </div> </div></div> <div class="articleContent horizontalSpacer"> <p>Um pouco como no embate entre Manchester City e PSG, em que os <em>citizens</em> seguiram em frente, também nesta eliminatória entre Chelsea e Real Madrid podemos considerar estar perante uma batalha entre a força de um coletivo sólido e a de um conjunto de alguns dos melhores jogadores do mundo.</p> <p>Por um lado, a equipa (na verdadeira conceção da palavra) do Chelsea, que desde a chegada de Thomas Tuchel assentou num 3x4x3 ofensivo, com dinâmicas bem alicerçadas, tendo alcançado resultados inquestionavelmente positivos. Lugar de <em>Champions</em> na Liga (quando chegou o clube estava em 8.º), está na final da Taça de Inglaterra e nas meias-finais da Liga dos Campeões, tendo até ligeira vantagem face ao Real Madrid pelo empate com golos em Madrid. Contudo, mais do que tudo isto, um futebol interessante, ofensivo, com princípios claros e dos quais Tuchel não abdica.</p> <p>Por outro lado, um Real Madrid cuja força assenta sobretudo na capacidade dos seus jogadores mais importantes. Modric e Kroos são dos melhores médios do mundo e têm uma influência grande no desenrolar de qualquer partida, Benzema vive para lá dos 30 anos de idade a sua fase de maior protagonismo (foi ele, claro, quem marcou o golo dos <em>merengues</em>) e, além destes, há vários elementos em boa forma como Courtois, Militão ou Vinícius.</p> <p>No primeiro jogo, o Chelsea foi quem entrou melhor, marcando um, mas perdendo mais algumas oportunidades. No entanto, o Real Madrid, como já vem sendo imagem de marca, reergueu-se de um momento para o outro, empatou e equilibrou o jogo. Trata-se de um conjunto que, mesmo sem parecer tão sólido, possui a estaleca necessária para gerir o seu estado de espírito e os grandes momentos como poucos outros, ora pela personalidade dos seus jogadores basilares como pela essência do clube, que vive para a Liga dos Campeões.</p> <p>Assim, e vindo de um empate a uma bola na 1.ª mão, é praticamente impossível definir um favorito. O Chelsea é quem melhor joga, mas a qualidade e experiência dos jogadores do Real Madrid podem fazer a diferença. A responsabilidade, essa, pende mais para os espanhóis, que são quem precisam de fazer pela vida, uma vez que o resultado é favorável aos ingleses. Ainda assim, tratando-se de uma margem tão curta, é pouco provável que esse elemento marque diferenças profundas nas abordagens dos dois técnicos.</p> <p>A maior curiosidade face às opções de Tuchel e Zidane é mesmo perceber como vai o treinador francês lançar a sua equipa – se novamente com uma linha de 5, para conseguir controlar a largura do ataque dos <em>blues</em>, ou se se apresenta no mais habitual 4-3-3 e tenta impor o seu jogo. Já o treinador alemão não deverá surpreender, nem no que toca à estrutura da equipa nem na abordagem, que deve ser coerente com o que tem feito desde a sua chegada: construir curto, assumir alguns riscos, tentar ter bola e não fugir à sua matriz identitária.</p> </div><footer class="articleFooter horizontalSpacer"> <div class="articleShareToolsContainer "> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-6092729d0ccd5"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ftribunaexpresso.pt%2Fliga-dos-campeoes%2F2021-05-05-A-organizacao-do-Chelsea-contra-as-sete-vidas-do-Real-daqui-saira-o-proximo-finalista-1b10d258&amp;t=A%20organiza%C3%A7%C3%A3o%20do%20Chelsea%20contra%20as%20sete%20vidas%20do%20Real%3A%20daqui%20sair%C3%A1%20o%20pr%C3%B3ximo%20finalista" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ftribunaexpresso.pt%2Fliga-dos-campeoes%2F2021-05-05-A-organizacao-do-Chelsea-contra-as-sete-vidas-do-Real-daqui-saira-o-proximo-finalista-1b10d258&amp;text=A%20organiza%C3%A7%C3%A3o%20do%20Chelsea%20contra%20as%20sete%20vidas%20do%20Real%3A%20daqui%20sair%C3%A1%20o%20pr%C3%B3ximo%20finalista" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="mailto:?subject=A%20organiza%C3%A7%C3%A3o%20do%20Chelsea%20contra%20as%20sete%20vidas%20do%20Real%3A%20daqui%20sair%C3%A1%20o%20pr%C3%B3ximo%20finalista&amp;body=A%20organiza%C3%A7%C3%A3o%20do%20Chelsea%20contra%20as%20sete%20vidas%20do%20Real%3A%20daqui%20sair%C3%A1%20o%20pr%C3%B3ximo%20finalista%0D%0A%0D%0AO%20finalista%20que%20falta%20descobrir%20na%20Liga%20dos%20Campe%C3%B5es%20ser%C3%A1%20descoberto%20esta%20noite%2C%20no%20jogo%20entre%20uma%20equipa%20%22na%20verdadeira%20conce%C3%A7%C3%A3o%20da%20palavra%22%20e%20um%20conjunto%20cuja%20for%C3%A7a%20%22assenta%2C%20sobretudo%2C%20na%20capacidade%20dos%20seus%20jogadores%20mais%20importantes%22.%20O%20empate%20a%201-1%20na%20primeira%20m%C3%A3o%20torna%20praticamente%20imposs%C3%ADvel%20definir%20um%20favorito%20entre%20Chelsea%20e%20Real%20Madrid%0D%0A%0D%0ALer mais: https:%2F%2Ftribunaexpresso.pt%2Fliga-dos-campeoes%2F2021-05-05-A-organizacao-do-Chelsea-contra-as-sete-vidas-do-Real-daqui-saira-o-proximo-finalista-1b10d258" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=A%20organiza%C3%A7%C3%A3o%20do%20Chelsea%20contra%20as%20sete%20vidas%20do%20Real%3A%20daqui%20sair%C3%A1%20o%20pr%C3%B3ximo%20finalista%20https:%2F%2Ftribunaexpresso.pt%2Fliga-dos-campeoes%2F2021-05-05-A-organizacao-do-Chelsea-contra-as-sete-vidas-do-Real-daqui-saira-o-proximo-finalista-1b10d258" data-type="whatsapp-desktop" target="_blank" title="Whatsapp" class="shareToolsEntry"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=A%20organiza%C3%A7%C3%A3o%20do%20Chelsea%20contra%20as%20sete%20vidas%20do%20Real%3A%20daqui%20sair%C3%A1%20o%20pr%C3%B3ximo%20finalista%20https:%2F%2Ftribunaexpresso.pt%2Fliga-dos-campeoes%2F2021-05-05-A-organizacao-do-Chelsea-contra-as-sete-vidas-do-Real-daqui-saira-o-proximo-finalista-1b10d258" data-type="whatsapp" target="_blank" title="Whatsapp" class="shareToolsEntry" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=A%20organiza%C3%A7%C3%A3o%20do%20Chelsea%20contra%20as%20sete%20vidas%20do%20Real%3A%20daqui%20sair%C3%A1%20o%20pr%C3%B3ximo%20finalista&amp;summary=O%20finalista%20que%20falta%20descobrir%20na%20Liga%20dos%20Campe%C3%B5es%20ser%C3%A1%20descoberto%20esta%20noite%2C%20no%20jogo%20entre%20uma%20equipa%20%22na%20verdadeira%20conce%C3%A7%C3%A3o%20da%20palavra%22%20e%20um%20conjunto%20cuja%20for%C3%A7a%20%22assenta%2C%20sobretudo%2C%20na%20capacidade%20dos%20seus%20jogadores%20mais%20importantes%22.%20O%20empate%20a%201-1%20na%20primeira%20m%C3%A3o%20torna%20praticamente%20imposs%C3%ADvel%20definir%20um%20favorito%20entre%20Chelsea%20e%20Real%20Madrid&amp;url=https:%2F%2Ftribunaexpresso.pt%2Fliga-dos-campeoes%2F2021-05-05-A-organizacao-do-Chelsea-contra-as-sete-vidas-do-Real-daqui-saira-o-proximo-finalista-1b10d258" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ftribunaexpresso.pt%2Fliga-dos-campeoes%2F2021-05-05-A-organizacao-do-Chelsea-contra-as-sete-vidas-do-Real-daqui-saira-o-proximo-finalista-1b10d258&amp;media=%2F%2Fimages.impresa.pt%2Folimpia%2F2021-05-05-Real-Madrid-Chelsea.jpg-cd5d19d7-1%3Fv%3Dw620h395&amp;description=A%20organiza%C3%A7%C3%A3o%20do%20Chelsea%20contra%20as%20sete%20vidas%20do%20Real%3A%20daqui%20sair%C3%A1%20o%20pr%C3%B3ximo%20finalista" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://tribunaexpresso.pt/liga-dos-campeoes/2021-05-05-A-organizacao-do-Chelsea-contra-as-sete-vidas-do-Real-daqui-saira-o-proximo-finalista-1b10d258" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-6092729d0ccd5');
		});
	</script></div></footer> </div> <div class="adContainer billboard cod" id="Pub6092729d0ce06"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub6092729d0ce06", 'groupm');
    });
</script> <div class="adContainer billboard cod" id="Pub6092729d0ce5d"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub6092729d0ce5d", 'tracking');
    });
</script> <div class="adContainer billboard cod" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar onlyWithoutSidebar" id="Pub6092729d0d0e6"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub6092729d0d0e6", 'mrec', '#Pub6092729d0d0e6 .adWrapper');
        });
    </script> <div class="listPortlet hasListTitle" > <h2 class="sectionLabel"> <span>Relacionados</span> </h2> <ul class="js-list-articles listArticles listRelacionados floated applySplitter itemCount_1"> <li class="js-list-articles-entry entry_1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-liga-dos-campeoes AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial "> <figure> <a href="/liga-dos-campeoes/2021-04-27-Com-que-entao-era-este-o-badalado-superfutebol-1ed85b0c" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2021-04-27-Real-Madrid-Chelsea.jpg-7e3489dc-3/3x2/mw-320" alt="Com que então, era este o badalado superfutebol" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2021-04-27-Real-Madrid-Chelsea.jpg-7e3489dc-3/3x2/mw-80 80w, //images.impresa.pt/olimpia/2021-04-27-Real-Madrid-Chelsea.jpg-7e3489dc-3/3x2/mw-120 120w, //images.impresa.pt/olimpia/2021-04-27-Real-Madrid-Chelsea.jpg-7e3489dc-3/3x2/mw-160 160w, //images.impresa.pt/olimpia/2021-04-27-Real-Madrid-Chelsea.jpg-7e3489dc-3/3x2/mw-200 200w, //images.impresa.pt/olimpia/2021-04-27-Real-Madrid-Chelsea.jpg-7e3489dc-3/3x2/mw-240 240w, //images.impresa.pt/olimpia/2021-04-27-Real-Madrid-Chelsea.jpg-7e3489dc-3/3x2/mw-320 320w, //images.impresa.pt/olimpia/2021-04-27-Real-Madrid-Chelsea.jpg-7e3489dc-3/3x2/mw-360 360w, //images.impresa.pt/olimpia/2021-04-27-Real-Madrid-Chelsea.jpg-7e3489dc-3/3x2/mw-480 480w, //images.impresa.pt/olimpia/2021-04-27-Real-Madrid-Chelsea.jpg-7e3489dc-3/3x2/mw-640 640w, //images.impresa.pt/olimpia/2021-04-27-Real-Madrid-Chelsea.jpg-7e3489dc-3/3x2/mw-720 720w, //images.impresa.pt/olimpia/2021-04-27-Real-Madrid-Chelsea.jpg-7e3489dc-3/3x2/mw-800 800w, //images.impresa.pt/olimpia/2021-04-27-Real-Madrid-Chelsea.jpg-7e3489dc-3/3x2/mw-960 960w, //images.impresa.pt/olimpia/2021-04-27-Real-Madrid-Chelsea.jpg-7e3489dc-3/3x2/mw-1024 1024w, //images.impresa.pt/olimpia/2021-04-27-Real-Madrid-Chelsea.jpg-7e3489dc-3/3x2/mw-1280 1280w, //images.impresa.pt/olimpia/2021-04-27-Real-Madrid-Chelsea.jpg-7e3489dc-3/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <span class="mainSection"> <a href="/liga-dos-campeoes">Liga dos Campeões</a></span> <h1 class="title" itemprop="name"> <a href="/liga-dos-campeoes/2021-04-27-Com-que-entao-era-este-o-badalado-superfutebol-1ed85b0c" itemprop="url" rel="canonical" > Com que então, era este o badalado superfutebol </a> </h1> <h2 class="lead"> Poucas equipas há com melhores jogadores do que o Real Madrid, embora muitas haja que, coletivamente, joguem mais. É o caso deste Chelsea de Thomas Tuchel. Não é uma superequipa a jogar, mas foi a melhor em campo e sai de Espanha com um empate (1-1) na primeira mão das meias-finais da Liga dos Campeões </h2> <input type="hidden" datetime="2021-04-27T21:18:50.175Z" itemprop="datePublished"/> </div></article> </li> </ul> </div> <div id="List6092729d1089b" data-href="/api/molecule/recommendation"> <div class="loading js-loader" style="display: none; margin-bottom:40px">A carregar...</div> </div> <script async>
        require(['parts/recommended-priberam'], function(RecommendedPriberam) {
            RecommendedPriberam.start('#List6092729d1089b', {
                'limit': 4,
                'articleId': '60c343fa-2adb-47ff-aa1b-51b024f471be'
            });
        });
    </script> <div id="ENGAGEYA_WIDGET_129856"></div><script data-cfasync="false">(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129856',pubid:193729,webid:203770,wid:129856});</script> <section id="homeLatest" data-href="/api/molecule/latest//liga-dos-campeoes" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Liga dos Campeões',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar6092729d10d7f" data-ads-section="/liga-dos-campeoes" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar6092729d10d7f", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar6092729d10d7f", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="siteMenu js-siteMenu"> <div class="wrapper"> <h1 class="headerLogo headerLogo__small"><a href="/">Tribuna Expresso</a></h1> <button class="js-sidebar-close-button menuCloseButton"><span>Fechar</span><i class="icon icon-cancel"></i></button> <section class="sectionSearchAndSocial"> <div class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </div> <div class="socialWrapper"> <ul class="social"> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </div> <div class="userWrapper"> <p class="sidenavUser"> <button class="btn login js-loginButton " title="Login"> <span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </div> </section> <section class="sectionMenu hasTitle"> <h2> Secções </h2> <ul> <li><a href="/" >Início</a> </li> <li><a href="/ultimas" >Últimas</a> </li> <li><a href="/opiniao" >Opinião</a> </li> <li><a href="/entrevistas-tribuna" >Entrevistas Tribuna</a> </li> <li><a href="/football-leaks" >Football Leaks</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Crónicas </h2> <ul> <li><a href="/diogo-faro" >Diogo Faro</a> </li> <li><a href="/la-em-casa-mando-eu" >Lá em Casa Mando Eu</a> </li> <li><a href="/as-redes-by-insonias-em-carvao" >Insónias em Carvão</a> </li> <li><a href="/um-azar-do-kralj" >Um Azar do Kralj</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Futebol </h2> <ul> <li><a href="/primeira-liga" >Classificação &amp; Calendário</a> </li> <li><a href="/analise" >Análise</a> </li> <li><a href="/porto" >FC Porto</a> </li> <li><a href="/benfica" >SL Benfica</a> </li> <li><a href="/sporting" >Sporting CP</a> </li> <li><a href="/futebol-nacional" >Futebol nacional</a> </li> <li><a href="/futebol-internacional" >Futebol internacional</a> </li> <li><a href="/liga-dos-campeoes" >Liga dos Campeões</a> </li> <li><a href="/liga-europa" >Liga Europa</a> </li> <li><a href="/selecao" >Portugal</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Rubricas </h2> <ul> <li><a href="/a-casa-as-costas" >A Casa às Costas</a> </li> <li><a href="/no-banco-com-os-misters" >No Banco com os Misters</a> </li> <li><a href="/newsletters/12-45" >Newsletter 12:45</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Outros </h2> <ul> <li><a href="/ciclismo" >Ciclismo</a> </li> <li><a href="/formula-1" >F1</a> </li> <li><a href="/jogos-olimpicos" >Jogos Olímpicos</a> </li> <li><a href="/modalidades" >Modalidades</a> </li> <li><a href="/nba" >NBA</a> </li> <li><a href="/raguebi" >Râguebi</a> </li> <li><a href="/surf" >Surf</a> </li> <li><a href="/tenis" >Ténis</a> </li> </ul> </section> <section class="sectionBrands"> <div class="headerBrands "> <ul> <li class="brandLogo brandLogo__expresso"> <a href="https://www.expresso.pt" target="_blank" title="Expresso"><span>Expresso</span></a> </li> <li class="brandLogo brandLogo__sicnot"> <a href="https://sicnoticias.pt" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li> <a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/774690&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Estatuto editorial</a> </li> <li> <a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/198040&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Código de Conduta</a> </li> <li> <a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/774685&amp;op=view&amp;mid1=ex.menus/66&amp;m2=488" >Ficha Técnica</a> </li> <li> <a href="//expresso.pt/informacao/cookies/2015-05-03-Politica-de-cookies" >Política de cookies</a> </li> <li> <a href="//expresso.pt/arquivo/paginas_institucionais/termos_de_utilizacao/2015-05-03-Termos-de-Utilizacao-1" >Termos de utilização</a> </li> <li> <a href="https://expresso.pt/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade" >Política de Privacidade</a> </li> <li> <a href="//expresso.pt/regras-da-comunidade=f740487" >Regras da Comunidade</a> </li> <li> <a href="//expresso.pt/gen.pl?p=stories&amp;op=view&amp;fokey=ex.stories/723177" >Publicidade</a> </li> <li> <a href="//expresso.pt/contactos-directos=f774722" >Contactos</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li> <a href="https://promo.impresa.pt/Expresso/opiniaodesporto/COC62.html" target="_blank">Assinar</a> </li> <li> <a href="//www.lojaimpresa.pt/" target="_blank">Loja</a> </li> <li> <a class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Configurações de privacidade</a> </li> </ul> </div> <p class="copyright">&copy; Impresa Publishing S.A.</p> </section> </div> <div id="impresaFooter"></div> <script>
        require(['impresa-footer'], function (F) {
            F.init('#impresaFooter');
        });
    </script></nav> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":104874,"pageId":663616,"revcontent":{"widgetId":80170}});
            });
        </script> </body></html>