<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Tribuna Expresso"/> <meta name="theme-color" content="#102d7b"/> <meta name="msapplication-TileColor" content="#102d7b"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/tribuna/455//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/tribuna/455//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/tribuna/455//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/tribuna/455//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/tribuna/455//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/tribuna/455//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/tribuna/455//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": { 'user': 'parts/web/user' }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage(document.location.pathname, document.title); });
    
        require(['parts/cmp'], function (CMP) {
        CMP.start('body', {
            'groupHostedCookieAccessUrl': 'https://cmp.impresa.pt',
            'cookiePolicyUrl': '/informacao/cookies/2015-05-03-Politica-de-cookies',
            'privacyPolicyUrl': '/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade',
            'consentLinkContainerSelector': '.siteMenu .institucional'
        });
    });
    
</script> <title>Tribuna Expresso | Sá Pinto: &quot;Não estamos a falar de uma equipa qualquer, é o campeão da Eslováquia&quot;</title><meta name="google-site-verification" content="GLXGWjtmODPMrkAaOR6Bp8VIlIJvNn5LGv7NdN5qGzA"/><meta name="twitter:title" property="og:title" content="Sá Pinto: &quot;Não estamos a falar de uma equipa qualquer, é o campeão da Eslováquia&quot;"/><link rel="canonical" href="//tribunaexpresso.pt/liga-europa/2019-10-02-Sa-Pinto-Nao-estamos-a-falar-de-uma-equipa-qualquer-e-o-campeao-da-Eslovaquia"><meta name="twitter:url" property="og:url" content="//tribunaexpresso.pt/liga-europa/2019-10-02-Sa-Pinto-Nao-estamos-a-falar-de-uma-equipa-qualquer-e-o-campeao-da-Eslovaquia"> <meta name="description" content="Na antevisão do jogo contra o Slovan Bratislava, para a Liga Europa, Sá Pinto recusou facilitismos"> <meta name="twitter:description" property="og:description" content="Na antevisão do jogo contra o Slovan Bratislava, para a Liga Europa, Sá Pinto recusou facilitismos"/> <meta name="twitter:image" property="og:image" content="http://images.impresa.pt/olimpia/2019-09-02-SPO---26952448.jpg/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta property="og:site_name" content="Tribuna Expresso"/><link rel="alternate" type="application/rss+xml" title="Tribuna Expresso RSS" href="https://rss.impresa.pt/feed/latest/olimpia.rss" /><meta property="fb:pages" content="44028982543"/><meta property="fb:article_style" content="default"> <meta property="impresa:id" content="5ff12e2a-22b4-4013-8e5d-875a05cd4c9e"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:category" content="Liga Europa"/> <meta property="impresa:author" content="tribuna expresso e lusa"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"liga-europa","url":"2019-10-02-Sa-Pinto-Nao-estamos-a-falar-de-uma-equipa-qualquer-e-o-campeao-da-Eslovaquia","tag":""};
    </script> </head><body class="skin-olimpia hasLeftSidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> <header class="mainHeader js-mainHeader"> <section class="headerTop"> <h1 class="headerLogo "><a href="/">Tribuna Expresso</a></h1> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="https://promo.impresa.pt/Expresso/opiniaodesporto/COC62.html" target="_blank">Assinar</a> </li> <li> <a href="//lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="headerSocial"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/jornalexpresso" title="Facebook"> <span>Facebook</span> <i class="icon icon-facebook"></i></a> </li> <li class="twitter"> <a href="https://twitter.com/expresso" title="Twitter"> <span>Twitter</span> <i class="icon icon-twitter"></i></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </section> <div class="headerActions"> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> </div> <div class="headerBrands headerBrands__top"> <ul> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> <button class="menuTrigger js-menuTrigger" style="display: none;"><span>Menu</span><i class="icon icon-menu"></i></button> </section> <section class="headerBottom js-headerBottom" data-href="/api/molecule/header/bottom"></section></header><div class="js-header-target"></div><script async>
    require(['jquery', 'widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function($, VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger'),
                    $parts = $header.find('.js-headerBottom');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.siteMenu',
                    menuSelector: '.js-siteMenu',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($parts, {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-liga-europa AT-noticia hasLead noPicture notHeadline notIsolated notSpecial"> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header class="articleHeader"> <p class="mainSection"> <a href="/liga-europa">Liga Europa</a></p> <h1 class="title" itemprop="name"> Sá Pinto: "Não estamos a falar de uma equipa qualquer, é o campeão da Eslováquia" </h1> <h2 class="lead"> Na antevisão do jogo contra o Slovan Bratislava, para a Liga Europa, Sá Pinto recusou facilitismos </h2> <div class="inlineArticleData"> <p class="author"> tribuna expresso e lusa</p> <p class="timeStamp publishedDate" datetime="2019-10-02T13:05:33.025Z" itemprop="datePublished"> 02.10.2019 às 14h05</p> </div></header> <div class="afterHeader"> <figure> <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2019-09-02-SPO---26952448.jpg/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2019-09-02-SPO---26952448.jpg/original/mw-240 240w, //images.impresa.pt/olimpia/2019-09-02-SPO---26952448.jpg/original/mw-320 320w, //images.impresa.pt/olimpia/2019-09-02-SPO---26952448.jpg/original/mw-480 480w, //images.impresa.pt/olimpia/2019-09-02-SPO---26952448.jpg/original/mw-680 680w, //images.impresa.pt/olimpia/2019-09-02-SPO---26952448.jpg/original/mw-768 768w, //images.impresa.pt/olimpia/2019-09-02-SPO---26952448.jpg/original/mw-860 860w, //images.impresa.pt/olimpia/2019-09-02-SPO---26952448.jpg/original/mw-960 960w, //images.impresa.pt/olimpia/2019-09-02-SPO---26952448.jpg/original/mw-1024 1024w, //images.impresa.pt/olimpia/2019-09-02-SPO---26952448.jpg/original/mw-1280 1280w, //images.impresa.pt/olimpia/2019-09-02-SPO---26952448.jpg/original/mw-1920 1920w, //images.impresa.pt/olimpia/2019-09-02-SPO---26952448.jpg/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="credits">HUGO DELGADO/Lusa</p> </figcaption> </figure> </div> <div class="articleShareToolsContainer floatable"> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5d94a3f2e034f"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ftribunaexpresso.pt%2Fliga-europa%2F2019-10-02-Sa-Pinto-Nao-estamos-a-falar-de-uma-equipa-qualquer-e-o-campeao-da-Eslovaquia&amp;t=S%C3%A1%20Pinto%3A%20%22N%C3%A3o%20estamos%20a%20falar%20de%20uma%20equipa%20qualquer%2C%20%C3%A9%20o%20campe%C3%A3o%20da%20Eslov%C3%A1quia%22" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ftribunaexpresso.pt%2Fliga-europa%2F2019-10-02-Sa-Pinto-Nao-estamos-a-falar-de-uma-equipa-qualquer-e-o-campeao-da-Eslovaquia&amp;text=S%C3%A1%20Pinto%3A%20%22N%C3%A3o%20estamos%20a%20falar%20de%20uma%20equipa%20qualquer%2C%20%C3%A9%20o%20campe%C3%A3o%20da%20Eslov%C3%A1quia%22" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#f3cc80869199969087cea0d6b0c0d6b2c2d6c1c3a39a9d879cd6c0b2d6c1c3d6c1c1bdd6b0c0d6b2c09cd6c1c3968087929e9c80d6c1c392d6c1c395929f9281d6c1c39796d6c1c3869e92d6c1c39682869a8392d6c1c38286929f82869681d6c1b0d6c1c3d6b0c0d6b2cad6c1c39cd6c1c390929e8396d6b0c0d6b2c09cd6c1c39792d6c1c3b6809f9c85d6b0c0d6b2c282869a92d6c1c1d5929e83c8919c978acea0d6b0c0d6b2c2d6c1c3a39a9d879cd6c0b2d6c1c3d6c1c1bdd6b0c0d6b2c09cd6c1c3968087929e9c80d6c1c392d6c1c395929f9281d6c1c39796d6c1c3869e92d6c1c39682869a8392d6c1c38286929f82869681d6c1b0d6c1c3d6b0c0d6b2cad6c1c39cd6c1c390929e8396d6b0c0d6b2c09cd6c1c39792d6c1c3b6809f9c85d6b0c0d6b2c282869a92d6c1c1d6c3b7d6c3b2d6c3b7d6c3b2bd92d6c1c3929d8796859a80d6b0c0d6b2c09cd6c1c3979cd6c1c3999c949cd6c1c3909c9d878192d6c1c39cd6c1c3a09f9c85929dd6c1c3b18192879a809f928592d6c1b0d6c1c383928192d6c1c392d6c1c3bf9a9492d6c1c3b686819c8392d6c1b0d6c1c3a0d6b0c0d6b2c2d6c1c3a39a9d879cd6c1c381969086809c86d6c1c39592909a9f9a879a809e9c80d6c3b7d6c3b2d6c3b7d6c3b2bf9681d39e929a80c9d39b87878380c9d6c1b5d6c1b587819a91869d92968b83819680809cdd8387d6c1b59f9a9492de9686819c8392d6c1b5c1c3c2cadec2c3dec3c1dea092dea39a9d879cdebd929cde968087929e9c80de92de95929f9281de9796de869e92de9682869a8392de8286929f82869681de96de9cde90929e8396929cde9792deb6809f9c859282869a92" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=S%C3%A1%20Pinto%3A%20%22N%C3%A3o%20estamos%20a%20falar%20de%20uma%20equipa%20qualquer%2C%20%C3%A9%20o%20campe%C3%A3o%20da%20Eslov%C3%A1quia%22%20https:%2F%2Ftribunaexpresso.pt%2Fliga-europa%2F2019-10-02-Sa-Pinto-Nao-estamos-a-falar-de-uma-equipa-qualquer-e-o-campeao-da-Eslovaquia" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https:%2F%2Ftribunaexpresso.pt%2Fliga-europa%2F2019-10-02-Sa-Pinto-Nao-estamos-a-falar-de-uma-equipa-qualquer-e-o-campeao-da-Eslovaquia" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=S%C3%A1%20Pinto%3A%20%22N%C3%A3o%20estamos%20a%20falar%20de%20uma%20equipa%20qualquer%2C%20%C3%A9%20o%20campe%C3%A3o%20da%20Eslov%C3%A1quia%22&amp;summary=Na%20antevis%C3%A3o%20do%20jogo%20contra%20o%20Slovan%20Bratislava%2C%20para%20a%20Liga%20Europa%2C%20S%C3%A1%20Pinto%20recusou%20facilitismos&amp;url=https:%2F%2Ftribunaexpresso.pt%2Fliga-europa%2F2019-10-02-Sa-Pinto-Nao-estamos-a-falar-de-uma-equipa-qualquer-e-o-campeao-da-Eslovaquia" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ftribunaexpresso.pt%2Fliga-europa%2F2019-10-02-Sa-Pinto-Nao-estamos-a-falar-de-uma-equipa-qualquer-e-o-campeao-da-Eslovaquia&amp;media=%2F%2Fimages.impresa.pt%2Folimpia%2F2019-09-02-SPO---26952448.jpg%3Fv%3Dw620h395&amp;description=S%C3%A1%20Pinto%3A%20%22N%C3%A3o%20estamos%20a%20falar%20de%20uma%20equipa%20qualquer%2C%20%C3%A9%20o%20campe%C3%A3o%20da%20Eslov%C3%A1quia%22" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://tribunaexpresso.pt/liga-europa/2019-10-02-Sa-Pinto-Nao-estamos-a-falar-de-uma-equipa-qualquer-e-o-campeao-da-Eslovaquia" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5d94a3f2e034f');
		});
	</script></div> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar " id="Pub5d94a3f2e04a0"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5d94a3f2e04a0", 'mrec-alt', '#Pub5d94a3f2e04a0 .adWrapper');
        });
    </script> <div class="articleContent horizontalSpacer"> <p>O treinador do Sporting de Braga, Ricardo Sá Pinto, defendeu hoje que a concentração vai ser a chave do jogo com o Slovan Bratislava, na quinta-feira, da segunda jornada do grupo K da Liga Europa de futebol.</p> <p>"Não nos desequilibrarmos nunca, é proibido alimentarmos a esperança a este adversário, que vai estar à espera da sua oportunidade, a chave vai ser a concentração ao longo de todo o jogo", afirmou o técnico, na conferência de imprensa de antevisão da partida.</p> <p>As duas equipas lideram o grupo, com três pontos, depois de o Sporting de Braga ter ido a Inglaterra vencer o Wolverhampton por 1-0 e de os eslovacos baterem, em casa, os turcos do Besiktas por 4-2.</p> <p>"O Slovan Bratislava não surpreendeu só na primeira jornada, também ao eliminar o PAOK [no ‘play-off' da Liga Europa]. Não estamos a falar de uma equipa qualquer, é o campeão da Eslováquia e atual primeiro classificado. Tem um estilo de jogo difícil de parar, dá iniciativa ao adversário para construir e joga no erro, são muito fortes no contra-ataque rápido, estamos à espera de uma equipa cínica", disse.</p> <h2>"Era bonito ficar na história do Braga"</h2> <p>Se vencer na quinta-feira, o Sporting de Braga estabelece um novo recorde do clube de seis triunfos consecutivos na Europa, mas, para Sá Pinto, esse facto, "mais do que uma responsabilidade, é um estímulo, uma motivação extra".</p> <p>"Era bonito ficar na história do Braga, temos uma oportunidade que queremos aproveitar, sem estarmos obcecados por isso. Queremos é fazer um jogo completo, ganhar o jogo e manter a nossa baliza a zero", disse.</p> <p>Ricardo Sá Pinto descartou ainda a ideia de haver um favorito: "Antigamente, o fator casa tinha mais preponderância, não acho que haja favoritos, há duas equipas que estão em primeiro lugar e querem vencer".</p> <p>Os bracarenses vêm de uma vitória ‘suada’ em Portimão, por 1-0, quebrando o jejum de triunfos no campeonato que vinha desde a primeira jornada, mas para o treinador a equipa merecia mais pontos e outra classificação.</p> <p>"Em termos de rendimento, temos sido superiores a todos os nossos adversários, menos um, não temos os pontos que merecíamos ter e, no mínimo, merecíamos estar no quarto lugar", disse.</p> <p>O técnico pediu também eficácia à sua equipa e o avançado Paulinho, autor do golo da vitória diante do Portimonense, partilhou a importância desse fator. "Temos que ser eficazes, ainda para mais numa prova como esta, em que as equipas são todas boas e equilibradas, se marcarmos primeiro é sempre bom", afirmou.</p> <p>Para o jogador, "a estratégia é coletiva e os avançados têm que ter esse compromisso defensivo e ajudar toda a equipa".</p> <p>Paulinho lembrou que, na época passada, lesionou-se no último jogo da pré-temporada e ficou de fora cerca de dois meses. "Quando voltei, a equipa já estava rotinada com outros jogadores e a vencer e assim é difícil mexer. Espero voltar ao nível da primeira época", disse.</p> <p>Em diferentes estados de recuperação das respetivas lesões, Tiago Sá, Raul Silva, Tormena, Wallace e Wilson Eduardo estão fora das opções.</p> <p>Sporting de Braga e Slovan de Bratislava lideram o grupo K com três pontos e defrontam-se às 17:55 de quinta-feira, em jogo que será arbitrado pelo suíço Adrien Jaccottet.</p> </div><footer class="articleFooter horizontalSpacer"> <div class="articleShareToolsContainer "> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5d94a3f2e07b1"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ftribunaexpresso.pt%2Fliga-europa%2F2019-10-02-Sa-Pinto-Nao-estamos-a-falar-de-uma-equipa-qualquer-e-o-campeao-da-Eslovaquia&amp;t=S%C3%A1%20Pinto%3A%20%22N%C3%A3o%20estamos%20a%20falar%20de%20uma%20equipa%20qualquer%2C%20%C3%A9%20o%20campe%C3%A3o%20da%20Eslov%C3%A1quia%22" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ftribunaexpresso.pt%2Fliga-europa%2F2019-10-02-Sa-Pinto-Nao-estamos-a-falar-de-uma-equipa-qualquer-e-o-campeao-da-Eslovaquia&amp;text=S%C3%A1%20Pinto%3A%20%22N%C3%A3o%20estamos%20a%20falar%20de%20uma%20equipa%20qualquer%2C%20%C3%A9%20o%20campe%C3%A3o%20da%20Eslov%C3%A1quia%22" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#b18ec2c4d3dbd4d2c58ce294f28294f080948381e1d8dfc5de9482f0948381948383ff94f28294f082de948381d4c2c5d0dcdec2948381d0948381d7d0ddd0c3948381d5d4948381c4dcd0948381d4c0c4d8c1d0948381c0c4d0ddc0c4d4c39483f294838194f28294f088948381de948381d2d0dcc1d494f28294f082de948381d5d0948381f4c2dddec794f28294f080c0c4d8d094838397d0dcc18ad3ded5c88ce294f28294f080948381e1d8dfc5de9482f0948381948383ff94f28294f082de948381d4c2c5d0dcdec2948381d0948381d7d0ddd0c3948381d5d4948381c4dcd0948381d4c0c4d8c1d0948381c0c4d0ddc0c4d4c39483f294838194f28294f088948381de948381d2d0dcc1d494f28294f082de948381d5d0948381f4c2dddec794f28294f080c0c4d8d09483839481f59481f09481f59481f0ffd0948381d0dfc5d4c7d8c294f28294f082de948381d5de948381dbded6de948381d2dedfc5c3d0948381de948381e2dddec7d0df948381f3c3d0c5d8c2ddd0c7d09483f2948381c1d0c3d0948381d0948381fdd8d6d0948381f4c4c3dec1d09483f2948381e294f28294f080948381e1d8dfc5de948381c3d4d2c4c2dec4948381d7d0d2d8ddd8c5d8c2dcdec29481f59481f09481f59481f0fdd4c391dcd0d8c28b91d9c5c5c1c28b9483f79483f7c5c3d8d3c4dfd0d4c9c1c3d4c2c2de9fc1c59483f7ddd8d6d09cd4c4c3dec1d09483f7838180889c80819c81839ce2d09ce1d8dfc5de9cffd0de9cd4c2c5d0dcdec29cd09cd7d0ddd0c39cd5d49cc4dcd09cd4c0c4d8c1d09cc0c4d0ddc0c4d4c39cd49cde9cd2d0dcc1d4d0de9cd5d09cf4c2dddec7d0c0c4d8d0" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=S%C3%A1%20Pinto%3A%20%22N%C3%A3o%20estamos%20a%20falar%20de%20uma%20equipa%20qualquer%2C%20%C3%A9%20o%20campe%C3%A3o%20da%20Eslov%C3%A1quia%22%20https:%2F%2Ftribunaexpresso.pt%2Fliga-europa%2F2019-10-02-Sa-Pinto-Nao-estamos-a-falar-de-uma-equipa-qualquer-e-o-campeao-da-Eslovaquia" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https:%2F%2Ftribunaexpresso.pt%2Fliga-europa%2F2019-10-02-Sa-Pinto-Nao-estamos-a-falar-de-uma-equipa-qualquer-e-o-campeao-da-Eslovaquia" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=S%C3%A1%20Pinto%3A%20%22N%C3%A3o%20estamos%20a%20falar%20de%20uma%20equipa%20qualquer%2C%20%C3%A9%20o%20campe%C3%A3o%20da%20Eslov%C3%A1quia%22&amp;summary=Na%20antevis%C3%A3o%20do%20jogo%20contra%20o%20Slovan%20Bratislava%2C%20para%20a%20Liga%20Europa%2C%20S%C3%A1%20Pinto%20recusou%20facilitismos&amp;url=https:%2F%2Ftribunaexpresso.pt%2Fliga-europa%2F2019-10-02-Sa-Pinto-Nao-estamos-a-falar-de-uma-equipa-qualquer-e-o-campeao-da-Eslovaquia" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ftribunaexpresso.pt%2Fliga-europa%2F2019-10-02-Sa-Pinto-Nao-estamos-a-falar-de-uma-equipa-qualquer-e-o-campeao-da-Eslovaquia&amp;media=%2F%2Fimages.impresa.pt%2Folimpia%2F2019-09-02-SPO---26952448.jpg%3Fv%3Dw620h395&amp;description=S%C3%A1%20Pinto%3A%20%22N%C3%A3o%20estamos%20a%20falar%20de%20uma%20equipa%20qualquer%2C%20%C3%A9%20o%20campe%C3%A3o%20da%20Eslov%C3%A1quia%22" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://tribunaexpresso.pt/liga-europa/2019-10-02-Sa-Pinto-Nao-estamos-a-falar-de-uma-equipa-qualquer-e-o-campeao-da-Eslovaquia" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5d94a3f2e07b1');
		});
	</script></div></footer> </div> <div class="adContainer billboard cod" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar onlyWithoutSidebar" id="Pub5d94a3f2e0919"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5d94a3f2e0919", 'mrec', '#Pub5d94a3f2e0919 .adWrapper');
        });
    </script> <div id="List5d94a3f2e0aa9" data-href="/api/molecule/recommendation"> <div class="loading js-loader" style="display: none; margin-bottom:40px">A carregar...</div> </div> <script async>
        require(['parts/recommended-priberam'], function(RecommendedPriberam) {
            RecommendedPriberam.start('#List5d94a3f2e0aa9', {
                'limit': 4,
                'articleId': '5ff12e2a-22b4-4013-8e5d-875a05cd4c9e'
            });
        });
    </script> <div class="adContainer revcontent" id="revContent"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#revContent", 'revcontent');
    });
</script> <section id="homeLatest" data-href="/api/molecule/latest//liga-europa" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Liga Europa',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar5d94a3f2e0e5b" data-ads-section="/liga-europa" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar5d94a3f2e0e5b", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar5d94a3f2e0e5b", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="siteMenu js-siteMenu"> <div class="wrapper"> <h1 class="headerLogo headerLogo__small"><a href="/">Tribuna Expresso</a></h1> <button class="js-sidebar-close-button menuCloseButton"><span>Fechar</span><i class="icon icon-cancel"></i></button> <section class="sectionSearchAndSocial"> <div class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </div> <div class="socialWrapper"> <ul class="social"> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </div> <div class="userWrapper"> <p class="sidenavUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </div> </section> <section class="sectionMenu hasTitle"> <h2> Secções </h2> <ul> <li><a href="/" >Início</a> </li> <li><a href="/ultimas" >Últimas</a> </li> <li><a href="/opiniao" >Opinião</a> </li> <li><a href="/acasaascostas" >A Casa às Costas</a> </li> <li><a href="/entrevistas-tribuna" >Entrevistas Tribuna</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Crónicas </h2> <ul> <li><a href="/um-azar-do-kralj" >Um Azar do Kralj</a> </li> <li><a href="/la-em-casa-mando-eu" >Lá em Casa Mando Eu</a> </li> <li><a href="/diogo-faro" >Diogo Faro</a> </li> <li><a href="/luis-franco-bastos" >Luís Franco-Bastos</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Clubes </h2> <ul> <li><a href="/benfica" >Benfica</a> </li> <li><a href="/sporting" >Sporting</a> </li> <li><a href="/porto" >FC Porto</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Mundial </h2> <ul> <li><a href="/ostugas" >Portugal </a> </li> <li><a href="/mundial-2018/classificacoes" >Classificações</a> </li> <li><a href="/mundial-2018/selecoes" >Selecões</a> </li> <li><a href="/mundial-2018/calendario" >Calendário</a> </li> <li><a href="/acasaascostas" >A Casa Às Costas</a> </li> </ul> </section> <section class="sectionBrands"> <div class="headerBrands "> <ul> <li class="brandLogo brandLogo__expresso"> <a href="http://www.expresso.pt/" target="_blank" title="Expresso"><span>Expresso</span></a> </li> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li><a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/774690&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Estatuto editorial</a> </li> <li><a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/198040&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Código de Conduta</a> </li> <li><a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/774685&amp;op=view&amp;mid1=ex.menus/66&amp;m2=488" >Ficha Técnica</a> </li> <li><a href="//expresso.pt/informacao/cookies/2015-05-03-Politica-de-cookies" >Política de cookies</a> </li> <li><a href="//expresso.pt/arquivo/paginas_institucionais/termos_de_utilizacao/2015-05-03-Termos-de-Utilizacao-1" >Termos de utilização</a> </li> <li><a href="https://expresso.pt/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade" >Política de Privacidade</a> </li> <li><a href="//expresso.pt/regras-da-comunidade=f740487" >Regras da Comunidade</a> </li> <li><a href="//expresso.pt/gen.pl?p=stories&amp;op=view&amp;fokey=ex.stories/723177" >Publicidade</a> </li> <li><a href="//expresso.pt/contactos-directos=f774722" >Contactos</a> </li> <li><a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li><a href="https://promo.impresa.pt/Expresso/opiniaodesporto/COC62.html" target="_blank">Assinar</a> </li> <li><a href="//www.lojaimpresa.pt/" target="_blank">Loja</a> </li> </ul> </div> <p class="copyright">&copy; Impresa Publishing S.A.</p> </section> </div> <div id="impresaFooter"></div> <script>
        require(['impresa-footer'], function (F) {
            F.init('#impresaFooter');
        });
    </script></nav> <div class="adContainer sniffer" id="Pub5d94a3f2e1344"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5d94a3f2e1344", 'xaxis');
    });
</script> <div class="adContainer sniffer" id="Pub5d94a3f2e13a0"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5d94a3f2e13a0", 'tracking');
    });
</script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":104874,"pageId":663616,"revcontent":{"widgetId":80170}});
            });
        </script> </body></html>