<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Tribuna Expresso"/> <meta name="theme-color" content="#102d7b"/> <meta name="msapplication-TileColor" content="#102d7b"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/tribuna/571//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/tribuna/571//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/tribuna/571//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/tribuna/571//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/tribuna/571//assets/js/legacy.min.js"></script> <![endif]--><script type="application/javascript" src="//tagmanager.smartadserver.com/1701/104874/smart.prebid.js" async></script> <script src="//static.impresa.pt/tribuna/571//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/tribuna/571//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": { 
                'user': 'parts/web/user',
                'parts/config': 'parts/web/config'
            }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage(document.location.pathname, document.title); });
    
        require(['parts/cmp'], function (CMP) {
        CMP.start('body', {});
    });
    
</script> <title>Tribuna Expresso | Como se ressaca de uma bebedeira sem compras? Comprando muito, recomenda o Chelsea</title><meta name="google-site-verification" content="GLXGWjtmODPMrkAaOR6Bp8VIlIJvNn5LGv7NdN5qGzA"/><meta name="twitter:title" property="og:title" content="Como se ressaca de uma bebedeira sem compras? Comprando muito, recomenda o Chelsea"/><link rel="canonical" href="//tribunaexpresso.pt/mercado/2020-08-28-Como-se-ressaca-de-uma-bebedeira-sem-compras--Comprando-muito-recomenda-o-Chelsea"><meta name="twitter:url" property="og:url" content="//tribunaexpresso.pt/mercado/2020-08-28-Como-se-ressaca-de-uma-bebedeira-sem-compras--Comprando-muito-recomenda-o-Chelsea"> <meta name="description" content="O Chelsea esteve impedido de contratar jogadores durante dois períodos de transferência, devido a uma suspensão da FIFA, teve que se ver com quem tinha e está agora a vingar-se, sendo o clube que, até ao momento, mais compras sonantes tem feito: os londrinos confirmaram, esta sexta-feira, Thiago Silva, defesa central de 35 anos que é a quinta contratação para a próxima época"> <meta name="twitter:description" property="og:description" content="O Chelsea esteve impedido de contratar jogadores durante dois períodos de transferência, devido a uma suspensão da FIFA, teve que se ver com quem tinha e está agora a vingar-se, sendo o clube que, até ao momento, mais compras sonantes tem feito: os londrinos confirmaram, esta sexta-feira, Thiago Silva, defesa central de 35 anos que é a quinta contratação para a próxima época"/> <meta name="twitter:image" property="og:image" content="http://images.impresa.pt/olimpia/2020-08-28-Chelsea-Lampard-Werner.jpg-1/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:creator" content="PomboDiogo"><meta property="og:site_name" content="Tribuna Expresso"/><link rel="alternate" type="application/rss+xml" title="Tribuna Expresso RSS" href="https://rss.impresa.pt/feed/latest/olimpia.rss" /><meta property="fb:pages" content="44028982543"/><meta property="fb:article_style" content="default"> <meta property="impresa:id" content="c79fb340-46cf-4cc4-8dea-3c4af1b4fb78"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:category" content="Mercado"/> <meta property="impresa:author" content="Diogo Pombo"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"mercado","url":"2020-08-28-Como-se-ressaca-de-uma-bebedeira-sem-compras--Comprando-muito-recomenda-o-Chelsea","tag":""};
    </script> </head><body class="skin-olimpia hasLeftSidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> <header class="mainHeader js-mainHeader"> <section class="headerTop"> <h1 class="headerLogo "><a href="/">Tribuna Expresso</a></h1> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="https://promo.impresa.pt/Expresso/opiniaodesporto/COC62.html" target="_blank">Assinar</a> </li> <li> <a href="//lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="headerSocial"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/tribunaexpresso/" title="Facebook"> <span>Facebook</span> <i class="icon icon-facebook"></i></a> </li> <li class="twitter"> <a href="https://www.twitter.com/tribunaexpresso" title="Twitter"> <span>Twitter</span> <i class="icon icon-twitter"></i></a> </li> <li class="instagram"> <a href="https://www.instagram.com/tribunaexpresso/" title="Instagram"> <span>Instagram</span> <i class="icon icon-instagram"></i></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </section> <div class="headerActions"> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> </div> <div class="headerBrands headerBrands__top"> <ul> <li class="brandLogo brandLogo__sicnot"> <a href="https://sicnoticias.pt" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> <button class="menuTrigger js-menuTrigger" style="display: none;"><span>Menu</span><i class="icon icon-menu"></i></button> </section> <section class="headerBottom js-headerBottom" data-href="/api/molecule/header/bottom"></section></header><div class="js-header-target"></div><script async>
    require(['jquery', 'widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function($, VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger'),
                    $parts = $header.find('.js-headerBottom');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.siteMenu',
                    menuSelector: '.js-siteMenu',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($parts, {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-mercado AT-noticia hasRelated noPicture notHeadline notIsolated notSpecial"> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header class="articleHeader"> <p class="mainSection"> <a href="/mercado">Mercado</a></p> <h1 class="title" itemprop="name"> Como se ressaca de uma bebedeira sem compras? Comprando muito, recomenda o Chelsea </h1> <h2 class="lead"> O Chelsea esteve impedido de contratar jogadores durante dois períodos de transferência, devido a uma suspensão da FIFA, teve que se ver com quem tinha e está agora a vingar-se, sendo o clube que, até ao momento, mais compras sonantes tem feito: os londrinos confirmaram, esta sexta-feira, Thiago Silva, defesa central de 35 anos que é a quinta contratação para a próxima época </h2> <div class="inlineArticleData"> <p class="author"> <a href="/autores/2016-09-16-Diogo-Pombo">Diogo Pombo</a></p> <p class="timeStamp publishedDate" datetime="2020-08-28T12:39:29.491Z" itemprop="datePublished"> 28.08.2020 às 13h39</p> </div></header> <div class="afterHeader"> <figure> <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2020-08-28-Chelsea-Lampard-Werner.jpg-1/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2020-08-28-Chelsea-Lampard-Werner.jpg-1/original/mw-240 240w, //images.impresa.pt/olimpia/2020-08-28-Chelsea-Lampard-Werner.jpg-1/original/mw-320 320w, //images.impresa.pt/olimpia/2020-08-28-Chelsea-Lampard-Werner.jpg-1/original/mw-480 480w, //images.impresa.pt/olimpia/2020-08-28-Chelsea-Lampard-Werner.jpg-1/original/mw-680 680w, //images.impresa.pt/olimpia/2020-08-28-Chelsea-Lampard-Werner.jpg-1/original/mw-768 768w, //images.impresa.pt/olimpia/2020-08-28-Chelsea-Lampard-Werner.jpg-1/original/mw-860 860w, //images.impresa.pt/olimpia/2020-08-28-Chelsea-Lampard-Werner.jpg-1/original/mw-960 960w, //images.impresa.pt/olimpia/2020-08-28-Chelsea-Lampard-Werner.jpg-1/original/mw-1024 1024w, //images.impresa.pt/olimpia/2020-08-28-Chelsea-Lampard-Werner.jpg-1/original/mw-1280 1280w, //images.impresa.pt/olimpia/2020-08-28-Chelsea-Lampard-Werner.jpg-1/original/mw-1920 1920w, //images.impresa.pt/olimpia/2020-08-28-Chelsea-Lampard-Werner.jpg-1/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="credits">Darren Walsh/Getty</p> </figcaption> </figure> </div> <div class="articleShareToolsContainer floatable"> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5f49052d01c34"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ftribunaexpresso.pt%2Fmercado%2F2020-08-28-Como-se-ressaca-de-uma-bebedeira-sem-compras--Comprando-muito-recomenda-o-Chelsea&amp;t=Como%20se%20ressaca%20de%20uma%20bebedeira%20sem%20compras%3F%20Comprando%20muito%2C%20recomenda%20o%20Chelsea" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ftribunaexpresso.pt%2Fmercado%2F2020-08-28-Como-se-ressaca-de-uma-bebedeira-sem-compras--Comprando-muito-recomenda-o-Chelsea&amp;text=Como%20se%20ressaca%20de%20uma%20bebedeira%20sem%20compras%3F%20Comprando%20muito%2C%20recomenda%20o%20Chelsea" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#c8f7bbbdaaa2adabbcf58ba7a5a7edfaf8bbadedfaf8baadbbbba9aba9edfaf8acadedfaf8bda5a9edfaf8aaadaaadacada1baa9edfaf8bbada5edfaf8aba7a5b8baa9bbedfb8eedfaf88ba7a5b8baa9a6aca7edfaf8a5bda1bca7edfa8bedfaf8baadaba7a5ada6aca9edfaf8a7edfaf88ba0ada4bbada9eea9a5b8f3aaa7acb1f58ba7a5a7edfaf8bbadedfaf8baadbbbba9aba9edfaf8acadedfaf8bda5a9edfaf8aaadaaadacada1baa9edfaf8bbada5edfaf8aba7a5b8baa9bbedfb8eedfaf88ba7a5b8baa9a6aca7edfaf8a5bda1bca7edfa8bedfaf8baadaba7a5ada6aca9edfaf8a7edfaf88ba0ada4bbada9edf88cedf889edf88cedf88987edfaf88ba0ada4bbada9edfaf8adbbbcadbeadedfaf8a1a5b8adaca1aca7edfaf8acadedfaf8aba7a6bcbaa9bca9baedfaf8a2a7afa9aca7baadbbedfaf8acbdbaa9a6bcadedfaf8aca7a1bbedfaf8b8adbaed8bfbed898ca7aca7bbedfaf8acadedfaf8bcbaa9a6bbaeadbaed8bfbed8989a6aba1a9edfa8bedfaf8acadbea1aca7edfaf8a9edfaf8bda5a9edfaf8bbbdbbb8ada6bbed8bfbed89fba7edfaf8aca9edfaf88e818e89edfa8bedfaf8bcadbeadedfaf8b9bdadedfaf8bbadedfaf8beadbaedfaf8aba7a5edfaf8b9bdada5edfaf8bca1a6a0a9edfaf8adedfaf8adbbbced8bfbed89f9edfaf8a9afa7baa9edfaf8a9edfaf8bea1a6afa9bae5bbadedfa8bedfaf8bbada6aca7edfaf8a7edfaf8aba4bdaaadedfaf8b9bdadedfa8bedfaf8a9bced8bfbed89f1edfaf8a9a7edfaf8a5a7a5ada6bca7edfa8bedfaf8a5a9a1bbedfaf8aba7a5b8baa9bbedfaf8bba7a6a9a6bcadbbedfaf8bcada5edfaf8aeada1bca7edfb89edfaf8a7bbedfaf8a4a7a6acbaa1a6a7bbedfaf8aba7a6aea1baa5a9baa9a5edfa8bedfaf8adbbbca9edfaf8bbadb0bca9e5aeada1baa9edfa8bedfaf89ca0a1a9afa7edfaf89ba1a4bea9edfa8bedfaf8acadaeadbba9edfaf8abada6bcbaa9a4edfaf8acadedfaf8fbfdedfaf8a9a6a7bbedfaf8b9bdadedfaf8ed8bfbed89f1edfaf8a9edfaf8b9bda1a6bca9edfaf8aba7a6bcbaa9bca9ed8bfbed89ffed8bfbed89fba7edfaf8b8a9baa9edfaf8a9edfaf8b8baed8bfbed8afbb0a1a5a9edfaf8ed8bfbed89f1b8a7aba9edf88cedf889edf88cedf88984adbae8a5a9a1bbf2e8a0bcbcb8bbf2edfa8eedfa8ebcbaa1aabda6a9adb0b8baadbbbba7e6b8bcedfa8ea5adbaaba9aca7edfa8efaf8faf8e5f8f0e5faf0e58ba7a5a7e5bbade5baadbbbba9aba9e5acade5bda5a9e5aaadaaadacada1baa9e5bbada5e5aba7a5b8baa9bbe5e58ba7a5b8baa9a6aca7e5a5bda1bca7e5baadaba7a5ada6aca9e5a7e58ba0ada4bbada9" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Como%20se%20ressaca%20de%20uma%20bebedeira%20sem%20compras%3F%20Comprando%20muito%2C%20recomenda%20o%20Chelsea%20https:%2F%2Ftribunaexpresso.pt%2Fmercado%2F2020-08-28-Como-se-ressaca-de-uma-bebedeira-sem-compras--Comprando-muito-recomenda-o-Chelsea" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https:%2F%2Ftribunaexpresso.pt%2Fmercado%2F2020-08-28-Como-se-ressaca-de-uma-bebedeira-sem-compras--Comprando-muito-recomenda-o-Chelsea" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Como%20se%20ressaca%20de%20uma%20bebedeira%20sem%20compras%3F%20Comprando%20muito%2C%20recomenda%20o%20Chelsea&amp;summary=O%20Chelsea%20esteve%20impedido%20de%20contratar%20jogadores%20durante%20dois%20per%C3%ADodos%20de%20transfer%C3%AAncia%2C%20devido%20a%20uma%20suspens%C3%A3o%20da%20FIFA%2C%20teve%20que%20se%20ver%20com%20quem%20tinha%20e%20est%C3%A1%20agora%20a%20vingar-se%2C%20sendo%20o%20clube%20que%2C%20at%C3%A9%20ao%20momento%2C%20mais%20compras%20sonantes%20tem%20feito%3A%20os%20londrinos%20confirmaram%2C%20esta%20sexta-feira%2C%20Thiago%20Silva%2C%20defesa%20central%20de%2035%20anos%20que%20%C3%A9%20a%20quinta%20contrata%C3%A7%C3%A3o%20para%20a%20pr%C3%B3xima%20%C3%A9poca&amp;url=https:%2F%2Ftribunaexpresso.pt%2Fmercado%2F2020-08-28-Como-se-ressaca-de-uma-bebedeira-sem-compras--Comprando-muito-recomenda-o-Chelsea" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ftribunaexpresso.pt%2Fmercado%2F2020-08-28-Como-se-ressaca-de-uma-bebedeira-sem-compras--Comprando-muito-recomenda-o-Chelsea&amp;media=%2F%2Fimages.impresa.pt%2Folimpia%2F2020-08-28-Chelsea-Lampard-Werner.jpg-1%3Fv%3Dw620h395&amp;description=Como%20se%20ressaca%20de%20uma%20bebedeira%20sem%20compras%3F%20Comprando%20muito%2C%20recomenda%20o%20Chelsea" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://tribunaexpresso.pt/mercado/2020-08-28-Como-se-ressaca-de-uma-bebedeira-sem-compras--Comprando-muito-recomenda-o-Chelsea" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5f49052d01c34');
		});
	</script></div> <div class="adContainer onlyWithoutSidebar"> <div class="adWrapper"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script> <script>
          googletag.cmd.push(function() {
            googletag.defineSlot('/125051132/expresso/300x250_mobile', [[300, 250]], '300x250_mobile_ex').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
          });
        </script>  <div id='300x250_mobile_ex'> <script>
              googletag.cmd.push(function() { googletag.display('300x250_mobile_ex'); });
            </script> </div> </div></div> <div class="articleContent horizontalSpacer"> <p>Os menores, sendo menores, não podem ser transacionados no futebol, como meros bens ou objetos, existindo para isso regras, regras que o Chelsea não respeitou no caso de 29 jogadores com menos de 18 anos. Isso detetou e disse a FIFA, no verão do ano passado, quando multou o clube londrino e o castigou com uma sanção que foi ao nervo do que é o Chelsea moderno, este Chelsea deste século desde que um bilionário russo se apoderou do clube.</p> <p>A FIFA proibiu os londrinos de contratarem jogadores em duas janelas de transferências, em suma as duas que afetaram a última época. O excêntrico comprador de futebolistas desde 2003/04, a primeira das temporadas do "Chelski", como se chegou a alcunhar a nova faceta do clube, ficava sem o poder que muito o empoderou, viu-se obrigado a confiar nas capacidades de um pouco experimentado Frank Lampard em modo treinador e a acreditar num mini-projeto para o qual nunca pareceu muito para lá virado nos últimos 15 anos.</p> <p>Com os jogadores que já tinha, mais vários jovens da casa (Tammy Abraham, Mason Mount, Fikayo Tomori ou Reece James), o Chelsea <em>lampardizado</em> logrou terminar no quarto lugar da Premier League, qualificar-se para a Liga dos Campeões e aproveitar os mínimos do tempo que tinha obrigatoriamente de dar ao tempo até poder voltar a beber do líquido que mais o tem caracterizado neste século: o licor das contratações sonantes, caras e de muito bons jogadores.</p> <p>A última, confirmada esta sexta-feira, foi a de Thiago Silva, incumpridora de uma dessas características porque nada o Chelsea teve de pagar a um clube. O defesa central brasileiro terminou o contrato com o Paris Saint-Germain e decidiu espremer os derradeiros anos da carreira (está com 35) no futebol inglês. Thiago Silva é um dos melhores centrais da sua geração, dos que pouco falha nos duelos, muito pouco se desposiciona em campo e pode dar bastante à equipa do que já viveu (Mundiais, finais de Liga dos Campeões).</p> <p>Também de graça, se olharmos apenas para quantias devidas a outros clubes, chegou Malang Sarr, um central vindo do Nice como o Chelsea não tinha - é canhoto e dá assim uma opção à equipa para sair a jogar de ambos os centrais cujo pé mais forte é o do lado da defesa onde jogam. Sarr tem apenas 21 anos.</p> <figure class="placement-"> <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2020-08-28-Ben-Chilwell-Chelsea.jpg/original/mw-320" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2020-08-28-Ben-Chilwell-Chelsea.jpg/original/mw-240 240w, //images.impresa.pt/olimpia/2020-08-28-Ben-Chilwell-Chelsea.jpg/original/mw-320 320w, //images.impresa.pt/olimpia/2020-08-28-Ben-Chilwell-Chelsea.jpg/original/mw-480 480w, //images.impresa.pt/olimpia/2020-08-28-Ben-Chilwell-Chelsea.jpg/original/mw-680 680w, //images.impresa.pt/olimpia/2020-08-28-Ben-Chilwell-Chelsea.jpg/original/mw-768 768w, //images.impresa.pt/olimpia/2020-08-28-Ben-Chilwell-Chelsea.jpg/original/mw-960 960w, //images.impresa.pt/olimpia/2020-08-28-Ben-Chilwell-Chelsea.jpg/original/mw-1024 1024w, //images.impresa.pt/olimpia/2020-08-28-Ben-Chilwell-Chelsea.jpg/original/mw-1280 1280w, //images.impresa.pt/olimpia/2020-08-28-Ben-Chilwell-Chelsea.jpg/original/mw-1920 1920w, //images.impresa.pt/olimpia/2020-08-28-Ben-Chilwell-Chelsea.jpg/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="credits">Darren Walsh/Getty</p> </figcaption> </figure> <p>Há dias, por qualquer coisa à volta dos 50 milhões de euros, o Chelsea contratou Ben Chilwell ao Leicester City. É, de momento, o provável melhor lateral esquerdo inglês. De corpanzil reto e peito feito a correr para a frente e para trás no corredor, do pé esquerdo saem-lhe cruzamentos tensos quer pelo ar, quer pela relva, e capaz também é de olhar para o centro do campo para se associar à equipa com a bola.</p> <p>A mais badalada contratação de todas já tem algumas semanas. Uns €53 milhões terão sido pagos por Timo Werner, o mais goleador e em forma avançado alemão esta época, todo ele um poço frenético de velocidade, ataque aos espaços nas costas da defesa e capacidade de finalização enquanto sprinta com a bola controlada. Marcou 95 golos pelo RB Leipzig em quatro épocas e a vidência da teoria diz que o alemão é avançado para liderar o ataque do Chelsea por muitos anos.</p> <p>Ainda antes de a janela de transferências abrir, os londrinos já tinham garantido Hakim Ziyech, o marroquino que maravilhou muita gente na anterior edição da Liga dos Campeões, cuidando da bola com carinho em espaços curtos e lançando-a teleguiadamente à distância no jogo do Ajax que chegou às meias-finais da prova, em 2019. O marroquino um centro criativo em qualquer jogada e dos jogadores que provocam movimentos e tabelas em quem têm à volta. Custou €40 milhões.</p> <p>Estes cinco já seriam prova da ressaca a que o Chelsea se está a impor, neste pós-bebedeira sem contratações, mas de rumores tem estado o clube cheio e o maior deles é que para breve estará, também, a contratação de Kai Havertz. O miúdo alemão do Bayer Leverkusen, nascido em 1999, é já pródigo a aproveitar os espaços entre linhas, dele saem passes para deixar outros em melhor posição e por ele se tem dito que o clube pode até pagar cerca de €100 milhões.</p> <p>Um ano sem poder ir às compras dá nisto: um reforço milionário do plantel e, aparentemente, planeado com pés e cabeça.</p> </div><footer class="articleFooter horizontalSpacer"> <div class="articleShareToolsContainer "> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5f49052d02145"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ftribunaexpresso.pt%2Fmercado%2F2020-08-28-Como-se-ressaca-de-uma-bebedeira-sem-compras--Comprando-muito-recomenda-o-Chelsea&amp;t=Como%20se%20ressaca%20de%20uma%20bebedeira%20sem%20compras%3F%20Comprando%20muito%2C%20recomenda%20o%20Chelsea" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ftribunaexpresso.pt%2Fmercado%2F2020-08-28-Como-se-ressaca-de-uma-bebedeira-sem-compras--Comprando-muito-recomenda-o-Chelsea&amp;text=Como%20se%20ressaca%20de%20uma%20bebedeira%20sem%20compras%3F%20Comprando%20muito%2C%20recomenda%20o%20Chelsea" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#b28dc1c7d0d8d7d1c68ff1dddfdd978082c1d7978082c0d7c1c1d3d1d3978082d6d7978082c7dfd3978082d0d7d0d7d6d7dbc0d3978082c1d7df978082d1dddfc2c0d3c19781f4978082f1dddfc2c0d3dcd6dd978082dfc7dbc6dd9780f1978082c0d7d1dddfd7dcd6d3978082dd978082f1dad7dec1d7d394d3dfc289d0ddd6cb8ff1dddfdd978082c1d7978082c0d7c1c1d3d1d3978082d6d7978082c7dfd3978082d0d7d0d7d6d7dbc0d3978082c1d7df978082d1dddfc2c0d3c19781f4978082f1dddfc2c0d3dcd6dd978082dfc7dbc6dd9780f1978082c0d7d1dddfd7dcd6d3978082dd978082f1dad7dec1d7d39782f69782f39782f69782f3fd978082f1dad7dec1d7d3978082d7c1c6d7c4d7978082dbdfc2d7d6dbd6dd978082d6d7978082d1dddcc6c0d3c6d3c0978082d8ddd5d3d6ddc0d7c1978082d6c7c0d3dcc6d7978082d6dddbc1978082c2d7c097f18197f3f6ddd6ddc1978082d6d7978082c6c0d3dcc1d4d7c097f18197f3f3dcd1dbd39780f1978082d6d7c4dbd6dd978082d3978082c7dfd3978082c1c7c1c2d7dcc197f18197f381dd978082d6d3978082f4fbf4f39780f1978082c6d7c4d7978082c3c7d7978082c1d7978082c4d7c0978082d1dddf978082c3c7d7df978082c6dbdcdad3978082d7978082d7c1c697f18197f383978082d3d5ddc0d3978082d3978082c4dbdcd5d3c09fc1d79780f1978082c1d7dcd6dd978082dd978082d1dec7d0d7978082c3c7d79780f1978082d3c697f18197f38b978082d3dd978082dfdddfd7dcc6dd9780f1978082dfd3dbc1978082d1dddfc2c0d3c1978082c1dddcd3dcc6d7c1978082c6d7df978082d4d7dbc6dd9781f3978082ddc1978082dedddcd6c0dbdcddc1978082d1dddcd4dbc0dfd3c0d3df9780f1978082d7c1c6d3978082c1d7cac6d39fd4d7dbc0d39780f1978082e6dadbd3d5dd978082e1dbdec4d39780f1978082d6d7d4d7c1d3978082d1d7dcc6c0d3de978082d6d79780828187978082d3dcddc1978082c3c7d797808297f18197f38b978082d3978082c3c7dbdcc6d3978082d1dddcc6c0d3c6d397f18197f38597f18197f381dd978082c2d3c0d3978082d3978082c2c097f18197f081cadbdfd397808297f18197f38bc2ddd1d39782f69782f39782f69782f3fed7c092dfd3dbc18892dac6c6c2c1889780f49780f4c6c0dbd0c7dcd3d7cac2c0d7c1c1dd9cc2c69780f4dfd7c0d1d3d6dd9780f4808280829f828a9f808a9ff1dddfdd9fc1d79fc0d7c1c1d3d1d39fd6d79fc7dfd39fd0d7d0d7d6d7dbc0d39fc1d7df9fd1dddfc2c0d3c19f9ff1dddfc2c0d3dcd6dd9fdfc7dbc6dd9fc0d7d1dddfd7dcd6d39fdd9ff1dad7dec1d7d3" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Como%20se%20ressaca%20de%20uma%20bebedeira%20sem%20compras%3F%20Comprando%20muito%2C%20recomenda%20o%20Chelsea%20https:%2F%2Ftribunaexpresso.pt%2Fmercado%2F2020-08-28-Como-se-ressaca-de-uma-bebedeira-sem-compras--Comprando-muito-recomenda-o-Chelsea" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https:%2F%2Ftribunaexpresso.pt%2Fmercado%2F2020-08-28-Como-se-ressaca-de-uma-bebedeira-sem-compras--Comprando-muito-recomenda-o-Chelsea" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Como%20se%20ressaca%20de%20uma%20bebedeira%20sem%20compras%3F%20Comprando%20muito%2C%20recomenda%20o%20Chelsea&amp;summary=O%20Chelsea%20esteve%20impedido%20de%20contratar%20jogadores%20durante%20dois%20per%C3%ADodos%20de%20transfer%C3%AAncia%2C%20devido%20a%20uma%20suspens%C3%A3o%20da%20FIFA%2C%20teve%20que%20se%20ver%20com%20quem%20tinha%20e%20est%C3%A1%20agora%20a%20vingar-se%2C%20sendo%20o%20clube%20que%2C%20at%C3%A9%20ao%20momento%2C%20mais%20compras%20sonantes%20tem%20feito%3A%20os%20londrinos%20confirmaram%2C%20esta%20sexta-feira%2C%20Thiago%20Silva%2C%20defesa%20central%20de%2035%20anos%20que%20%C3%A9%20a%20quinta%20contrata%C3%A7%C3%A3o%20para%20a%20pr%C3%B3xima%20%C3%A9poca&amp;url=https:%2F%2Ftribunaexpresso.pt%2Fmercado%2F2020-08-28-Como-se-ressaca-de-uma-bebedeira-sem-compras--Comprando-muito-recomenda-o-Chelsea" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ftribunaexpresso.pt%2Fmercado%2F2020-08-28-Como-se-ressaca-de-uma-bebedeira-sem-compras--Comprando-muito-recomenda-o-Chelsea&amp;media=%2F%2Fimages.impresa.pt%2Folimpia%2F2020-08-28-Chelsea-Lampard-Werner.jpg-1%3Fv%3Dw620h395&amp;description=Como%20se%20ressaca%20de%20uma%20bebedeira%20sem%20compras%3F%20Comprando%20muito%2C%20recomenda%20o%20Chelsea" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://tribunaexpresso.pt/mercado/2020-08-28-Como-se-ressaca-de-uma-bebedeira-sem-compras--Comprando-muito-recomenda-o-Chelsea" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5f49052d02145');
		});
	</script></div></footer> </div> <div class="adContainer billboard cod" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar onlyWithoutSidebar" id="Pub5f49052d02378"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5f49052d02378", 'mrec', '#Pub5f49052d02378 .adWrapper');
        });
    </script> <div class="listPortlet hasListTitle" > <h2 class="sectionLabel"> <span>Relacionados</span> </h2> <ul class="js-list-articles listArticles listRelacionados floated applySplitter itemCount_1"> <li class="js-list-articles-entry entry_1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-futebol-internacional AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial"> <figure> <a href="/futebol-internacional/2020-06-18-Timo-Werner-no-Chelsea-timao-a-vista" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2020-06-18-Timo-Werner.jpg-1/3x2/mw-320" alt="Timo Werner no Chelsea, timão à vista" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2020-06-18-Timo-Werner.jpg-1/3x2/mw-80 80w, //images.impresa.pt/olimpia/2020-06-18-Timo-Werner.jpg-1/3x2/mw-120 120w, //images.impresa.pt/olimpia/2020-06-18-Timo-Werner.jpg-1/3x2/mw-160 160w, //images.impresa.pt/olimpia/2020-06-18-Timo-Werner.jpg-1/3x2/mw-200 200w, //images.impresa.pt/olimpia/2020-06-18-Timo-Werner.jpg-1/3x2/mw-240 240w, //images.impresa.pt/olimpia/2020-06-18-Timo-Werner.jpg-1/3x2/mw-320 320w, //images.impresa.pt/olimpia/2020-06-18-Timo-Werner.jpg-1/3x2/mw-360 360w, //images.impresa.pt/olimpia/2020-06-18-Timo-Werner.jpg-1/3x2/mw-480 480w, //images.impresa.pt/olimpia/2020-06-18-Timo-Werner.jpg-1/3x2/mw-640 640w, //images.impresa.pt/olimpia/2020-06-18-Timo-Werner.jpg-1/3x2/mw-720 720w, //images.impresa.pt/olimpia/2020-06-18-Timo-Werner.jpg-1/3x2/mw-800 800w, //images.impresa.pt/olimpia/2020-06-18-Timo-Werner.jpg-1/3x2/mw-960 960w, //images.impresa.pt/olimpia/2020-06-18-Timo-Werner.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/olimpia/2020-06-18-Timo-Werner.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/olimpia/2020-06-18-Timo-Werner.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/futebol-internacional">Futebol internacional</a></p> <h1 class="title" itemprop="name"> <a href="/futebol-internacional/2020-06-18-Timo-Werner-no-Chelsea-timao-a-vista" itemprop="url" rel="canonical" > Timo Werner no Chelsea, timão à vista </a> </h1> <h2 class="lead"> O alemão Timo Werner que muito queria o Liverpool e era querido por Jürgen Klopp, preferiu o Chelsea de Frank Lampard assim que o mais que provável campeão inglês recuou nas suas intenções. Em Londres, o avançado, que terá custado quase 60 milhões de euros, terá a garantia de liderar o ataque de uma equipa que se está a reforçar como nenhuma para a próxima época </h2> <input type="hidden" datetime="2020-06-18T12:26:35.666Z" itemprop="datePublished"/> </div></article> </li> </ul> </div> <div id="List5f49052d02939" data-href="/api/molecule/recommendation"> <div class="loading js-loader" style="display: none; margin-bottom:40px">A carregar...</div> </div> <script async>
        require(['parts/recommended-priberam'], function(RecommendedPriberam) {
            RecommendedPriberam.start('#List5f49052d02939', {
                'limit': 4,
                'articleId': 'c79fb340-46cf-4cc4-8dea-3c4af1b4fb78'
            });
        });
    </script> <div id="ENGAGEYA_WIDGET_129856"></div><script data-cfasync="false">(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129856',pubid:193729,webid:203770,wid:129856});</script> <section id="homeLatest" data-href="/api/molecule/latest//mercado" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Mercado',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar5f49052d02cdc" data-ads-section="/mercado" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar5f49052d02cdc", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar5f49052d02cdc", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="siteMenu js-siteMenu"> <div class="wrapper"> <h1 class="headerLogo headerLogo__small"><a href="/">Tribuna Expresso</a></h1> <button class="js-sidebar-close-button menuCloseButton"><span>Fechar</span><i class="icon icon-cancel"></i></button> <section class="sectionSearchAndSocial"> <div class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </div> <div class="socialWrapper"> <ul class="social"> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </div> <div class="userWrapper"> <p class="sidenavUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </div> </section> <section class="sectionMenu hasTitle"> <h2> Secções </h2> <ul> <li><a href="/" >Início</a> </li> <li><a href="/ultimas" >Últimas</a> </li> <li><a href="/opiniao" >Opinião</a> </li> <li><a href="/entrevistas-tribuna" >Entrevistas Tribuna</a> </li> <li><a href="/football-leaks" >Football Leaks</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Crónicas </h2> <ul> <li><a href="/diogo-faro" >Diogo Faro</a> </li> <li><a href="/la-em-casa-mando-eu" >Lá em Casa Mando Eu</a> </li> <li><a href="/as-redes-by-insonias-em-carvao" >Insónias em Carvão</a> </li> <li><a href="/um-azar-do-kralj" >Um Azar do Kralj</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Futebol </h2> <ul> <li><a href="/primeira-liga" >Classificação &amp; Calendário</a> </li> <li><a href="/analise" >Análise</a> </li> <li><a href="/porto" >FC Porto</a> </li> <li><a href="/benfica" >SL Benfica</a> </li> <li><a href="/sporting" >Sporting CP</a> </li> <li><a href="/futebol-nacional" >Futebol nacional</a> </li> <li><a href="/futebol-internacional" >Futebol internacional</a> </li> <li><a href="/liga-dos-campeoes" >Liga dos Campeões</a> </li> <li><a href="/liga-europa" >Liga Europa</a> </li> <li><a href="/selecao" >Portugal</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Rubricas </h2> <ul> <li><a href="/a-casa-as-costas" >A Casa às Costas</a> </li> <li><a href="/no-banco-com-os-misters" >No Banco com os Misters</a> </li> <li><a href="/newsletters/12-45" >Newsletter 12:45</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Outros </h2> <ul> <li><a href="/ciclismo" >Ciclismo</a> </li> <li><a href="/formula-1" >F1</a> </li> <li><a href="/jogos-olimpicos" >Jogos Olímpicos</a> </li> <li><a href="/modalidades" >Modalidades</a> </li> <li><a href="/nba" >NBA</a> </li> <li><a href="/raguebi" >Râguebi</a> </li> <li><a href="/surf" >Surf</a> </li> <li><a href="/tenis" >Ténis</a> </li> </ul> </section> <section class="sectionBrands"> <div class="headerBrands "> <ul> <li class="brandLogo brandLogo__expresso"> <a href="https://www.expresso.pt" target="_blank" title="Expresso"><span>Expresso</span></a> </li> <li class="brandLogo brandLogo__sicnot"> <a href="https://sicnoticias.pt" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li> <a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/774690&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Estatuto editorial</a> </li> <li> <a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/198040&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Código de Conduta</a> </li> <li> <a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/774685&amp;op=view&amp;mid1=ex.menus/66&amp;m2=488" >Ficha Técnica</a> </li> <li> <a href="//expresso.pt/informacao/cookies/2015-05-03-Politica-de-cookies" >Política de cookies</a> </li> <li> <a href="//expresso.pt/arquivo/paginas_institucionais/termos_de_utilizacao/2015-05-03-Termos-de-Utilizacao-1" >Termos de utilização</a> </li> <li> <a href="https://expresso.pt/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade" >Política de Privacidade</a> </li> <li> <a href="//expresso.pt/regras-da-comunidade=f740487" >Regras da Comunidade</a> </li> <li> <a href="//expresso.pt/gen.pl?p=stories&amp;op=view&amp;fokey=ex.stories/723177" >Publicidade</a> </li> <li> <a href="//expresso.pt/contactos-directos=f774722" >Contactos</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li> <a href="https://promo.impresa.pt/Expresso/opiniaodesporto/COC62.html" target="_blank">Assinar</a> </li> <li> <a href="//www.lojaimpresa.pt/" target="_blank">Loja</a> </li> <li> <a class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Configurações de privacidade</a> </li> </ul> </div> <p class="copyright">&copy; Impresa Publishing S.A.</p> </section> </div> <div id="impresaFooter"></div> <script>
        require(['impresa-footer'], function (F) {
            F.init('#impresaFooter');
        });
    </script></nav> <div class="adContainer sniffer" id="Pub5f49052d03208"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5f49052d03208", 'groupm');
    });
</script> <div class="adContainer sniffer" id="Pub5f49052d03251"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5f49052d03251", 'tracking');
    });
</script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":104874,"pageId":663616,"revcontent":{"widgetId":80170}});
            });
        </script> </body></html>