<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Tribuna Expresso"/> <meta name="theme-color" content="#102d7b"/> <meta name="msapplication-TileColor" content="#102d7b"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/tribuna/418//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/tribuna/418//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/tribuna/418//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/tribuna/418//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/tribuna/418//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/tribuna/418//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/tribuna/418//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": { 'user': 'parts/web/user' }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage(document.location.pathname, document.title); });
    
        require(['parts/cmp'], function (CMP) {
        CMP.start('body', {
            'groupHostedCookieAccessUrl': 'https://cmp.impresa.pt',
            'cookiePolicyUrl': '/informacao/cookies/2015-05-03-Politica-de-cookies',
            'privacyPolicyUrl': '/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade',
            'consentLinkContainerSelector': '.siteMenu .institucional'
        });
    });
    
</script> <title>Tribuna Expresso | Sporting e Sp. Braga estão no Mundialito de clubes de futebol de praia</title><meta name="twitter:title" property="og:title" content="Sporting e Sp. Braga estão no Mundialito de clubes de futebol de praia"/><link rel="canonical" href="//tribunaexpresso.pt/modalidades/2019-02-27-Sporting-e-Sp.-Braga-estao-no-Mundialito-de-clubes-de-futebol-de-praia"><meta name="twitter:url" property="og:url" content="//tribunaexpresso.pt/modalidades/2019-02-27-Sporting-e-Sp.-Braga-estao-no-Mundialito-de-clubes-de-futebol-de-praia"> <meta name="description" content="Oito equipas de seis países diferentes estão em Moscovo até ao próximo domingo para a sexta edição da competição"> <meta name="twitter:description" property="og:description" content="Oito equipas de seis países diferentes estão em Moscovo até ao próximo domingo para a sexta edição da competição"/> <meta name="twitter:image" content="http://static.impresa.pt/tribuna/418//assets/gfx/logo_hq.png"> <meta property="og:image" content="http://static.impresa.pt/tribuna/418//assets/gfx/logo_hq_wide.png"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta property="og:site_name" content="Tribuna Expresso"/><link rel="alternate" type="application/rss+xml" title="Tribuna Expresso RSS" href="http://rss.impresa.pt/feed/latest/olimpia.rss"/><meta property="fb:pages" content="44028982543"/><meta property="fb:article_style" content="default"> <meta property="impresa:id" content="15d6c458-e768-4f8d-a20f-944d2d2f01ee"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"modalidades","url":"2019-02-27-Sporting-e-Sp.-Braga-estao-no-Mundialito-de-clubes-de-futebol-de-praia","tag":""};
    </script> </head><body class="skin-olimpia hasLeftSidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> <header class="mainHeader js-mainHeader"> <section class="headerTop"> <h1 class="headerLogo "><a href="/">Tribuna Expresso</a></h1> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="https://promo.impresa.pt/Expresso/12edicoes/COBVR.html" target="_blank">Assinar</a> </li> <li> <a href="//lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="headerSocial"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/jornalexpresso" title="Facebook"> <span>Facebook</span> <i class="icon icon-facebook"></i></a> </li> <li class="twitter"> <a href="https://twitter.com/expresso" title="Twitter"> <span>Twitter</span> <i class="icon icon-twitter"></i></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </section> <div class="headerActions"> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> </div> <div class="headerBrands headerBrands__top"> <ul> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> <button class="menuTrigger js-menuTrigger" style="display: none;"><span>Menu</span><i class="icon icon-menu"></i></button> </section> <section class="headerBottom js-headerBottom" data-href="/api/molecule/header/bottom"></section></header><div class="js-header-target"></div><script async>
    require(['jquery', 'widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function($, VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger'),
                    $parts = $header.find('.js-headerBottom');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.siteMenu',
                    menuSelector: '.js-siteMenu',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($parts, {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-modalidades AT-noticia hasLead noPicture notHeadline notIsolated notSpecial"> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header class="articleHeader"> <p class="mainSection"> <a href="/modalidades">Modalidades</a></p> <h1 class="title" itemprop="name"> Sporting e Sp. Braga estão no Mundialito de clubes de futebol de praia </h1> <h2 class="lead"> Oito equipas de seis países diferentes estão em Moscovo até ao próximo domingo para a sexta edição da competição </h2> <div class="inlineArticleData"> <p class="author"> <a href="/autores/2019-02-15-Zuba-Ortiz">Zuba Ortiz</a></p> <p class="timeStamp publishedDate" datetime="2019-02-27T18:30:50.475Z" itemprop="datePublished"> 27.02.2019 às 18h30</p> </div></header> <div class="articleShareToolsContainer floatable"> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5c76eb2d99f14"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ftribunaexpresso.pt%2Fmodalidades%2F2019-02-27-Sporting-e-Sp.-Braga-estao-no-Mundialito-de-clubes-de-futebol-de-praia&amp;t=Sporting%20e%20Sp.%20Braga%20est%C3%A3o%20no%20Mundialito%20de%20clubes%20de%20futebol%20de%20praia" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ftribunaexpresso.pt%2Fmodalidades%2F2019-02-27-Sporting-e-Sp.-Braga-estao-no-Mundialito-de-clubes-de-futebol-de-praia&amp;text=Sporting%20e%20Sp.%20Braga%20est%C3%A3o%20no%20Mundialito%20de%20clubes%20de%20futebol%20de%20praia" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#556a2620373f3036216806253a27213c3b327067653070676506257b70676517273432347067653026217016667014663a7067653b3a70676518203b313c34393c213a7067653130706765363920373026706765313070676533202130373a3970676531307067652527343c34733438256e373a312c6806253a27213c3b327067653070676506257b70676517273432347067653026217016667014663a7067653b3a70676518203b313c34393c213a7067653130706765363920373026706765313070676533202130373a3970676531307067652527343c347065117065147065117065141a3c213a7067653024203c253426706765313070676526303c267067652534701666701411263026706765313c333027303b2130267067653026217016667014663a7067653038706765183a26363a233a706765342170166670146c706765343a70676525277016667017662d3c383a706765313a383c3b323a706765253427347067653470676526302d213470676530313c7016667014627016667014663a7067653134706765363a382530213c7016667014627016667014663a7065117065147065117065141930277538343c266f753d212125266f70671370671321273c37203b34302d25273026263a7b2521706713383a3134393c31343130267067136765646c7865677867627806253a27213c3b3278307806257b78172734323478302621343a783b3a7818203b313c34393c213a783130783639203730267831307833202130373a39783130782527343c34" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Sporting%20e%20Sp.%20Braga%20est%C3%A3o%20no%20Mundialito%20de%20clubes%20de%20futebol%20de%20praia%20https:%2F%2Ftribunaexpresso.pt%2Fmodalidades%2F2019-02-27-Sporting-e-Sp.-Braga-estao-no-Mundialito-de-clubes-de-futebol-de-praia" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https:%2F%2Ftribunaexpresso.pt%2Fmodalidades%2F2019-02-27-Sporting-e-Sp.-Braga-estao-no-Mundialito-de-clubes-de-futebol-de-praia" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Sporting%20e%20Sp.%20Braga%20est%C3%A3o%20no%20Mundialito%20de%20clubes%20de%20futebol%20de%20praia&amp;summary=Oito%20equipas%20de%20seis%20pa%C3%ADses%20diferentes%20est%C3%A3o%20em%20Moscovo%20at%C3%A9%20ao%20pr%C3%B3ximo%20domingo%20para%20a%20sexta%20edi%C3%A7%C3%A3o%20da%20competi%C3%A7%C3%A3o&amp;url=https:%2F%2Ftribunaexpresso.pt%2Fmodalidades%2F2019-02-27-Sporting-e-Sp.-Braga-estao-no-Mundialito-de-clubes-de-futebol-de-praia" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ftribunaexpresso.pt%2Fmodalidades%2F2019-02-27-Sporting-e-Sp.-Braga-estao-no-Mundialito-de-clubes-de-futebol-de-praia&amp;media=&amp;description=Sporting%20e%20Sp.%20Braga%20est%C3%A3o%20no%20Mundialito%20de%20clubes%20de%20futebol%20de%20praia" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://tribunaexpresso.pt/modalidades/2019-02-27-Sporting-e-Sp.-Braga-estao-no-Mundialito-de-clubes-de-futebol-de-praia" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5c76eb2d99f14');
		});
	</script></div> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar " id="Pub5c76eb2d9a08d"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5c76eb2d9a08d", 'mrec-alt', '#Pub5c76eb2d9a08d .adWrapper');
        });
    </script> <div class="articleContent horizontalSpacer"> <p>Duas equipas portuguesas estão em Moscovo em busca de um título inédito para o país, no Mundialiato de clube, competição chancelada pela Federação Internacional de Futebol de Praia. Nesta quarta-feira começaram os jogos, que acontecem numa arena fechada, devido à temperatura da capital russa.</p> <p>São sete os representantes da Europa: Sporting e Sp. Braga (Portugal), Lokomotiv e Spartak (Rússia), Bate Borisov (Bielorrúsia), Catania (Itália) e Levante (Espanha). E ainda há um sul americano: Flamengo (Brasil).</p> <p>Esta é a primeira edição fora do Brasil, depois das outras cinco edições terem sido em solo brasileiro. Na primeira edição, o Sporting sagrou-se vice-campeão, após derrota para o Vasco da Gama, por 4-2.</p> <h2>Formato da competição</h2> <p>Os oito clubes estão separados em dois grupos com quatro equipas. Os clubes jogam entre si e os dois melhores de cada grupo classificam-se para as meias-finais e depois para as finais. Haverá também jogo para definir o terceiro lugar.</p> <p><strong>Grupo A:</strong> Spartak (Rússia), Flamengo (Brasil), Bate Borisov (Bielorrúsia) e Sporting (Portugal).</p> <p><strong>Grupo B:</strong> Lokomotiv (Rússia), Sp. Braga (Portugal), Catania (Itália) e Levante (Espanha).</p> <p><strong>Local das partidas </strong></p> <p>As partidas dessa sexta edição estão a ser disputadas na Arena Megasport, local construído em 2006 e com capacidade para 14 mil pessoas. Normalmente recebe partidas de hóquei no gelo e patinação artística. Além disso, há também shows musicais.</p> <p>O local foi escolhido por ser totalmente fechadao, algo necessário para a realização das partidas por conta do clima russo, que apresenta temperaturas negativas este mês.</p> <p><strong>As estreias </strong></p> <p>As equipas portuguesas começaram a sua participação hoje: o Sp. Braga venceu o Catania, por 6-5, no prolongamento. Com a vitória, os minhotos chegaram aos dois pontos e assumiram a vice-liderança do Grupo B.</p> <p>O Sporting irá defrontar o Bate Borisov, ainda hoje, em partida válida pela primeira ronda do Grupo A.</p> </div><footer class="articleFooter horizontalSpacer"> <div class="articleShareToolsContainer "> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5c76eb2d9a3b5"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ftribunaexpresso.pt%2Fmodalidades%2F2019-02-27-Sporting-e-Sp.-Braga-estao-no-Mundialito-de-clubes-de-futebol-de-praia&amp;t=Sporting%20e%20Sp.%20Braga%20est%C3%A3o%20no%20Mundialito%20de%20clubes%20de%20futebol%20de%20praia" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ftribunaexpresso.pt%2Fmodalidades%2F2019-02-27-Sporting-e-Sp.-Braga-estao-no-Mundialito-de-clubes-de-futebol-de-praia&amp;text=Sporting%20e%20Sp.%20Braga%20est%C3%A3o%20no%20Mundialito%20de%20clubes%20de%20futebol%20de%20praia" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#ecd39f998e86898f98d1bf9c839e9885828bc9dedc89c9dedcbf9cc2c9dedcae9e8d8b8dc9dedc899f98c9afdfc9addf83c9dedc8283c9dedca1998288858d80859883c9dedc8889c9dedc8f80998e899fc9dedc8889c9dedc8a9998898e8380c9dedc8889c9dedc9c9e8d858dca8d819cd78e838895d1bf9c839e9885828bc9dedc89c9dedcbf9cc2c9dedcae9e8d8b8dc9dedc899f98c9afdfc9addf83c9dedc8283c9dedca1998288858d80859883c9dedc8889c9dedc8f80998e899fc9dedc8889c9dedc8a9998898e8380c9dedc8889c9dedc9c9e8d858dc9dca8c9dcadc9dca8c9dcada3859883c9dedc899d99859c8d9fc9dedc8889c9dedc9f89859fc9dedc9c8dc9afdfc9ada89f899fc9dedc88858a899e898298899fc9dedc899f98c9afdfc9addf83c9dedc8981c9dedca1839f8f839a83c9dedc8d98c9afdfc9add5c9dedc8d83c9dedc9c9ec9afdfc9aedf94858183c9dedc88838185828b83c9dedc9c8d9e8dc9dedc8dc9dedc9f8994988dc9dedc898885c9afdfc9addbc9afdfc9addf83c9dedc888dc9dedc8f83819c899885c9afdfc9addbc9afdfc9addf83c9dca8c9dcadc9dca8c9dcada0899ecc818d859fd6cc8498989c9fd6c9deaac9deaa989e858e99828d89949c9e899f9f83c29c98c9deaa8183888d8085888d88899fc9deaadedcddd5c1dcdec1dedbc1bf9c839e9885828bc189c1bf9cc2c1ae9e8d8b8dc1899f988d83c18283c1a1998288858d80859883c18889c18f80998e899fc18889c18a9998898e8380c18889c19c9e8d858d" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Sporting%20e%20Sp.%20Braga%20est%C3%A3o%20no%20Mundialito%20de%20clubes%20de%20futebol%20de%20praia%20https:%2F%2Ftribunaexpresso.pt%2Fmodalidades%2F2019-02-27-Sporting-e-Sp.-Braga-estao-no-Mundialito-de-clubes-de-futebol-de-praia" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https:%2F%2Ftribunaexpresso.pt%2Fmodalidades%2F2019-02-27-Sporting-e-Sp.-Braga-estao-no-Mundialito-de-clubes-de-futebol-de-praia" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Sporting%20e%20Sp.%20Braga%20est%C3%A3o%20no%20Mundialito%20de%20clubes%20de%20futebol%20de%20praia&amp;summary=Oito%20equipas%20de%20seis%20pa%C3%ADses%20diferentes%20est%C3%A3o%20em%20Moscovo%20at%C3%A9%20ao%20pr%C3%B3ximo%20domingo%20para%20a%20sexta%20edi%C3%A7%C3%A3o%20da%20competi%C3%A7%C3%A3o&amp;url=https:%2F%2Ftribunaexpresso.pt%2Fmodalidades%2F2019-02-27-Sporting-e-Sp.-Braga-estao-no-Mundialito-de-clubes-de-futebol-de-praia" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ftribunaexpresso.pt%2Fmodalidades%2F2019-02-27-Sporting-e-Sp.-Braga-estao-no-Mundialito-de-clubes-de-futebol-de-praia&amp;media=&amp;description=Sporting%20e%20Sp.%20Braga%20est%C3%A3o%20no%20Mundialito%20de%20clubes%20de%20futebol%20de%20praia" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://tribunaexpresso.pt/modalidades/2019-02-27-Sporting-e-Sp.-Braga-estao-no-Mundialito-de-clubes-de-futebol-de-praia" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5c76eb2d9a3b5');
		});
	</script></div></footer> </div> <div class="adContainer billboard cod" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar onlyWithoutSidebar" id="Pub5c76eb2d9a524"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5c76eb2d9a524", 'mrec', '#Pub5c76eb2d9a524 .adWrapper');
        });
    </script> <div id="List5c76eb2d9a6b6" data-href="/api/molecule/recommendation"> <div class="loading js-loader" style="display: none; margin-bottom:40px">A carregar...</div> </div> <script async>
        require(['parts/recommended-priberam'], function(RecommendedPriberam) {
            RecommendedPriberam.start('#List5c76eb2d9a6b6', {
                'limit': 4,
                'articleId': '15d6c458-e768-4f8d-a20f-944d2d2f01ee'
            });
        });
    </script> <div class="adContainer revcontent" id="revContent"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#revContent", 'revcontent');
    });
</script> <section id="homeLatest" data-href="/api/molecule/latest//modalidades" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Modalidades',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar5c76eb2d9aac3" data-ads-section="/modalidades" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar5c76eb2d9aac3", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar5c76eb2d9aac3", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="siteMenu js-siteMenu"> <div class="wrapper"> <h1 class="headerLogo headerLogo__small"><a href="/">Tribuna Expresso</a></h1> <button class="js-sidebar-close-button menuCloseButton"><span>Fechar</span><i class="icon icon-cancel"></i></button> <section class="sectionSearchAndSocial"> <div class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </div> <div class="socialWrapper"> <ul class="social"> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </div> <div class="userWrapper"> <p class="sidenavUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </div> </section> <section class="sectionMenu hasTitle"> <h2> Secções </h2> <ul> <li><a href="/" >Início</a> </li> <li><a href="/ultimas" >Últimas</a> </li> <li><a href="/opiniao" >Opinião</a> </li> <li><a href="/acasaascostas" >A Casa às Costas</a> </li> <li><a href="/entrevistas-tribuna" >Entrevistas Tribuna</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Crónicas </h2> <ul> <li><a href="/um-azar-do-kralj" >Um Azar do Kralj</a> </li> <li><a href="/la-em-casa-mando-eu" >Lá em Casa Mando Eu</a> </li> <li><a href="/diogo-faro" >Diogo Faro</a> </li> <li><a href="/luis-franco-bastos" >Luís Franco-Bastos</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Clubes </h2> <ul> <li><a href="/benfica" >Benfica</a> </li> <li><a href="/sporting" >Sporting</a> </li> <li><a href="/porto" >FC Porto</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Mundial </h2> <ul> <li><a href="/ostugas" >Portugal </a> </li> <li><a href="/mundial-2018/classificacoes" >Classificações</a> </li> <li><a href="/mundial-2018/selecoes" >Selecões</a> </li> <li><a href="/mundial-2018/calendario" >Calendário</a> </li> <li><a href="/acasaascostas" >A Casa Às Costas</a> </li> </ul> </section> <section class="sectionBrands"> <div class="headerBrands "> <ul> <li class="brandLogo brandLogo__expresso"> <a href="http://www.expresso.pt/" target="_blank" title="Expresso"><span>Expresso</span></a> </li> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li><a href="//expresso.sapo.pt/gen.pl?p=stories&amp;fokey=ex.stories/774690&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Estatuto editorial</a> </li> <li><a href="//expresso.sapo.pt/gen.pl?p=stories&amp;fokey=ex.stories/198040&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Código de Conduta</a> </li> <li><a href="//expresso.sapo.pt/gen.pl?p=stories&amp;fokey=ex.stories/774685&amp;op=view&amp;mid1=ex.menus/66&amp;m2=488" >Ficha Técnica</a> </li> <li><a href="//expresso.sapo.pt/informacao/cookies/2015-05-03-Politica-de-cookies" >Política de cookies</a> </li> <li><a href="//expresso.sapo.pt/arquivo/paginas_institucionais/termos_de_utilizacao/2015-05-03-Termos-de-Utilizacao-1" >Termos de utilização</a> </li> <li><a href="https://expresso.sapo.pt/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade" >Política de Privacidade</a> </li> <li><a href="//expresso.sapo.pt/regras-da-comunidade=f740487" >Regras da Comunidade</a> </li> <li><a href="//expresso.sapo.pt/gen.pl?p=stories&amp;op=view&amp;fokey=ex.stories/723177" >Publicidade</a> </li> <li><a href="//expresso.sapo.pt/contactos-directos=f774722" >Contactos</a> </li> <li><a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li><a href="https://promo.impresa.pt/Expresso/12edicoes/COBVR.html" target="_blank">Assinar</a> </li> <li><a href="//www.lojaimpresa.pt/" target="_blank">Loja</a> </li> </ul> </div> <p class="copyright">&copy; Impresa Publishing S.A.</p> </section> </div> <div id="impresaFooter"></div> <script>
        require(['impresa-footer'], function (F) {
            F.init('#impresaFooter');
        });
    </script></nav> <div class="adContainer sniffer" id="Pub5c76eb2d9af17"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5c76eb2d9af17", 'xaxis');
    });
</script> <div class="adContainer sniffer" id="Pub5c76eb2d9af67"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5c76eb2d9af67", 'tracking');
    });
</script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":104874,"pageId":663616,"revcontent":{"widgetId":80170}});
            });
        </script> </body></html>