<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Tribuna Expresso"/> <meta name="theme-color" content="#102d7b"/> <meta name="msapplication-TileColor" content="#102d7b"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/tribuna/591//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/tribuna/591//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/><script src="https://cdn.jwplayer.com/libraries/nCJKN1Xf.js" type="text/javascript"></script><link rel="stylesheet" type="text/css" href="//static.impresa.pt/tribuna/591//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/tribuna/591//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/tribuna/591//assets/js/legacy.min.js"></script> <![endif]--><script type="application/javascript" src="//tagmanager.smartadserver.com/1701/104874/smart.prebid.js" async></script> <script src="//static.impresa.pt/tribuna/591//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/tribuna/591//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": {
                'user': 'parts/web/user',
                'parts/config': 'parts/web/config'
            }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage(document.location.pathname, document.title); });
    
        require(['parts/cmp'], function (CMP) {
        CMP.start('body', {});
    });
    
</script> <title>Tribuna Expresso | Mike Tyson voltou aos ringues: 17 minutos de nostalgia, alguns golpes, um empate protocolar e uma certeza</title><meta name="google-site-verification" content="GLXGWjtmODPMrkAaOR6Bp8VIlIJvNn5LGv7NdN5qGzA"/><meta name="twitter:title" property="og:title" content="Mike Tyson voltou aos ringues: 17 minutos de nostalgia, alguns golpes, um empate protocolar e uma certeza"/><link rel="canonical" href="//tribunaexpresso.pt/modalidades/2020-11-29-Mike-Tyson-voltou-aos-ringues-17-minutos-de-nostalgia-alguns-golpes-um-empate-protocolar-e-uma-certeza"><meta name="twitter:url" property="og:url" content="//tribunaexpresso.pt/modalidades/2020-11-29-Mike-Tyson-voltou-aos-ringues-17-minutos-de-nostalgia-alguns-golpes-um-empate-protocolar-e-uma-certeza"> <meta name="description" content="O combate de exibição que opôs Mike Tyson e Roy Jones Jr. no Staples Center (Los Angeles) tinha muitas condicionantes: ao primeiro corte na cara, terminava; os juízes eram vedetas; os rounds tinham dois minutos e não três; as luvas eram maiores para os danos serem menores . Mas ainda assim gerou buzz. Porque, enfim, Tyson é Tyson, apesar de cinquentão, e atrai multidões e em tempos de pandemia a nostalgia vende muito. No final, o evento acabou protocolarmente empatado, para que ninguém se ficasse a rir, embora tenham sido de Iron Mike os momentos de maior bruaá, naturalmente mais lento a desferir golpes ou a desviar-se dele, mas com o killer instinct sempre presente. Terminou assim: &quot;Temos de voltar a repetir isto&quot;, disse ele"> <meta name="twitter:description" property="og:description" content="O combate de exibição que opôs Mike Tyson e Roy Jones Jr. no Staples Center (Los Angeles) tinha muitas condicionantes: ao primeiro corte na cara, terminava; os juízes eram vedetas; os rounds tinham dois minutos e não três; as luvas eram maiores para os danos serem menores . Mas ainda assim gerou buzz. Porque, enfim, Tyson é Tyson, apesar de cinquentão, e atrai multidões e em tempos de pandemia a nostalgia vende muito. No final, o evento acabou protocolarmente empatado, para que ninguém se ficasse a rir, embora tenham sido de Iron Mike os momentos de maior bruaá, naturalmente mais lento a desferir golpes ou a desviar-se dele, mas com o killer instinct sempre presente. Terminou assim: &quot;Temos de voltar a repetir isto&quot;, disse ele"/> <meta name="twitter:image" property="og:image" content="http://images.impresa.pt/olimpia/2020-11-29-GettyImages-1288364255.jpg-1/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta property="og:site_name" content="Tribuna Expresso"/><link rel="alternate" type="application/rss+xml" title="Tribuna Expresso RSS" href="https://rss.impresa.pt/feed/latest/olimpia.rss" /><meta property="fb:pages" content="44028982543"/><meta property="fb:article_style" content="default"> <meta property="impresa:id" content="907117c4-e3d7-4efb-be4d-edb8cc2db8f5"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:category" content="Modalidades"/> <meta property="impresa:author" content="Tribuna Expresso"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"modalidades","url":"2020-11-29-Mike-Tyson-voltou-aos-ringues-17-minutos-de-nostalgia-alguns-golpes-um-empate-protocolar-e-uma-certeza","tag":""};
    </script> </head><body class="skin-olimpia hasLeftSidebar multimediaPage full-article-video"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> <header class="mainHeader js-mainHeader"> <section class="headerTop"> <h1 class="headerLogo "><a href="/">Tribuna Expresso</a></h1> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="https://promo.impresa.pt/Expresso/opiniaodesporto/COC62.html" target="_blank">Assinar</a> </li> <li> <a href="//lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="headerSocial"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/tribunaexpresso/" title="Facebook"> <span>Facebook</span> <i class="icon icon-facebook"></i></a> </li> <li class="twitter"> <a href="https://www.twitter.com/tribunaexpresso" title="Twitter"> <span>Twitter</span> <i class="icon icon-twitter"></i></a> </li> <li class="instagram"> <a href="https://www.instagram.com/tribunaexpresso/" title="Instagram"> <span>Instagram</span> <i class="icon icon-instagram"></i></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </section> <div class="headerActions"> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> </div> <div class="headerBrands headerBrands__top"> <ul> <li class="brandLogo brandLogo__sicnot"> <a href="https://sicnoticias.pt" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> <button class="menuTrigger js-menuTrigger" style="display: none;"><span>Menu</span><i class="icon icon-menu"></i></button> </section> <section class="headerBottom js-headerBottom" data-href="/api/molecule/header/bottom"></section></header><div class="js-header-target"></div><script async>
    require(['jquery', 'widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function($, VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger'),
                    $parts = $header.find('.js-headerBottom');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.siteMenu',
                    menuSelector: '.js-siteMenu',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($parts, {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-modalidades AT-video hasLead noPicture notHeadline notIsolated notSpecial"> <div class="innerMaster fullWidth skipMarginTopBody"> <section class="content fullArticle"> <div class="titleZone darkStyle"> <div class="inner"> <header class="articleHeader"> <p class="mainSection"> <a href="/modalidades">Modalidades</a></p> <h1 class="title" itemprop="name"> Mike Tyson voltou aos ringues: 17 minutos de nostalgia, alguns golpes, um empate protocolar e uma certeza </h1> <h2 class="lead"> O combate de exibição que opôs Mike Tyson e Roy Jones Jr. no Staples Center (Los Angeles) tinha muitas condicionantes: ao primeiro corte na cara, terminava; os juízes eram vedetas; os rounds tinham dois minutos e não três; as luvas eram maiores para os danos serem menores . Mas ainda assim gerou <em>buzz</em>. Porque, enfim, Tyson é Tyson, apesar de cinquentão, e atrai multidões e em tempos de pandemia a nostalgia vende muito. No final, o evento acabou protocolarmente empatado, para que ninguém se ficasse a rir, embora tenham sido de Iron Mike os momentos de maior bruaá, naturalmente mais lento a desferir golpes ou a desviar-se dele, mas com o killer instinct sempre presente. Terminou assim: "Temos de voltar a repetir isto", disse ele </h2> <div class="inlineArticleData"> <p class="author"> Tribuna Expresso</p> <p class="timeStamp publishedDate" datetime="2020-11-29T09:46:37.579Z" itemprop="datePublished"> 29.11.2020 às 9h46</p> </div> </header> </div></div><div class="mediaZone darkStyle"> <div class="inner"> </div></div> </section> </div> <div class="innerMaster article-bottom"> <section class="content halfWidth"> <div class="fullArticle"> <div class="articleShareToolsContainer floatable"> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5fc375c48b3f1"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ftribunaexpresso.pt%2Fmodalidades%2F2020-11-29-Mike-Tyson-voltou-aos-ringues-17-minutos-de-nostalgia-alguns-golpes-um-empate-protocolar-e-uma-certeza&amp;t=Mike%20Tyson%20voltou%20aos%20ringues%3A%2017%20minutos%20de%20nostalgia%2C%20alguns%20golpes%2C%20um%20empate%20protocolar%20e%20uma%20certeza" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ftribunaexpresso.pt%2Fmodalidades%2F2020-11-29-Mike-Tyson-voltou-aos-ringues-17-minutos-de-nostalgia-alguns-golpes-um-empate-protocolar-e-uma-certeza&amp;text=Mike%20Tyson%20voltou%20aos%20ringues%3A%2017%20minutos%20de%20nostalgia%2C%20alguns%20golpes%2C%20um%20empate%20protocolar%20e%20uma%20certeza" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#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" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Mike%20Tyson%20voltou%20aos%20ringues%3A%2017%20minutos%20de%20nostalgia%2C%20alguns%20golpes%2C%20um%20empate%20protocolar%20e%20uma%20certeza%20https:%2F%2Ftribunaexpresso.pt%2Fmodalidades%2F2020-11-29-Mike-Tyson-voltou-aos-ringues-17-minutos-de-nostalgia-alguns-golpes-um-empate-protocolar-e-uma-certeza" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https:%2F%2Ftribunaexpresso.pt%2Fmodalidades%2F2020-11-29-Mike-Tyson-voltou-aos-ringues-17-minutos-de-nostalgia-alguns-golpes-um-empate-protocolar-e-uma-certeza" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Mike%20Tyson%20voltou%20aos%20ringues%3A%2017%20minutos%20de%20nostalgia%2C%20alguns%20golpes%2C%20um%20empate%20protocolar%20e%20uma%20certeza&amp;summary=O%20combate%20de%20exibi%C3%A7%C3%A3o%20que%20op%C3%B4s%20Mike%20Tyson%20e%20Roy%20Jones%20Jr.%20no%20Staples%20Center%20%28Los%20Angeles%29%20tinha%20muitas%20condicionantes%3A%20ao%20primeiro%20corte%20na%20cara%2C%20terminava%3B%20os%20ju%C3%ADzes%20eram%20vedetas%3B%20os%20rounds%20tinham%20dois%20minutos%20e%20n%C3%A3o%20tr%C3%AAs%3B%20as%20luvas%20eram%20maiores%20para%20os%20danos%20serem%20menores%20.%20Mas%20ainda%20assim%20gerou%20%20%3Cem%3Ebuzz%3C%2Fem%3E.%20Porque%2C%20enfim%2C%20Tyson%20%C3%A9%20Tyson%2C%20apesar%20de%20cinquent%C3%A3o%2C%20e%20atrai%20multid%C3%B5es%20e%20em%20tempos%20de%20pandemia%20a%20nostalgia%20vende%20muito.%20No%20final%2C%20o%20evento%20acabou%20protocolarmente%20empatado%2C%20para%20que%20ningu%C3%A9m%20se%20ficasse%20a%20rir%2C%20embora%20tenham%20sido%20de%20Iron%20Mike%20os%20momentos%20de%20maior%20brua%C3%A1%2C%20naturalmente%20mais%20lento%20a%20desferir%20golpes%20ou%20a%20desviar-se%20dele%2C%20mas%20com%20o%20killer%20instinct%20sempre%20presente.%20Terminou%20assim%3A%20%22Temos%20de%20voltar%20a%20repetir%20isto%22%2C%20disse%20ele&amp;url=https:%2F%2Ftribunaexpresso.pt%2Fmodalidades%2F2020-11-29-Mike-Tyson-voltou-aos-ringues-17-minutos-de-nostalgia-alguns-golpes-um-empate-protocolar-e-uma-certeza" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ftribunaexpresso.pt%2Fmodalidades%2F2020-11-29-Mike-Tyson-voltou-aos-ringues-17-minutos-de-nostalgia-alguns-golpes-um-empate-protocolar-e-uma-certeza&amp;media=%2F%2Fimages.impresa.pt%2Folimpia%2F2020-11-29-GettyImages-1288364255.jpg-1%3Fv%3Dw620h395&amp;description=Mike%20Tyson%20voltou%20aos%20ringues%3A%2017%20minutos%20de%20nostalgia%2C%20alguns%20golpes%2C%20um%20empate%20protocolar%20e%20uma%20certeza" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://tribunaexpresso.pt/modalidades/2020-11-29-Mike-Tyson-voltou-aos-ringues-17-minutos-de-nostalgia-alguns-golpes-um-empate-protocolar-e-uma-certeza" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5fc375c48b3f1');
		});
	</script></div> <div class="articleContent horizontalSpacer"> <div class="externalContent ET-youtube-video placement-full-width"> <div class="videoContainer"> <iframe height="349" width="620" frameborder="0" scrolling="no" src="https://www.youtube.com/embed/pba8vn-y4IY" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div></div> </div><footer class="articleFooter horizontalSpacer"> <div class="articleShareToolsContainer "> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5fc375c48b92c"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ftribunaexpresso.pt%2Fmodalidades%2F2020-11-29-Mike-Tyson-voltou-aos-ringues-17-minutos-de-nostalgia-alguns-golpes-um-empate-protocolar-e-uma-certeza&amp;t=Mike%20Tyson%20voltou%20aos%20ringues%3A%2017%20minutos%20de%20nostalgia%2C%20alguns%20golpes%2C%20um%20empate%20protocolar%20e%20uma%20certeza" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ftribunaexpresso.pt%2Fmodalidades%2F2020-11-29-Mike-Tyson-voltou-aos-ringues-17-minutos-de-nostalgia-alguns-golpes-um-empate-protocolar-e-uma-certeza&amp;text=Mike%20Tyson%20voltou%20aos%20ringues%3A%2017%20minutos%20de%20nostalgia%2C%20alguns%20golpes%2C%20um%20empate%20protocolar%20e%20uma%20certeza" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#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" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Mike%20Tyson%20voltou%20aos%20ringues%3A%2017%20minutos%20de%20nostalgia%2C%20alguns%20golpes%2C%20um%20empate%20protocolar%20e%20uma%20certeza%20https:%2F%2Ftribunaexpresso.pt%2Fmodalidades%2F2020-11-29-Mike-Tyson-voltou-aos-ringues-17-minutos-de-nostalgia-alguns-golpes-um-empate-protocolar-e-uma-certeza" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https:%2F%2Ftribunaexpresso.pt%2Fmodalidades%2F2020-11-29-Mike-Tyson-voltou-aos-ringues-17-minutos-de-nostalgia-alguns-golpes-um-empate-protocolar-e-uma-certeza" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Mike%20Tyson%20voltou%20aos%20ringues%3A%2017%20minutos%20de%20nostalgia%2C%20alguns%20golpes%2C%20um%20empate%20protocolar%20e%20uma%20certeza&amp;summary=O%20combate%20de%20exibi%C3%A7%C3%A3o%20que%20op%C3%B4s%20Mike%20Tyson%20e%20Roy%20Jones%20Jr.%20no%20Staples%20Center%20%28Los%20Angeles%29%20tinha%20muitas%20condicionantes%3A%20ao%20primeiro%20corte%20na%20cara%2C%20terminava%3B%20os%20ju%C3%ADzes%20eram%20vedetas%3B%20os%20rounds%20tinham%20dois%20minutos%20e%20n%C3%A3o%20tr%C3%AAs%3B%20as%20luvas%20eram%20maiores%20para%20os%20danos%20serem%20menores%20.%20Mas%20ainda%20assim%20gerou%20%20%3Cem%3Ebuzz%3C%2Fem%3E.%20Porque%2C%20enfim%2C%20Tyson%20%C3%A9%20Tyson%2C%20apesar%20de%20cinquent%C3%A3o%2C%20e%20atrai%20multid%C3%B5es%20e%20em%20tempos%20de%20pandemia%20a%20nostalgia%20vende%20muito.%20No%20final%2C%20o%20evento%20acabou%20protocolarmente%20empatado%2C%20para%20que%20ningu%C3%A9m%20se%20ficasse%20a%20rir%2C%20embora%20tenham%20sido%20de%20Iron%20Mike%20os%20momentos%20de%20maior%20brua%C3%A1%2C%20naturalmente%20mais%20lento%20a%20desferir%20golpes%20ou%20a%20desviar-se%20dele%2C%20mas%20com%20o%20killer%20instinct%20sempre%20presente.%20Terminou%20assim%3A%20%22Temos%20de%20voltar%20a%20repetir%20isto%22%2C%20disse%20ele&amp;url=https:%2F%2Ftribunaexpresso.pt%2Fmodalidades%2F2020-11-29-Mike-Tyson-voltou-aos-ringues-17-minutos-de-nostalgia-alguns-golpes-um-empate-protocolar-e-uma-certeza" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ftribunaexpresso.pt%2Fmodalidades%2F2020-11-29-Mike-Tyson-voltou-aos-ringues-17-minutos-de-nostalgia-alguns-golpes-um-empate-protocolar-e-uma-certeza&amp;media=%2F%2Fimages.impresa.pt%2Folimpia%2F2020-11-29-GettyImages-1288364255.jpg-1%3Fv%3Dw620h395&amp;description=Mike%20Tyson%20voltou%20aos%20ringues%3A%2017%20minutos%20de%20nostalgia%2C%20alguns%20golpes%2C%20um%20empate%20protocolar%20e%20uma%20certeza" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://tribunaexpresso.pt/modalidades/2020-11-29-Mike-Tyson-voltou-aos-ringues-17-minutos-de-nostalgia-alguns-golpes-um-empate-protocolar-e-uma-certeza" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5fc375c48b92c');
		});
	</script></div></footer> </div> <div class="adContainer billboard cod" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar onlyWithoutSidebar" id="Pub5fc375c48bb58"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5fc375c48bb58", 'mrec', '#Pub5fc375c48bb58 .adWrapper');
        });
    </script> <div id="List5fc375c48bd1d" data-href="/api/molecule/recommendation"> <div class="loading js-loader" style="display: none; margin-bottom:40px">A carregar...</div> </div> <script async>
        require(['parts/recommended-priberam'], function(RecommendedPriberam) {
            RecommendedPriberam.start('#List5fc375c48bd1d', {
                'limit': 4,
                'articleId': '907117c4-e3d7-4efb-be4d-edb8cc2db8f5'
            });
        });
    </script> <div id="ENGAGEYA_WIDGET_129856"></div><script data-cfasync="false">(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129856',pubid:193729,webid:203770,wid:129856});</script> <section id="homeLatest" data-href="/api/molecule/latest//modalidades" class="listPortlet hasListTitle "> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': '',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar5fc375c48c050" data-ads-section="/modalidades" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar5fc375c48c050", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar5fc375c48c050", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="siteMenu js-siteMenu"> <div class="wrapper"> <h1 class="headerLogo headerLogo__small"><a href="/">Tribuna Expresso</a></h1> <button class="js-sidebar-close-button menuCloseButton"><span>Fechar</span><i class="icon icon-cancel"></i></button> <section class="sectionSearchAndSocial"> <div class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </div> <div class="socialWrapper"> <ul class="social"> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </div> <div class="userWrapper"> <p class="sidenavUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </div> </section> <section class="sectionMenu hasTitle"> <h2> Secções </h2> <ul> <li><a href="/" >Início</a> </li> <li><a href="/ultimas" >Últimas</a> </li> <li><a href="/opiniao" >Opinião</a> </li> <li><a href="/entrevistas-tribuna" >Entrevistas Tribuna</a> </li> <li><a href="/football-leaks" >Football Leaks</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Crónicas </h2> <ul> <li><a href="/diogo-faro" >Diogo Faro</a> </li> <li><a href="/la-em-casa-mando-eu" >Lá em Casa Mando Eu</a> </li> <li><a href="/as-redes-by-insonias-em-carvao" >Insónias em Carvão</a> </li> <li><a href="/um-azar-do-kralj" >Um Azar do Kralj</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Futebol </h2> <ul> <li><a href="/primeira-liga" >Classificação &amp; Calendário</a> </li> <li><a href="/analise" >Análise</a> </li> <li><a href="/porto" >FC Porto</a> </li> <li><a href="/benfica" >SL Benfica</a> </li> <li><a href="/sporting" >Sporting CP</a> </li> <li><a href="/futebol-nacional" >Futebol nacional</a> </li> <li><a href="/futebol-internacional" >Futebol internacional</a> </li> <li><a href="/liga-dos-campeoes" >Liga dos Campeões</a> </li> <li><a href="/liga-europa" >Liga Europa</a> </li> <li><a href="/selecao" >Portugal</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Rubricas </h2> <ul> <li><a href="/a-casa-as-costas" >A Casa às Costas</a> </li> <li><a href="/no-banco-com-os-misters" >No Banco com os Misters</a> </li> <li><a href="/newsletters/12-45" >Newsletter 12:45</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Outros </h2> <ul> <li><a href="/ciclismo" >Ciclismo</a> </li> <li><a href="/formula-1" >F1</a> </li> <li><a href="/jogos-olimpicos" >Jogos Olímpicos</a> </li> <li><a href="/modalidades" >Modalidades</a> </li> <li><a href="/nba" >NBA</a> </li> <li><a href="/raguebi" >Râguebi</a> </li> <li><a href="/surf" >Surf</a> </li> <li><a href="/tenis" >Ténis</a> </li> </ul> </section> <section class="sectionBrands"> <div class="headerBrands "> <ul> <li class="brandLogo brandLogo__expresso"> <a href="https://www.expresso.pt" target="_blank" title="Expresso"><span>Expresso</span></a> </li> <li class="brandLogo brandLogo__sicnot"> <a href="https://sicnoticias.pt" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li> <a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/774690&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Estatuto editorial</a> </li> <li> <a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/198040&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Código de Conduta</a> </li> <li> <a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/774685&amp;op=view&amp;mid1=ex.menus/66&amp;m2=488" >Ficha Técnica</a> </li> <li> <a href="//expresso.pt/informacao/cookies/2015-05-03-Politica-de-cookies" >Política de cookies</a> </li> <li> <a href="//expresso.pt/arquivo/paginas_institucionais/termos_de_utilizacao/2015-05-03-Termos-de-Utilizacao-1" >Termos de utilização</a> </li> <li> <a href="https://expresso.pt/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade" >Política de Privacidade</a> </li> <li> <a href="//expresso.pt/regras-da-comunidade=f740487" >Regras da Comunidade</a> </li> <li> <a href="//expresso.pt/gen.pl?p=stories&amp;op=view&amp;fokey=ex.stories/723177" >Publicidade</a> </li> <li> <a href="//expresso.pt/contactos-directos=f774722" >Contactos</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li> <a href="https://promo.impresa.pt/Expresso/opiniaodesporto/COC62.html" target="_blank">Assinar</a> </li> <li> <a href="//www.lojaimpresa.pt/" target="_blank">Loja</a> </li> <li> <a class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Configurações de privacidade</a> </li> </ul> </div> <p class="copyright">&copy; Impresa Publishing S.A.</p> </section> </div> <div id="impresaFooter"></div> <script>
        require(['impresa-footer'], function (F) {
            F.init('#impresaFooter');
        });
    </script></nav> <div class="adContainer sniffer" id="Pub5fc375c48c52d"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5fc375c48c52d", 'groupm');
    });
</script> <div class="adContainer sniffer" id="Pub5fc375c48c573"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5fc375c48c573", 'tracking');
    });
</script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":104874,"pageId":663616,"revcontent":{"widgetId":80170}});
            });
        </script> </body></html>