<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Tribuna Expresso"/> <meta name="theme-color" content="#102d7b"/> <meta name="msapplication-TileColor" content="#102d7b"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/tribuna/738//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/tribuna/738//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/><link rel="stylesheet" type="text/css" href="https://statics.impresa.pt/styles/expresso-premium-blocker/active/main.css"/><script src="https://cdn.jwplayer.com/libraries/nCJKN1Xf.js" type="text/javascript"></script> <link rel="amphtml" href="https://amp.tribunaexpresso.pt/modalidades/2021-06-26-Abdalelah-Haroun-medalha-de-bronze-nos-Mundiais-de-atletismo-de-2017-morre-em-acidente-de-viacao-9e8eab58"> <link rel="stylesheet" type="text/css" href="//static.impresa.pt/tribuna/738//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/tribuna/738//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/tribuna/738//assets/js/legacy.min.js"></script> <![endif]--><script type="application/javascript" src="//tagmanager.smartadserver.com/1701/104874/smart.prebid.js" async></script> <script src="//static.impresa.pt/tribuna/738//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/tribuna/738//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": {
                'user': 'parts/web/user',
                'parts/config': 'parts/web/config'
            }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage(document.location.pathname, document.title); });
    
        require(['parts/cmp'], function (CMP) {
        CMP.start('body', {});
    });
    
</script> <title>Tribuna Expresso: grandes jogos | Abdalelah Haroun, medalha de bronze nos Mundiais de atletismo de 2017, morre em acidente de viação</title><meta name="google-site-verification" content="GLXGWjtmODPMrkAaOR6Bp8VIlIJvNn5LGv7NdN5qGzA"/> <meta name="twitter:title" content="Abdalelah Haroun, medalha de bronze nos Mundiais de atletismo de 2017, morre em acidente de viação"/> <meta property="og:title" content="Abdalelah Haroun, medalha de bronze nos Mundiais de atletismo de 2017, morre em acidente de viação"/> <meta property="og:type" content="article"> <meta name="description" content="Atleta catari dos 400 metros, de 24 anos, preparava a qualificação para os Jogos Olímpicos de Tóquio e não resistiu após um acidente em Doha, anunciou a federação de atletismo do país"> <meta name="twitter:description" content="Atleta catari dos 400 metros, de 24 anos, preparava a qualificação para os Jogos Olímpicos de Tóquio e não resistiu após um acidente em Doha, anunciou a federação de atletismo do país"/> <meta property="og:description" content="Atleta catari dos 400 metros, de 24 anos, preparava a qualificação para os Jogos Olímpicos de Tóquio e não resistiu após um acidente em Doha, anunciou a federação de atletismo do país"/> <link rel="canonical" href="//tribunaexpresso.pt/modalidades/2021-06-26-Abdalelah-Haroun-medalha-de-bronze-nos-Mundiais-de-atletismo-de-2017-morre-em-acidente-de-viacao-9e8eab58"> <meta name="twitter:url" content="//tribunaexpresso.pt/modalidades/2021-06-26-Abdalelah-Haroun-medalha-de-bronze-nos-Mundiais-de-atletismo-de-2017-morre-em-acidente-de-viacao-9e8eab58"> <meta property="og:url" content="//tribunaexpresso.pt/modalidades/2021-06-26-Abdalelah-Haroun-medalha-de-bronze-nos-Mundiais-de-atletismo-de-2017-morre-em-acidente-de-viacao-9e8eab58"> <meta name="twitter:image" content="http://images.impresa.pt/olimpia/2021-06-26-GettyImages-1024011428.jpg-21812622/fb/wm"/> <meta property="og:image" content="http://images.impresa.pt/olimpia/2021-06-26-GettyImages-1024011428.jpg-21812622/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"><meta name="twitter:site" content="@TribunaExpresso"/><meta property="og:site_name" content="Tribuna Expresso"/><link rel="alternate" type="application/rss+xml" title="Tribuna Expresso RSS" href="http://rss.impresa.pt/feed/latest/olimpia.rss"/><meta property="fb:pages" content="106935377340912"/><meta property="fb:article_style" content="default"> <meta property="impresa:id" content="4c76b03f-29e6-4804-bbf6-1cba71ee9100"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:category" content="Modalidades"/> <meta property="impresa:author" content="Lusa"/> <meta property="impresa:country_code" content="US"/> <meta property="impresa:articleType" content="noticia"/> <meta property="impresa:acesso" content="aberto"/> <script>
        window.ImpresaAdTargeting = {"_":"modalidades","url":"2021-06-26-Abdalelah-Haroun-medalha-de-bronze-nos-Mundiais-de-atletismo-de-2017-morre-em-acidente-de-viacao-9e8eab58","tag":""};
    </script> </head><body class="skin-olimpia hasLeftSidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> <header class="mainHeader js-mainHeader"> <section class="headerTop"> <h1 class="headerLogo "><a href="/">Tribuna Expresso</a></h1> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="https://promo.impresa.pt/Expresso/opiniaodesporto/COC62.html?utm_source=tribuna&amp;utm_medium=subscribe_button&amp;article_id=4c76b03f-29e6-4804-bbf6-1cba71ee9100&amp;author_id=Lusa" target="_blank">Assinar</a> </li> <li> <a href="//lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="headerSocial"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/tribunaexpresso/" title="Facebook"> <span>Facebook</span> <i class="icon icon-facebook"></i></a> </li> <li class="twitter"> <a href="https://www.twitter.com/tribunaexpresso" title="Twitter"> <span>Twitter</span> <i class="icon icon-twitter"></i></a> </li> <li class="instagram"> <a href="https://www.instagram.com/tribunaexpresso/" title="Instagram"> <span>Instagram</span> <i class="icon icon-instagram"></i></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </section> <div class="headerActions"> <p class="headerUser"> <button class="btn login js-loginButton " title="Login"> <span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> </div> <div class="headerBrands headerBrands__top"> <ul> <li class="brandLogo brandLogo__sicnot"> <a href="https://sicnoticias.pt" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> <button class="menuTrigger js-menuTrigger" style="display: none;"><span>Menu</span><i class="icon icon-menu"></i></button> </section> <section class="headerBottom js-headerBottom" data-href="/api/molecule/header/bottom"></section></header><div class="js-header-target"></div><script async>
    require(['jquery', 'widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function($, VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger'),
                    $parts = $header.find('.js-headerBottom');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.siteMenu',
                    menuSelector: '.js-siteMenu',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($parts, {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-modalidades AT-noticia hasLead noPicture notHeadline notIsolated notSpecial "> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header class="articleHeader"> <span class="mainSection"> <a href="/modalidades">Modalidades</a></span> <h1 class="title" itemprop="name"> Abdalelah Haroun, medalha de bronze nos Mundiais de atletismo de 2017, morre em acidente de viação </h1> <h2 class="lead"> Atleta catari dos 400 metros, de 24 anos, preparava a qualificação para os Jogos Olímpicos de Tóquio e não resistiu após um acidente em Doha, anunciou a federação de atletismo do país </h2> <div class="inlineArticleData"> <p class="author"> Lusa</p> <p class="timeStamp publishedDate" datetime="2021-06-26T13:51:28.717Z" itemprop="datePublished"> 26.06.2021 às 14h51</p> </div></header> <div class="afterHeader"> <figure> <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2021-06-26-GettyImages-1024011428.jpg-21812622/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2021-06-26-GettyImages-1024011428.jpg-21812622/original/mw-240 240w, //images.impresa.pt/olimpia/2021-06-26-GettyImages-1024011428.jpg-21812622/original/mw-320 320w, //images.impresa.pt/olimpia/2021-06-26-GettyImages-1024011428.jpg-21812622/original/mw-480 480w, //images.impresa.pt/olimpia/2021-06-26-GettyImages-1024011428.jpg-21812622/original/mw-680 680w, //images.impresa.pt/olimpia/2021-06-26-GettyImages-1024011428.jpg-21812622/original/mw-768 768w, //images.impresa.pt/olimpia/2021-06-26-GettyImages-1024011428.jpg-21812622/original/mw-860 860w, //images.impresa.pt/olimpia/2021-06-26-GettyImages-1024011428.jpg-21812622/original/mw-960 960w, //images.impresa.pt/olimpia/2021-06-26-GettyImages-1024011428.jpg-21812622/original/mw-1024 1024w, //images.impresa.pt/olimpia/2021-06-26-GettyImages-1024011428.jpg-21812622/original/mw-1280 1280w, //images.impresa.pt/olimpia/2021-06-26-GettyImages-1024011428.jpg-21812622/original/mw-1920 1920w, //images.impresa.pt/olimpia/2021-06-26-GettyImages-1024011428.jpg-21812622/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="credits">Fred Lee/Getty</p> </figcaption> </figure> </div> <div class="articleShareToolsContainer floatable"> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-60d734760a06b"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ftribunaexpresso.pt%2Fmodalidades%2F2021-06-26-Abdalelah-Haroun-medalha-de-bronze-nos-Mundiais-de-atletismo-de-2017-morre-em-acidente-de-viacao-9e8eab58&amp;t=Abdalelah%20Haroun%2C%20medalha%20de%20bronze%20nos%20Mundiais%20de%20atletismo%20de%202017%2C%20morre%20em%20acidente%20de%20via%C3%A7%C3%A3o" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ftribunaexpresso.pt%2Fmodalidades%2F2021-06-26-Abdalelah-Haroun-medalha-de-bronze-nos-Mundiais-de-atletismo-de-2017-morre-em-acidente-de-viacao-9e8eab58&amp;text=Abdalelah%20Haroun%2C%20medalha%20de%20bronze%20nos%20Mundiais%20de%20atletismo%20de%202017%2C%20morre%20em%20acidente%20de%20via%C3%A7%C3%A3o" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="mailto:?subject=Abdalelah%20Haroun%2C%20medalha%20de%20bronze%20nos%20Mundiais%20de%20atletismo%20de%202017%2C%20morre%20em%20acidente%20de%20via%C3%A7%C3%A3o&amp;body=Abdalelah%20Haroun%2C%20medalha%20de%20bronze%20nos%20Mundiais%20de%20atletismo%20de%202017%2C%20morre%20em%20acidente%20de%20via%C3%A7%C3%A3o%0D%0A%0D%0AAtleta%20catari%20dos%20400%20metros%2C%20de%2024%20anos%2C%20preparava%20a%20qualifica%C3%A7%C3%A3o%20para%20os%20Jogos%20Ol%C3%ADmpicos%20de%20T%C3%B3quio%20e%20n%C3%A3o%20resistiu%20ap%C3%B3s%20um%20acidente%20em%20Doha%2C%20anunciou%20a%20federa%C3%A7%C3%A3o%20de%20atletismo%20do%20pa%C3%ADs%0D%0A%0D%0ALer mais: https:%2F%2Ftribunaexpresso.pt%2Fmodalidades%2F2021-06-26-Abdalelah-Haroun-medalha-de-bronze-nos-Mundiais-de-atletismo-de-2017-morre-em-acidente-de-viacao-9e8eab58" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Abdalelah%20Haroun%2C%20medalha%20de%20bronze%20nos%20Mundiais%20de%20atletismo%20de%202017%2C%20morre%20em%20acidente%20de%20via%C3%A7%C3%A3o%20https:%2F%2Ftribunaexpresso.pt%2Fmodalidades%2F2021-06-26-Abdalelah-Haroun-medalha-de-bronze-nos-Mundiais-de-atletismo-de-2017-morre-em-acidente-de-viacao-9e8eab58" data-type="whatsapp-desktop" target="_blank" title="Whatsapp" class="shareToolsEntry"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Abdalelah%20Haroun%2C%20medalha%20de%20bronze%20nos%20Mundiais%20de%20atletismo%20de%202017%2C%20morre%20em%20acidente%20de%20via%C3%A7%C3%A3o%20https:%2F%2Ftribunaexpresso.pt%2Fmodalidades%2F2021-06-26-Abdalelah-Haroun-medalha-de-bronze-nos-Mundiais-de-atletismo-de-2017-morre-em-acidente-de-viacao-9e8eab58" data-type="whatsapp" target="_blank" title="Whatsapp" class="shareToolsEntry" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Abdalelah%20Haroun%2C%20medalha%20de%20bronze%20nos%20Mundiais%20de%20atletismo%20de%202017%2C%20morre%20em%20acidente%20de%20via%C3%A7%C3%A3o&amp;summary=Atleta%20catari%20dos%20400%20metros%2C%20de%2024%20anos%2C%20preparava%20a%20qualifica%C3%A7%C3%A3o%20para%20os%20Jogos%20Ol%C3%ADmpicos%20de%20T%C3%B3quio%20e%20n%C3%A3o%20resistiu%20ap%C3%B3s%20um%20acidente%20em%20Doha%2C%20anunciou%20a%20federa%C3%A7%C3%A3o%20de%20atletismo%20do%20pa%C3%ADs&amp;url=https:%2F%2Ftribunaexpresso.pt%2Fmodalidades%2F2021-06-26-Abdalelah-Haroun-medalha-de-bronze-nos-Mundiais-de-atletismo-de-2017-morre-em-acidente-de-viacao-9e8eab58" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ftribunaexpresso.pt%2Fmodalidades%2F2021-06-26-Abdalelah-Haroun-medalha-de-bronze-nos-Mundiais-de-atletismo-de-2017-morre-em-acidente-de-viacao-9e8eab58&amp;media=%2F%2Fimages.impresa.pt%2Folimpia%2F2021-06-26-GettyImages-1024011428.jpg-21812622%3Fv%3Dw620h395&amp;description=Abdalelah%20Haroun%2C%20medalha%20de%20bronze%20nos%20Mundiais%20de%20atletismo%20de%202017%2C%20morre%20em%20acidente%20de%20via%C3%A7%C3%A3o" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://tribunaexpresso.pt/modalidades/2021-06-26-Abdalelah-Haroun-medalha-de-bronze-nos-Mundiais-de-atletismo-de-2017-morre-em-acidente-de-viacao-9e8eab58" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-60d734760a06b');
		});
	</script></div> <div class="adContainer onlyWithoutSidebar"> <div class="adWrapper"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script> <script>
          googletag.cmd.push(function() {
            googletag.defineSlot('/125051132/expresso/300x250_mobile', [[300, 250]], '300x250_mobile_ex').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
          });
        </script>  <div id='300x250_mobile_ex'> <script>
              googletag.cmd.push(function() { googletag.display('300x250_mobile_ex'); });
            </script> </div> </div></div> <div class="articleContent horizontalSpacer"> <p>O atleta catari Abdalelah Haroun, medalha de bronze nos 400 metros nos Mundiais de 2017, morreu este sábado num acidente de viação, anunciou a federação de atletismo do país do ‘sprinter’ de 24 anos.</p> <p>“Haroun morreu num acidente de viação em Doha”, declarou o secretário-geral da federação à agência noticiosa France-Presse.</p> <p>De acordo com Mohammed Issa al-Fadala, o atleta de 24 anos seguia “um programa de recuperação após uma lesão para tentar qualificar-se para os Jogos Olímpicos Tóquio2020”.</p> <p>“O desporto catari e o atletismo em geral perderam um herói”, acrescentou.</p> <p>Haroun, de origem sudanesa, foi naturalizado e representou o Qatar pela primeira vez em 2015.</p> <p>Dois anos mais tarde, o antigo campeão mundial júnior conquistou o bronze nos 400 metros dos Mundiais de atletismo, em Londres, atrás do sul-africano Wayde van Niekerk e de Steven Gardiner, das Bahamas, além da prata na mesma distância nos Mundiais de atletismo em pista coberta de 2016.</p> </div><footer class="articleFooter horizontalSpacer"> <div class="articleShareToolsContainer "> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-60d734760a54a"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ftribunaexpresso.pt%2Fmodalidades%2F2021-06-26-Abdalelah-Haroun-medalha-de-bronze-nos-Mundiais-de-atletismo-de-2017-morre-em-acidente-de-viacao-9e8eab58&amp;t=Abdalelah%20Haroun%2C%20medalha%20de%20bronze%20nos%20Mundiais%20de%20atletismo%20de%202017%2C%20morre%20em%20acidente%20de%20via%C3%A7%C3%A3o" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ftribunaexpresso.pt%2Fmodalidades%2F2021-06-26-Abdalelah-Haroun-medalha-de-bronze-nos-Mundiais-de-atletismo-de-2017-morre-em-acidente-de-viacao-9e8eab58&amp;text=Abdalelah%20Haroun%2C%20medalha%20de%20bronze%20nos%20Mundiais%20de%20atletismo%20de%202017%2C%20morre%20em%20acidente%20de%20via%C3%A7%C3%A3o" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="mailto:?subject=Abdalelah%20Haroun%2C%20medalha%20de%20bronze%20nos%20Mundiais%20de%20atletismo%20de%202017%2C%20morre%20em%20acidente%20de%20via%C3%A7%C3%A3o&amp;body=Abdalelah%20Haroun%2C%20medalha%20de%20bronze%20nos%20Mundiais%20de%20atletismo%20de%202017%2C%20morre%20em%20acidente%20de%20via%C3%A7%C3%A3o%0D%0A%0D%0AAtleta%20catari%20dos%20400%20metros%2C%20de%2024%20anos%2C%20preparava%20a%20qualifica%C3%A7%C3%A3o%20para%20os%20Jogos%20Ol%C3%ADmpicos%20de%20T%C3%B3quio%20e%20n%C3%A3o%20resistiu%20ap%C3%B3s%20um%20acidente%20em%20Doha%2C%20anunciou%20a%20federa%C3%A7%C3%A3o%20de%20atletismo%20do%20pa%C3%ADs%0D%0A%0D%0ALer mais: https:%2F%2Ftribunaexpresso.pt%2Fmodalidades%2F2021-06-26-Abdalelah-Haroun-medalha-de-bronze-nos-Mundiais-de-atletismo-de-2017-morre-em-acidente-de-viacao-9e8eab58" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Abdalelah%20Haroun%2C%20medalha%20de%20bronze%20nos%20Mundiais%20de%20atletismo%20de%202017%2C%20morre%20em%20acidente%20de%20via%C3%A7%C3%A3o%20https:%2F%2Ftribunaexpresso.pt%2Fmodalidades%2F2021-06-26-Abdalelah-Haroun-medalha-de-bronze-nos-Mundiais-de-atletismo-de-2017-morre-em-acidente-de-viacao-9e8eab58" data-type="whatsapp-desktop" target="_blank" title="Whatsapp" class="shareToolsEntry"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Abdalelah%20Haroun%2C%20medalha%20de%20bronze%20nos%20Mundiais%20de%20atletismo%20de%202017%2C%20morre%20em%20acidente%20de%20via%C3%A7%C3%A3o%20https:%2F%2Ftribunaexpresso.pt%2Fmodalidades%2F2021-06-26-Abdalelah-Haroun-medalha-de-bronze-nos-Mundiais-de-atletismo-de-2017-morre-em-acidente-de-viacao-9e8eab58" data-type="whatsapp" target="_blank" title="Whatsapp" class="shareToolsEntry" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Abdalelah%20Haroun%2C%20medalha%20de%20bronze%20nos%20Mundiais%20de%20atletismo%20de%202017%2C%20morre%20em%20acidente%20de%20via%C3%A7%C3%A3o&amp;summary=Atleta%20catari%20dos%20400%20metros%2C%20de%2024%20anos%2C%20preparava%20a%20qualifica%C3%A7%C3%A3o%20para%20os%20Jogos%20Ol%C3%ADmpicos%20de%20T%C3%B3quio%20e%20n%C3%A3o%20resistiu%20ap%C3%B3s%20um%20acidente%20em%20Doha%2C%20anunciou%20a%20federa%C3%A7%C3%A3o%20de%20atletismo%20do%20pa%C3%ADs&amp;url=https:%2F%2Ftribunaexpresso.pt%2Fmodalidades%2F2021-06-26-Abdalelah-Haroun-medalha-de-bronze-nos-Mundiais-de-atletismo-de-2017-morre-em-acidente-de-viacao-9e8eab58" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ftribunaexpresso.pt%2Fmodalidades%2F2021-06-26-Abdalelah-Haroun-medalha-de-bronze-nos-Mundiais-de-atletismo-de-2017-morre-em-acidente-de-viacao-9e8eab58&amp;media=%2F%2Fimages.impresa.pt%2Folimpia%2F2021-06-26-GettyImages-1024011428.jpg-21812622%3Fv%3Dw620h395&amp;description=Abdalelah%20Haroun%2C%20medalha%20de%20bronze%20nos%20Mundiais%20de%20atletismo%20de%202017%2C%20morre%20em%20acidente%20de%20via%C3%A7%C3%A3o" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://tribunaexpresso.pt/modalidades/2021-06-26-Abdalelah-Haroun-medalha-de-bronze-nos-Mundiais-de-atletismo-de-2017-morre-em-acidente-de-viacao-9e8eab58" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-60d734760a54a');
		});
	</script></div></footer> </div> <div class="adContainer billboard cod" id="Pub60d734760a653"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub60d734760a653", 'groupm');
    });
</script> <div class="adContainer billboard cod" id="Pub60d734760a69b"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub60d734760a69b", 'tracking');
    });
</script> <div class="adContainer billboard cod" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar onlyWithoutSidebar" id="Pub60d734760a8bf"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub60d734760a8bf", 'mrec', '#Pub60d734760a8bf .adWrapper');
        });
    </script> <div id="List60d734760aa95" data-href="/api/molecule/recommendation"> <div class="loading js-loader" style="display: none; margin-bottom:40px">A carregar...</div> </div> <script async>
        require(['parts/recommended-priberam'], function(RecommendedPriberam) {
            RecommendedPriberam.start('#List60d734760aa95', {
                'limit': 4,
                'articleId': '4c76b03f-29e6-4804-bbf6-1cba71ee9100'
            });
        });
    </script> <div id="ENGAGEYA_WIDGET_129856"></div><script data-cfasync="false">(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129856',pubid:193729,webid:203770,wid:129856});</script> <section id="homeLatest" data-href="/api/molecule/latest//modalidades" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Modalidades',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar60d734760ae55" data-ads-section="/modalidades" data-href="/api/molecule/sidebar?listCode=/ece_frontpage/right&amp;location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar60d734760ae55", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar60d734760ae55", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="siteMenu js-siteMenu"> <div class="wrapper"> <h1 class="headerLogo headerLogo__small"><a href="/">Tribuna Expresso</a></h1> <button class="js-sidebar-close-button menuCloseButton"><span>Fechar</span><i class="icon icon-cancel"></i></button> <section class="sectionSearchAndSocial"> <div class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </div> <div class="socialWrapper"> <ul class="social"> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </div> <div class="userWrapper"> <p class="sidenavUser"> <button class="btn login js-loginButton " title="Login"> <span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </div> </section> <section class="sectionMenu hasTitle"> <h2> Secções </h2> <ul> <li><a href="/" >Início</a> </li> <li><a href="/ultimas" >Últimas</a> </li> <li><a href="/opiniao" >Opinião</a> </li> <li><a href="/entrevistas-tribuna" >Entrevistas Tribuna</a> </li> <li><a href="/football-leaks" >Football Leaks</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Crónicas </h2> <ul> <li><a href="/diogo-faro" >Diogo Faro</a> </li> <li><a href="/la-em-casa-mando-eu" >Lá em Casa Mando Eu</a> </li> <li><a href="/as-redes-by-insonias-em-carvao" >Insónias em Carvão</a> </li> <li><a href="/um-azar-do-kralj" >Um Azar do Kralj</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Euro 2020 </h2> <ul> <li><a href="/euro2020" >Últimas</a> </li> <li><a href="/euro2020/calendario" >Calendário</a> </li> <li><a href="/euro2020/classificacao" >Classificação</a> </li> <li><a href="/euro2020/selecoes" >Seleções</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Futebol </h2> <ul> <li><a href="/primeira-liga" >Classificação &amp; Calendário</a> </li> <li><a href="/analise" >Análise</a> </li> <li><a href="/porto" >FC Porto</a> </li> <li><a href="/benfica" >SL Benfica</a> </li> <li><a href="/sporting" >Sporting CP</a> </li> <li><a href="/futebol-nacional" >Futebol nacional</a> </li> <li><a href="/futebol-internacional" >Futebol internacional</a> </li> <li><a href="/liga-dos-campeoes" >Liga dos Campeões</a> </li> <li><a href="/liga-europa" >Liga Europa</a> </li> <li><a href="/selecao" >Portugal</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Rubricas </h2> <ul> <li><a href="/a-casa-as-costas" >A Casa às Costas</a> </li> <li><a href="/no-banco-com-os-misters" >No Banco com os Misters</a> </li> <li><a href="/newsletters/12-45" >Newsletter 12:45</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Outros </h2> <ul> <li><a href="/ciclismo" >Ciclismo</a> </li> <li><a href="/formula-1" >F1</a> </li> <li><a href="/jogos-olimpicos" >Jogos Olímpicos</a> </li> <li><a href="/modalidades" >Modalidades</a> </li> <li><a href="/nba" >NBA</a> </li> <li><a href="/raguebi" >Râguebi</a> </li> <li><a href="/surf" >Surf</a> </li> <li><a href="/tenis" >Ténis</a> </li> </ul> </section> <section class="sectionBrands"> <div class="headerBrands "> <ul> <li class="brandLogo brandLogo__expresso"> <a href="https://www.expresso.pt" target="_blank" title="Expresso"><span>Expresso</span></a> </li> <li class="brandLogo brandLogo__sicnot"> <a href="https://sicnoticias.pt" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li> <a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/774690&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Estatuto editorial</a> </li> <li> <a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/198040&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Código de Conduta</a> </li> <li> <a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/774685&amp;op=view&amp;mid1=ex.menus/66&amp;m2=488" >Ficha Técnica</a> </li> <li> <a href="//expresso.pt/informacao/cookies/2015-05-03-Politica-de-cookies" >Política de cookies</a> </li> <li> <a href="//expresso.pt/arquivo/paginas_institucionais/termos_de_utilizacao/2015-05-03-Termos-de-Utilizacao-1" >Termos de utilização</a> </li> <li> <a href="https://expresso.pt/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade" >Política de Privacidade</a> </li> <li> <a href="//expresso.pt/regras-da-comunidade=f740487" >Regras da Comunidade</a> </li> <li> <a href="//expresso.pt/gen.pl?p=stories&amp;op=view&amp;fokey=ex.stories/723177" >Publicidade</a> </li> <li> <a href="//expresso.pt/contactos-directos=f774722" >Contactos</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li> <a href="https://promo.impresa.pt/Expresso/opiniaodesporto/COC62.html" target="_blank">Assinar</a> </li> <li> <a href="//www.lojaimpresa.pt/" target="_blank">Loja</a> </li> <li> <a class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Configurações de privacidade</a> </li> </ul> </div> <p class="copyright">&copy; Impresa Publishing S.A.</p> </section> </div> <div id="impresaFooter"></div> <script>
        require(['impresa-footer'], function (F) {
            F.init('#impresaFooter');
        });
    </script></nav> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":104874,"pageId":663616,"revcontent":{"widgetId":80170}});
            });
        </script> </body></html>