<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Tribuna Expresso"/> <meta name="theme-color" content="#102d7b"/> <meta name="msapplication-TileColor" content="#102d7b"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/tribuna/557//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/tribuna/557//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/tribuna/557//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/tribuna/557//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/tribuna/557//assets/js/legacy.min.js"></script> <![endif]--><script type="application/javascript" src="//tagmanager.smartadserver.com/1701/104874/smart.prebid.js" async></script> <script src="//static.impresa.pt/tribuna/557//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/tribuna/557//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": { 
                'user': 'parts/web/user',
                'parts/config': 'parts/web/config'
            }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage(document.location.pathname, document.title); });
    
        require(['parts/cmp'], function (CMP) {
        CMP.start('body', {
            'groupHostedCookieAccessUrl': 'https://cmp.impresa.pt',
            'cookiePolicyUrl': '/informacao/cookies/2015-05-03-Politica-de-cookies',
            'privacyPolicyUrl': '/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade',
            'consentLinkContainerSelector': '.siteMenu .institucional'
        });
    });
    
</script> <title>Tribuna Expresso | A propósito da quase-dramatização de Luís Filipe Vieira</title><meta name="google-site-verification" content="GLXGWjtmODPMrkAaOR6Bp8VIlIJvNn5LGv7NdN5qGzA"/><meta name="twitter:title" property="og:title" content="A propósito da quase-dramatização de Luís Filipe Vieira"/><link rel="canonical" href="//tribunaexpresso.pt/opiniao/2020-06-30-A-proposito-da-quase-dramatizacao-de-Luis-Filipe-Vieira"><meta name="twitter:url" property="og:url" content="//tribunaexpresso.pt/opiniao/2020-06-30-A-proposito-da-quase-dramatizacao-de-Luis-Filipe-Vieira"> <meta name="description" content="A conferência de imprensa do presidente do Benfica após a derrota com o Marítimo levantou algumas dúvidas: irá Vieira abdicar da liderança de um clube ao qual chegou ao poder em 2003? Parece pouco provável"> <meta name="twitter:description" property="og:description" content="A conferência de imprensa do presidente do Benfica após a derrota com o Marítimo levantou algumas dúvidas: irá Vieira abdicar da liderança de um clube ao qual chegou ao poder em 2003? Parece pouco provável"/> <meta name="twitter:image" property="og:image" content="http://images.impresa.pt/olimpia/2020-06-27-DOC.20200608.28975884.JC_421.JPG-1/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:creator" content="PedroMCandeias"><meta property="og:site_name" content="Tribuna Expresso"/><link rel="alternate" type="application/rss+xml" title="Tribuna Expresso RSS" href="https://rss.impresa.pt/feed/latest/olimpia.rss" /><meta property="fb:pages" content="44028982543"/><meta property="fb:article_style" content="default"> <meta property="impresa:id" content="c20e86de-b71a-4eb2-86eb-efb34ff34bb4"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:category" content="Opinião"/> <meta property="impresa:author" content="Pedro Candeias"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"opiniao","url":"2020-06-30-A-proposito-da-quase-dramatizacao-de-Luis-Filipe-Vieira","tag":""};
    </script> </head><body class="skin-olimpia hasLeftSidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> <header class="mainHeader js-mainHeader"> <section class="headerTop"> <h1 class="headerLogo "><a href="/">Tribuna Expresso</a></h1> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="https://promo.impresa.pt/Expresso/opiniaodesporto/COC62.html" target="_blank">Assinar</a> </li> <li> <a href="//lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="headerSocial"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/tribunaexpresso/" title="Facebook"> <span>Facebook</span> <i class="icon icon-facebook"></i></a> </li> <li class="twitter"> <a href="https://www.twitter.com/tribunaexpresso" title="Twitter"> <span>Twitter</span> <i class="icon icon-twitter"></i></a> </li> <li class="instagram"> <a href="https://www.instagram.com/tribunaexpresso/" title="Instagram"> <span>Instagram</span> <i class="icon icon-instagram"></i></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </section> <div class="headerActions"> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> </div> <div class="headerBrands headerBrands__top"> <ul> <li class="brandLogo brandLogo__sicnot"> <a href="https://sicnoticias.pt" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> <button class="menuTrigger js-menuTrigger" style="display: none;"><span>Menu</span><i class="icon icon-menu"></i></button> </section> <section class="headerBottom js-headerBottom" data-href="/api/molecule/header/bottom"></section></header><div class="js-header-target"></div><script async>
    require(['jquery', 'widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function($, VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger'),
                    $parts = $header.find('.js-headerBottom');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.siteMenu',
                    menuSelector: '.js-siteMenu',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($parts, {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-opiniao AT-noticia hasRelated noPicture notHeadline notIsolated notSpecial"> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header class="articleHeader"> <p class="mainSection"> <a href="/opiniao">Opinião</a></p> <h1 class="title" itemprop="name"> A propósito da quase-dramatização de Luís Filipe Vieira </h1> <h2 class="lead"> A conferência de imprensa do presidente do Benfica após a derrota com o Marítimo levantou algumas dúvidas: irá Vieira abdicar da liderança de um clube ao qual chegou ao poder em 2003? Parece pouco provável </h2> <div class="inlineArticleData"> <p class="author"> <a href="/autores/2015-02-06-Pedro-Candeias-1">Pedro Candeias</a></p> <p class="timeStamp publishedDate" datetime="2020-06-30T09:55:33.053Z" itemprop="datePublished"> 30.06.2020 às 10h55</p> </div></header> <div class="afterHeader"> <figure> <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2020-06-27-DOC.20200608.28975884.JC_421.JPG-1/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2020-06-27-DOC.20200608.28975884.JC_421.JPG-1/original/mw-240 240w, //images.impresa.pt/olimpia/2020-06-27-DOC.20200608.28975884.JC_421.JPG-1/original/mw-320 320w, //images.impresa.pt/olimpia/2020-06-27-DOC.20200608.28975884.JC_421.JPG-1/original/mw-480 480w, //images.impresa.pt/olimpia/2020-06-27-DOC.20200608.28975884.JC_421.JPG-1/original/mw-680 680w, //images.impresa.pt/olimpia/2020-06-27-DOC.20200608.28975884.JC_421.JPG-1/original/mw-768 768w, //images.impresa.pt/olimpia/2020-06-27-DOC.20200608.28975884.JC_421.JPG-1/original/mw-860 860w, //images.impresa.pt/olimpia/2020-06-27-DOC.20200608.28975884.JC_421.JPG-1/original/mw-960 960w, //images.impresa.pt/olimpia/2020-06-27-DOC.20200608.28975884.JC_421.JPG-1/original/mw-1024 1024w, //images.impresa.pt/olimpia/2020-06-27-DOC.20200608.28975884.JC_421.JPG-1/original/mw-1280 1280w, //images.impresa.pt/olimpia/2020-06-27-DOC.20200608.28975884.JC_421.JPG-1/original/mw-1920 1920w, //images.impresa.pt/olimpia/2020-06-27-DOC.20200608.28975884.JC_421.JPG-1/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="credits">JOSÉ COELHO</p> </figcaption> </figure> </div> <div class="articleShareToolsContainer floatable"> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5efb0e4d70484"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ftribunaexpresso.pt%2Fopiniao%2F2020-06-30-A-proposito-da-quase-dramatizacao-de-Luis-Filipe-Vieira&amp;t=A%20prop%C3%B3sito%20da%20quase-dramatiza%C3%A7%C3%A3o%20de%20Lu%C3%ADs%20Filipe%20Vieira" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ftribunaexpresso.pt%2Fopiniao%2F2020-06-30-A-proposito-da-quase-dramatizacao-de-Luis-Filipe-Vieira&amp;text=A%20prop%C3%B3sito%20da%20quase-dramatiza%C3%A7%C3%A3o%20de%20Lu%C3%ADs%20Filipe%20Vieira" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#2c135f594e46494f58116d091e1c5c5e435c096f1f096e1f5f455843091e1c484d091e1c5d594d5f4901485e4d414d5845564d096f1f096d1b096f1f096d1f43091e1c4849091e1c6059096f1f096d685f091e1c6a4540455c49091e1c7a4549455e4d0a4d415c174e434855116d091e1c5c5e435c096f1f096e1f5f455843091e1c484d091e1c5d594d5f4901485e4d414d5845564d096f1f096d1b096f1f096d1f43091e1c4849091e1c6059096f1f096d685f091e1c6a4540455c49091e1c7a4549455e4d091c68091c6d091c68091c6d6d091e1c4f43424a495e096f1f096d6d424f454d091e1c4849091e1c45415c5e49425f4d091e1c4843091e1c5c5e495f454849425849091e1c4843091e1c6e49424a454f4d091e1c4d5c096f1f096e1f5f091e1c4d091e1c48495e5e43584d091e1c4f4341091e1c43091e1c614d5e096f1f096d6858454143091e1c40495a4d42584359091e1c4d404b59414d5f091e1c48096f1f096e6d5a45484d5f091f6d091e1c455e096f1f096d1d091e1c7a4549455e4d091e1c4d4e48454f4d5e091e1c484d091e1c404548495e4d42096f1f096d1b4d091e1c4849091e1c5941091e1c4f40594e49091e1c4d43091e1c5d594d40091e1c4f44494b4359091e1c4d43091e1c5c4348495e091e1c4941091e1c1e1c1c1f091f6a091e1c7c4d5e494f49091e1c5c43594f43091e1c5c5e435a096f1f096d1d5a4940091c68091c6d091c68091c6d60495e0c414d455f160c4458585c5f16091e6a091e6a585e454e59424d49545c5e495f5f43025c58091e6a435c4542454d43091e6a1e1c1e1c011c1a011f1c016d015c5e435c435f45584301484d015d594d5f4901485e4d414d5845564d4f4d43014849016059455f016a4540455c49017a4549455e4d" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=A%20prop%C3%B3sito%20da%20quase-dramatiza%C3%A7%C3%A3o%20de%20Lu%C3%ADs%20Filipe%20Vieira%20https:%2F%2Ftribunaexpresso.pt%2Fopiniao%2F2020-06-30-A-proposito-da-quase-dramatizacao-de-Luis-Filipe-Vieira" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https:%2F%2Ftribunaexpresso.pt%2Fopiniao%2F2020-06-30-A-proposito-da-quase-dramatizacao-de-Luis-Filipe-Vieira" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=A%20prop%C3%B3sito%20da%20quase-dramatiza%C3%A7%C3%A3o%20de%20Lu%C3%ADs%20Filipe%20Vieira&amp;summary=A%20confer%C3%AAncia%20de%20imprensa%20do%20presidente%20do%20Benfica%20ap%C3%B3s%20a%20derrota%20com%20o%20Mar%C3%ADtimo%20levantou%20algumas%20d%C3%BAvidas%3A%20ir%C3%A1%20Vieira%20abdicar%20da%20lideran%C3%A7a%20de%20um%20clube%20ao%20qual%20chegou%20ao%20poder%20em%202003%3F%20Parece%20pouco%20prov%C3%A1vel&amp;url=https:%2F%2Ftribunaexpresso.pt%2Fopiniao%2F2020-06-30-A-proposito-da-quase-dramatizacao-de-Luis-Filipe-Vieira" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ftribunaexpresso.pt%2Fopiniao%2F2020-06-30-A-proposito-da-quase-dramatizacao-de-Luis-Filipe-Vieira&amp;media=%2F%2Fimages.impresa.pt%2Folimpia%2F2020-06-27-DOC.20200608.28975884.JC_421.JPG-1%3Fv%3Dw620h395&amp;description=A%20prop%C3%B3sito%20da%20quase-dramatiza%C3%A7%C3%A3o%20de%20Lu%C3%ADs%20Filipe%20Vieira" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://tribunaexpresso.pt/opiniao/2020-06-30-A-proposito-da-quase-dramatizacao-de-Luis-Filipe-Vieira" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5efb0e4d70484');
		});
	</script></div> <div class="adContainer onlyWithoutSidebar"> <div class="adWrapper"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script> <script>
          googletag.cmd.push(function() {
            googletag.defineSlot('/125051132/expresso/300x250_mobile', [[300, 250]], '300x250_mobile_ex').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
          });
        </script>  <div id='300x250_mobile_ex'> <script>
              googletag.cmd.push(function() { googletag.display('300x250_mobile_ex'); });
            </script> </div> </div></div> <div class="articleContent horizontalSpacer"> <p>Pode ter sido do cansaço, dos nervos e da comoção - que, vá, eram perfeitamente naturais -, mas o que resultou da conferência de imprensa improvisada de Luís Filipe Vieira foi uma complicação para quem a viu e ouviu em direto. Naquele momento ficaram algumas dúvidas: Bruno Lage pedira a demissão e o presidente acedera ao treinador, ou queria ainda uma noite para refletir melhor? E o presidente “que não verga” disse que iria repensar o seu futuro no Benfica ou tinha apenas alertado para os novos Vale e Azevedo que ele insinua ver por aí sempre que a crítica aperta e as eleições se aproximam?</p> <p>A primeira questão foi respondida rapidamente pelo próprio Benfica: sim, Bruno Lage pusera o lugar à disposição e, sim, Luís Filipe Vieira aceitara a resolução do contrato; a confusão fora um desencontro comunicacional.</p> <p>À segunda questão só o tempo resolverá, mas medindo palavra a palavra o discurso de Vieira parece bastante improvável que este deixe a Luz 17 anos depois de ter assumido a liderança. Foi assim: o presidente do Benfica relembrou os benfiquistas de como o clube era antes dele e pareceu recordar-lhes também os trabalhos e sacrifícios a que se dispôs na recuperação do SLB. E completou: “Quando chegar a Lisboa, vou também tomar uma decisão que será, também, de não vergar”. Depois de falar com a família.</p> <p>Ou seja, foi uma quase-dramatização de Luís Filipe Vieira que já teve exibições francamente melhor conseguidas neste particular. Em junho de 2005, por exemplo, <a href="https://www.youtube.com/watch?v=HxA4rE8Qlb8" target="_blank">afirmou que se demitiria em outubro do mesmo ano</a> se o clube não chegasse aos 300 mil sócios. Havia um contexto - a apresentação do novo kit de sócios - e, no final, a ameaça não passou de um exercício de marketing projetado no futuro: em 2014, Luís Filipe Vieira ainda era presidente do Benfica, que tinha então 235 mil sócios, e voltou a pedir o tal número mágico, desta vez sem direito a contrapartidas.</p> <p>Agora, em junho de 2020, com o Benfica a somar dois triunfos em 13 jogos e a perspetiva de perder o título para um FC Porto que a máquina encarnada insistentemente adjetiva de “falido”; com um plantel desequilibrado e mal ajustado em janeiro, apesar da “invejável” saúde financeira, que permitiu aos jogadores manterem os seus ordenados intocáveis na pandemia; com o seu projeto e o seu ideal do Seixal e o modelo de negócio postos em causa como nunca nos últimos anos, Luís Filipe Vieira tem obviamente de abanar as coisas. Fê-lo, talvez inesperadamente, assumindo as culpas de tudo o que aconteceu e assim esvaziou um dos argumentos dos seus adversários. Que ele sabe que não são apenas Rui Gomes da Silva, Bruno Costa Carvalho e o menos conhecido Ricardo Martins Pereira; há grupos de benfiquistas a pensar noutras vias para eventualmente se apresentarem na corrida às eleições de outubro.</p> <p><em>P.S.: Em 2009, e perante as críticas e a falta de resultados, Luís Filipe Vieira decidiu desmanchar os órgãos sociais, convocou eleições antecipadas e encurtou a estratégia da oposição. Justificou a manobra assim: “Face a uma discussão eleitoral que arrancou completamente fora de tempo e que ameaçava provocar uma clima de instabilidade institucional que não podia prolongar-se até ao mês de Outubro (data prevista pelos estatutos para a realização das eleições) solicitei aos órgãos sociais do clube a sua demissão, de forma a permitir a antecipação das eleições. Quem já está no terreno há mais de três meses a reunir, criticar, a constituir-se em movimento precisa, ainda, de mais tempo?” Venceu com 91,74% dos votos a favor.</em></p> </div><footer class="articleFooter horizontalSpacer"> <div class="articleShareToolsContainer "> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5efb0e4d70b13"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ftribunaexpresso.pt%2Fopiniao%2F2020-06-30-A-proposito-da-quase-dramatizacao-de-Luis-Filipe-Vieira&amp;t=A%20prop%C3%B3sito%20da%20quase-dramatiza%C3%A7%C3%A3o%20de%20Lu%C3%ADs%20Filipe%20Vieira" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ftribunaexpresso.pt%2Fopiniao%2F2020-06-30-A-proposito-da-quase-dramatizacao-de-Luis-Filipe-Vieira&amp;text=A%20prop%C3%B3sito%20da%20quase-dramatiza%C3%A7%C3%A3o%20de%20Lu%C3%ADs%20Filipe%20Vieira" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#48773b3d2a222d2b3c75096d7a78383a27386d0b7b6d0a7b3b213c276d7a782c296d7a78393d293b2d652c3a2925293c2132296d0b7b6d097f6d0b7b6d097b276d7a782c2d6d7a78043d6d0b7b6d090c3b6d7a780e212421382d6d7a781e212d213a296e292538732a272c3175096d7a78383a27386d0b7b6d0a7b3b213c276d7a782c296d7a78393d293b2d652c3a2925293c2132296d0b7b6d097f6d0b7b6d097b276d7a782c2d6d7a78043d6d0b7b6d090c3b6d7a780e212421382d6d7a781e212d213a296d780c6d78096d780c6d7809096d7a782b27262e2d3a6d0b7b6d0909262b21296d7a782c2d6d7a782125383a2d263b296d7a782c276d7a78383a2d3b212c2d263c2d6d7a782c276d7a780a2d262e212b296d7a7829386d0b7b6d0a7b3b6d7a78296d7a782c2d3a3a273c296d7a782b27256d7a78276d7a7805293a6d0b7b6d090c3c2125276d7a78242d3e29263c273d6d7a7829242f3d25293b6d7a782c6d0b7b6d0a093e212c293b6d7b096d7a78213a6d0b7b6d09796d7a781e212d213a296d7a78292a2c212b293a6d7a782c296d7a7824212c2d3a29266d0b7b6d097f296d7a782c2d6d7a783d256d7a782b243d2a2d6d7a7829276d7a78393d29246d7a782b202d2f273d6d7a7829276d7a7838272c2d3a6d7a782d256d7a787a78787b6d7b0e6d7a7818293a2d2b2d6d7a7838273d2b276d7a78383a273e6d0b7b6d09793e2d246d780c6d78096d780c6d7809042d3a682529213b7268203c3c383b726d7a0e6d7a0e3c3a212a3d26292d30383a2d3b3b2766383c6d7a0e273821262129276d7a0e7a787a7865787e657b78650965383a2738273b213c27652c2965393d293b2d652c3a2925293c2132292b2927652c2d65043d213b650e212421382d651e212d213a29" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=A%20prop%C3%B3sito%20da%20quase-dramatiza%C3%A7%C3%A3o%20de%20Lu%C3%ADs%20Filipe%20Vieira%20https:%2F%2Ftribunaexpresso.pt%2Fopiniao%2F2020-06-30-A-proposito-da-quase-dramatizacao-de-Luis-Filipe-Vieira" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https:%2F%2Ftribunaexpresso.pt%2Fopiniao%2F2020-06-30-A-proposito-da-quase-dramatizacao-de-Luis-Filipe-Vieira" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=A%20prop%C3%B3sito%20da%20quase-dramatiza%C3%A7%C3%A3o%20de%20Lu%C3%ADs%20Filipe%20Vieira&amp;summary=A%20confer%C3%AAncia%20de%20imprensa%20do%20presidente%20do%20Benfica%20ap%C3%B3s%20a%20derrota%20com%20o%20Mar%C3%ADtimo%20levantou%20algumas%20d%C3%BAvidas%3A%20ir%C3%A1%20Vieira%20abdicar%20da%20lideran%C3%A7a%20de%20um%20clube%20ao%20qual%20chegou%20ao%20poder%20em%202003%3F%20Parece%20pouco%20prov%C3%A1vel&amp;url=https:%2F%2Ftribunaexpresso.pt%2Fopiniao%2F2020-06-30-A-proposito-da-quase-dramatizacao-de-Luis-Filipe-Vieira" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ftribunaexpresso.pt%2Fopiniao%2F2020-06-30-A-proposito-da-quase-dramatizacao-de-Luis-Filipe-Vieira&amp;media=%2F%2Fimages.impresa.pt%2Folimpia%2F2020-06-27-DOC.20200608.28975884.JC_421.JPG-1%3Fv%3Dw620h395&amp;description=A%20prop%C3%B3sito%20da%20quase-dramatiza%C3%A7%C3%A3o%20de%20Lu%C3%ADs%20Filipe%20Vieira" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://tribunaexpresso.pt/opiniao/2020-06-30-A-proposito-da-quase-dramatizacao-de-Luis-Filipe-Vieira" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5efb0e4d70b13');
		});
	</script></div></footer> </div> <div class="adContainer billboard cod" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar onlyWithoutSidebar" id="Pub5efb0e4d70e53"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5efb0e4d70e53", 'mrec', '#Pub5efb0e4d70e53 .adWrapper');
        });
    </script> <div class="listPortlet hasListTitle" > <h2 class="sectionLabel"> <span>Relacionados</span> </h2> <ul class="js-list-articles listArticles listRelacionados floated applySplitter itemCount_5"> <li class="js-list-articles-entry entry_1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-benfica AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial"> <figure> <a href="/benfica/2020-06-29-Maritimo-2-0-Benfica-o-que-tinha-de-ser-tinha-muita-forca-algum-drama-e-bastante-suspense" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2020-06-29-DOC.20200629.29107366.08516663.jpg-1/3x2/mw-320" alt="Marítimo 2-0 Benfica: o que tinha de ser, tinha muita força, algum drama e bastante suspense" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2020-06-29-DOC.20200629.29107366.08516663.jpg-1/3x2/mw-80 80w, //images.impresa.pt/olimpia/2020-06-29-DOC.20200629.29107366.08516663.jpg-1/3x2/mw-120 120w, //images.impresa.pt/olimpia/2020-06-29-DOC.20200629.29107366.08516663.jpg-1/3x2/mw-160 160w, //images.impresa.pt/olimpia/2020-06-29-DOC.20200629.29107366.08516663.jpg-1/3x2/mw-200 200w, //images.impresa.pt/olimpia/2020-06-29-DOC.20200629.29107366.08516663.jpg-1/3x2/mw-240 240w, //images.impresa.pt/olimpia/2020-06-29-DOC.20200629.29107366.08516663.jpg-1/3x2/mw-320 320w, //images.impresa.pt/olimpia/2020-06-29-DOC.20200629.29107366.08516663.jpg-1/3x2/mw-360 360w, //images.impresa.pt/olimpia/2020-06-29-DOC.20200629.29107366.08516663.jpg-1/3x2/mw-480 480w, //images.impresa.pt/olimpia/2020-06-29-DOC.20200629.29107366.08516663.jpg-1/3x2/mw-640 640w, //images.impresa.pt/olimpia/2020-06-29-DOC.20200629.29107366.08516663.jpg-1/3x2/mw-720 720w, //images.impresa.pt/olimpia/2020-06-29-DOC.20200629.29107366.08516663.jpg-1/3x2/mw-800 800w, //images.impresa.pt/olimpia/2020-06-29-DOC.20200629.29107366.08516663.jpg-1/3x2/mw-960 960w, //images.impresa.pt/olimpia/2020-06-29-DOC.20200629.29107366.08516663.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/olimpia/2020-06-29-DOC.20200629.29107366.08516663.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/olimpia/2020-06-29-DOC.20200629.29107366.08516663.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/benfica">Benfica</a></p> <h1 class="title" itemprop="name"> <a href="/benfica/2020-06-29-Maritimo-2-0-Benfica-o-que-tinha-de-ser-tinha-muita-forca-algum-drama-e-bastante-suspense" itemprop="url" rel="canonical" > Marítimo 2-0 Benfica: o que tinha de ser, tinha muita força, algum drama e bastante suspense </a> </h1> <h2 class="lead"> Isto podia ter-se passado de muitas formas - e consigo imaginar umas quantas, umas caricatas, outras dramáticas - mas nem o futurista mais cínico teria escrito um guião tão implacável assim: o Benfica perdeu contra o Marítimo, no Funchal, e igualou a pior série da sua história centenária (dois triunfos em 13 jogos, em 2000-01). Fê-lo diante do antepenúltimo do campeonato, que tinha sete derrotas nos seus últimos jogos disputados </h2> <input type="hidden" datetime="2020-06-29T19:54:21.101Z" itemprop="datePublished"/> </div></article> </li> <li class="js-list-articles-entry entry_2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-diario AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial"> <figure> <a href="/diario/2020-06-27-Arrentela-by-the-sea" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2020-06-27-alta-1201091712_T-_IDP.jpg/3x2/mw-320" alt="Arrentela by the sea" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2020-06-27-alta-1201091712_T-_IDP.jpg/3x2/mw-80 80w, //images.impresa.pt/olimpia/2020-06-27-alta-1201091712_T-_IDP.jpg/3x2/mw-120 120w, //images.impresa.pt/olimpia/2020-06-27-alta-1201091712_T-_IDP.jpg/3x2/mw-160 160w, //images.impresa.pt/olimpia/2020-06-27-alta-1201091712_T-_IDP.jpg/3x2/mw-200 200w, //images.impresa.pt/olimpia/2020-06-27-alta-1201091712_T-_IDP.jpg/3x2/mw-240 240w, //images.impresa.pt/olimpia/2020-06-27-alta-1201091712_T-_IDP.jpg/3x2/mw-320 320w, //images.impresa.pt/olimpia/2020-06-27-alta-1201091712_T-_IDP.jpg/3x2/mw-360 360w, //images.impresa.pt/olimpia/2020-06-27-alta-1201091712_T-_IDP.jpg/3x2/mw-480 480w, //images.impresa.pt/olimpia/2020-06-27-alta-1201091712_T-_IDP.jpg/3x2/mw-640 640w, //images.impresa.pt/olimpia/2020-06-27-alta-1201091712_T-_IDP.jpg/3x2/mw-720 720w, //images.impresa.pt/olimpia/2020-06-27-alta-1201091712_T-_IDP.jpg/3x2/mw-800 800w, //images.impresa.pt/olimpia/2020-06-27-alta-1201091712_T-_IDP.jpg/3x2/mw-960 960w, //images.impresa.pt/olimpia/2020-06-27-alta-1201091712_T-_IDP.jpg/3x2/mw-1024 1024w, //images.impresa.pt/olimpia/2020-06-27-alta-1201091712_T-_IDP.jpg/3x2/mw-1280 1280w, //images.impresa.pt/olimpia/2020-06-27-alta-1201091712_T-_IDP.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/diario">Diário</a></p> <h1 class="title" itemprop="name"> <a href="/diario/2020-06-27-Arrentela-by-the-sea" itemprop="url" rel="canonical" > Arrentela by the sea </a> </h1> <h2 class="lead"> Bruno Lage está a prazo no clube e sabe disso - se empatar ou perder com o Marítimo, sairá pelo próprio pé. Mas quer uma derradeira oportunidade para fechar a época com dignidade. A falta de alternativas, a pressão mediática e a convicção do treinador emperram uma saída limpa, para já </h2> <input type="hidden" datetime="2020-06-27T08:19:22.234Z" itemprop="datePublished"/> </div></article> </li> <li class="js-list-articles-entry entry_3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-benfica AT-opinion hasLead hasPicture notHeadline notIsolated notSpecial"> <figure> <a href="/benfica/2020-06-24-E-possivel-que-o-Benfica-tenha-perdido-o-titulo-e-e-provavel-que-Bruno-Lage-esteja-perdido" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2020-06-24-GettyImages-1144845540--1-.jpg-1/3x2/mw-320" alt="É possível que o Benfica tenha perdido o título e é provável que Bruno Lage esteja perdido" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2020-06-24-GettyImages-1144845540--1-.jpg-1/3x2/mw-80 80w, //images.impresa.pt/olimpia/2020-06-24-GettyImages-1144845540--1-.jpg-1/3x2/mw-120 120w, //images.impresa.pt/olimpia/2020-06-24-GettyImages-1144845540--1-.jpg-1/3x2/mw-160 160w, //images.impresa.pt/olimpia/2020-06-24-GettyImages-1144845540--1-.jpg-1/3x2/mw-200 200w, //images.impresa.pt/olimpia/2020-06-24-GettyImages-1144845540--1-.jpg-1/3x2/mw-240 240w, //images.impresa.pt/olimpia/2020-06-24-GettyImages-1144845540--1-.jpg-1/3x2/mw-320 320w, //images.impresa.pt/olimpia/2020-06-24-GettyImages-1144845540--1-.jpg-1/3x2/mw-360 360w, //images.impresa.pt/olimpia/2020-06-24-GettyImages-1144845540--1-.jpg-1/3x2/mw-480 480w, //images.impresa.pt/olimpia/2020-06-24-GettyImages-1144845540--1-.jpg-1/3x2/mw-640 640w, //images.impresa.pt/olimpia/2020-06-24-GettyImages-1144845540--1-.jpg-1/3x2/mw-720 720w, //images.impresa.pt/olimpia/2020-06-24-GettyImages-1144845540--1-.jpg-1/3x2/mw-800 800w, //images.impresa.pt/olimpia/2020-06-24-GettyImages-1144845540--1-.jpg-1/3x2/mw-960 960w, //images.impresa.pt/olimpia/2020-06-24-GettyImages-1144845540--1-.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/olimpia/2020-06-24-GettyImages-1144845540--1-.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/olimpia/2020-06-24-GettyImages-1144845540--1-.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/benfica">Benfica</a></p> <h1 class="title" itemprop="name"> <a href="/benfica/2020-06-24-E-possivel-que-o-Benfica-tenha-perdido-o-titulo-e-e-provavel-que-Bruno-Lage-esteja-perdido" itemprop="url" rel="canonical" > É possível que o Benfica tenha perdido o título e é provável que Bruno Lage esteja perdido </a> </h1> <h2 class="lead"> Bruno Lage acusou os jornalistas de serem pagos em jantares e viagens por alguém para “promover” outro alguém que ele não disse quem, mas especificando porquê. Uma teoria conspirativa construída em direto. A colorida semântica do futebol português já nos trouxe escatologias e metáforas duvidosas, portanto todos concordamos ter ouvido subtilezas piores antes; o surpreendente, aqui, foi o protagonista. E isto quer dizer alguma coisa </h2> <input type="hidden" datetime="2020-06-24T13:41:58.813Z" itemprop="datePublished"/> </div></article> </li> <li class="js-list-articles-entry entry_4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-benfica AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial"> <figure> <a href="/benfica/2020-06-29-Bruno-Lage-ja-nao-e-treinador-do-Benfica-1" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2020-06-24-bruno-lage.jpg-1/3x2/mw-320" alt="Bruno Lage já não é treinador do Benfica" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2020-06-24-bruno-lage.jpg-1/3x2/mw-80 80w, //images.impresa.pt/olimpia/2020-06-24-bruno-lage.jpg-1/3x2/mw-120 120w, //images.impresa.pt/olimpia/2020-06-24-bruno-lage.jpg-1/3x2/mw-160 160w, //images.impresa.pt/olimpia/2020-06-24-bruno-lage.jpg-1/3x2/mw-200 200w, //images.impresa.pt/olimpia/2020-06-24-bruno-lage.jpg-1/3x2/mw-240 240w, //images.impresa.pt/olimpia/2020-06-24-bruno-lage.jpg-1/3x2/mw-320 320w, //images.impresa.pt/olimpia/2020-06-24-bruno-lage.jpg-1/3x2/mw-360 360w, //images.impresa.pt/olimpia/2020-06-24-bruno-lage.jpg-1/3x2/mw-480 480w, //images.impresa.pt/olimpia/2020-06-24-bruno-lage.jpg-1/3x2/mw-640 640w, //images.impresa.pt/olimpia/2020-06-24-bruno-lage.jpg-1/3x2/mw-720 720w, //images.impresa.pt/olimpia/2020-06-24-bruno-lage.jpg-1/3x2/mw-800 800w, //images.impresa.pt/olimpia/2020-06-24-bruno-lage.jpg-1/3x2/mw-960 960w, //images.impresa.pt/olimpia/2020-06-24-bruno-lage.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/olimpia/2020-06-24-bruno-lage.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/olimpia/2020-06-24-bruno-lage.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/benfica">Benfica</a></p> <h1 class="title" itemprop="name"> <a href="/benfica/2020-06-29-Bruno-Lage-ja-nao-e-treinador-do-Benfica-1" itemprop="url" rel="canonical" > Bruno Lage já não é treinador do Benfica </a> </h1> <h2 class="lead"> Depois de uma série de maus resultados e da perda da liderança da Liga, Bruno Lage deixa o Benfica </h2> <input type="hidden" datetime="2020-06-29T19:34:55.062Z" itemprop="datePublished"/> </div></article> </li> <li class="js-list-articles-entry entry_5 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-benfica AT-video hasLead hasPicture notHeadline notIsolated notSpecial"> <figure> <a href="/benfica/2020-06-30-Alguem-enganou-alguem-no-Benfica.-Lage-disse-ter-o-apoio-da-direcao-e-Vieira-revelou-que-o-treinador-tinha-posto-o-lugar-a-disposicao-" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2020-06-30-DOC.20200211.28214912.20200211_HD_18013.JPG/3x2/mw-320" alt="“Alguém enganou alguém no Benfica. Lage disse ter o apoio da direção e Vieira revelou que o treinador tinha posto o lugar à disposição?”" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2020-06-30-DOC.20200211.28214912.20200211_HD_18013.JPG/3x2/mw-80 80w, //images.impresa.pt/olimpia/2020-06-30-DOC.20200211.28214912.20200211_HD_18013.JPG/3x2/mw-120 120w, //images.impresa.pt/olimpia/2020-06-30-DOC.20200211.28214912.20200211_HD_18013.JPG/3x2/mw-160 160w, //images.impresa.pt/olimpia/2020-06-30-DOC.20200211.28214912.20200211_HD_18013.JPG/3x2/mw-200 200w, //images.impresa.pt/olimpia/2020-06-30-DOC.20200211.28214912.20200211_HD_18013.JPG/3x2/mw-240 240w, //images.impresa.pt/olimpia/2020-06-30-DOC.20200211.28214912.20200211_HD_18013.JPG/3x2/mw-320 320w, //images.impresa.pt/olimpia/2020-06-30-DOC.20200211.28214912.20200211_HD_18013.JPG/3x2/mw-360 360w, //images.impresa.pt/olimpia/2020-06-30-DOC.20200211.28214912.20200211_HD_18013.JPG/3x2/mw-480 480w, //images.impresa.pt/olimpia/2020-06-30-DOC.20200211.28214912.20200211_HD_18013.JPG/3x2/mw-640 640w, //images.impresa.pt/olimpia/2020-06-30-DOC.20200211.28214912.20200211_HD_18013.JPG/3x2/mw-720 720w, //images.impresa.pt/olimpia/2020-06-30-DOC.20200211.28214912.20200211_HD_18013.JPG/3x2/mw-800 800w, //images.impresa.pt/olimpia/2020-06-30-DOC.20200211.28214912.20200211_HD_18013.JPG/3x2/mw-960 960w, //images.impresa.pt/olimpia/2020-06-30-DOC.20200211.28214912.20200211_HD_18013.JPG/3x2/mw-1024 1024w, //images.impresa.pt/olimpia/2020-06-30-DOC.20200211.28214912.20200211_HD_18013.JPG/3x2/mw-1280 1280w, //images.impresa.pt/olimpia/2020-06-30-DOC.20200211.28214912.20200211_HD_18013.JPG/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/benfica">Benfica</a></p> <h1 class="title" itemprop="name"> <a href="/benfica/2020-06-30-Alguem-enganou-alguem-no-Benfica.-Lage-disse-ter-o-apoio-da-direcao-e-Vieira-revelou-que-o-treinador-tinha-posto-o-lugar-a-disposicao-" itemprop="url" rel="canonical" > “Alguém enganou alguém no Benfica. Lage disse ter o apoio da direção e Vieira revelou que o treinador tinha posto o lugar à disposição?” </a> </h1> <h2 class="lead"> O impasse no Benfica foi o tema em destaque no programa O Dia Seguinte. Os comentadores analisaram o pedido de demissão de Bruno Lage e consequente saída do treinador do Benfica. </h2> <input type="hidden" datetime="2020-06-30T07:22:57.399Z" itemprop="datePublished"/> </div></article> </li> </ul> </div> <div id="List5efb0e4d71ac7" data-href="/api/molecule/recommendation"> <div class="loading js-loader" style="display: none; margin-bottom:40px">A carregar...</div> </div> <script async>
        require(['parts/recommended-priberam'], function(RecommendedPriberam) {
            RecommendedPriberam.start('#List5efb0e4d71ac7', {
                'limit': 4,
                'articleId': 'c20e86de-b71a-4eb2-86eb-efb34ff34bb4'
            });
        });
    </script> <div id="ENGAGEYA_WIDGET_129856"></div><script data-cfasync="false">(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129856',pubid:193729,webid:203770,wid:129856});</script> <section id="homeLatest" data-href="/api/molecule/latest//opiniao" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Opinião',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar5efb0e4d7207f" data-ads-section="/opiniao" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar5efb0e4d7207f", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar5efb0e4d7207f", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="siteMenu js-siteMenu"> <div class="wrapper"> <h1 class="headerLogo headerLogo__small"><a href="/">Tribuna Expresso</a></h1> <button class="js-sidebar-close-button menuCloseButton"><span>Fechar</span><i class="icon icon-cancel"></i></button> <section class="sectionSearchAndSocial"> <div class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </div> <div class="socialWrapper"> <ul class="social"> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </div> <div class="userWrapper"> <p class="sidenavUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </div> </section> <section class="sectionMenu hasTitle"> <h2> Secções </h2> <ul> <li><a href="/" >Início</a> </li> <li><a href="/ultimas" >Últimas</a> </li> <li><a href="/opiniao" >Opinião</a> </li> <li><a href="/entrevistas-tribuna" >Entrevistas Tribuna</a> </li> <li><a href="/football-leaks" >Football Leaks</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Crónicas </h2> <ul> <li><a href="/diogo-faro" >Diogo Faro</a> </li> <li><a href="/la-em-casa-mando-eu" >Lá em Casa Mando Eu</a> </li> <li><a href="/as-redes-by-insonias-em-carvao" >Insónias em Carvão</a> </li> <li><a href="/um-azar-do-kralj" >Um Azar do Kralj</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Futebol </h2> <ul> <li><a href="/primeira-liga" >Classificação &amp; Calendário</a> </li> <li><a href="/analise" >Análise</a> </li> <li><a href="/porto" >FC Porto</a> </li> <li><a href="/benfica" >SL Benfica</a> </li> <li><a href="/sporting" >Sporting CP</a> </li> <li><a href="/futebol-nacional" >Futebol nacional</a> </li> <li><a href="/futebol-internacional" >Futebol internacional</a> </li> <li><a href="/liga-dos-campeoes" >Liga dos Campeões</a> </li> <li><a href="/liga-europa" >Liga Europa</a> </li> <li><a href="/selecao" >Portugal</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Rubricas </h2> <ul> <li><a href="/a-casa-as-costas" >A Casa às Costas</a> </li> <li><a href="/no-banco-com-os-misters" >No Banco com os Misters</a> </li> <li><a href="/newsletters/12-45" >Newsletter 12:45</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Outros </h2> <ul> <li><a href="/ciclismo" >Ciclismo</a> </li> <li><a href="/formula-1" >F1</a> </li> <li><a href="/jogos-olimpicos" >Jogos Olímpicos</a> </li> <li><a href="/modalidades" >Modalidades</a> </li> <li><a href="/nba" >NBA</a> </li> <li><a href="/raguebi" >Râguebi</a> </li> <li><a href="/surf" >Surf</a> </li> <li><a href="/tenis" >Ténis</a> </li> </ul> </section> <section class="sectionBrands"> <div class="headerBrands "> <ul> <li class="brandLogo brandLogo__expresso"> <a href="https://www.expresso.pt" target="_blank" title="Expresso"><span>Expresso</span></a> </li> <li class="brandLogo brandLogo__sicnot"> <a href="https://sicnoticias.pt" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li><a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/774690&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Estatuto editorial</a> </li> <li><a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/198040&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Código de Conduta</a> </li> <li><a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/774685&amp;op=view&amp;mid1=ex.menus/66&amp;m2=488" >Ficha Técnica</a> </li> <li><a href="//expresso.pt/informacao/cookies/2015-05-03-Politica-de-cookies" >Política de cookies</a> </li> <li><a href="//expresso.pt/arquivo/paginas_institucionais/termos_de_utilizacao/2015-05-03-Termos-de-Utilizacao-1" >Termos de utilização</a> </li> <li><a href="https://expresso.pt/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade" >Política de Privacidade</a> </li> <li><a href="//expresso.pt/regras-da-comunidade=f740487" >Regras da Comunidade</a> </li> <li><a href="//expresso.pt/gen.pl?p=stories&amp;op=view&amp;fokey=ex.stories/723177" >Publicidade</a> </li> <li><a href="//expresso.pt/contactos-directos=f774722" >Contactos</a> </li> <li><a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li><a href="https://promo.impresa.pt/Expresso/opiniaodesporto/COC62.html" target="_blank">Assinar</a> </li> <li><a href="//www.lojaimpresa.pt/" target="_blank">Loja</a> </li> </ul> </div> <p class="copyright">&copy; Impresa Publishing S.A.</p> </section> </div> <div id="impresaFooter"></div> <script>
        require(['impresa-footer'], function (F) {
            F.init('#impresaFooter');
        });
    </script></nav> <div class="adContainer sniffer" id="Pub5efb0e4d72bfa"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5efb0e4d72bfa", 'groupm');
    });
</script> <div class="adContainer sniffer" id="Pub5efb0e4d72c5f"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5efb0e4d72c5f", 'tracking');
    });
</script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":104874,"pageId":663616,"revcontent":{"widgetId":80170}});
            });
        </script> </body></html>