<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Tribuna Expresso"/> <meta name="theme-color" content="#102d7b"/> <meta name="msapplication-TileColor" content="#102d7b"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/tribuna/520//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/tribuna/520//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/tribuna/520//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/tribuna/520//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/tribuna/520//assets/js/legacy.min.js"></script> <![endif]--><script type="application/javascript" src="//tagmanager.smartadserver.com/1701/104874/smart.prebid.js" async></script> <script src="//static.impresa.pt/tribuna/520//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/tribuna/520//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": { 
                'user': 'parts/web/user',
                'parts/config': 'parts/web/config'
            }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage(document.location.pathname, document.title); });
    
        require(['parts/cmp'], function (CMP) {
        CMP.start('body', {
            'groupHostedCookieAccessUrl': 'https://cmp.impresa.pt',
            'cookiePolicyUrl': '/informacao/cookies/2015-05-03-Politica-de-cookies',
            'privacyPolicyUrl': '/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade',
            'consentLinkContainerSelector': '.siteMenu .institucional'
        });
    });
    
</script> <title>Tribuna Expresso | São 11 contra 11 e no final resolve-se aos 11 metros</title><meta name="google-site-verification" content="GLXGWjtmODPMrkAaOR6Bp8VIlIJvNn5LGv7NdN5qGzA"/><meta name="twitter:title" property="og:title" content="São 11 contra 11 e no final resolve-se aos 11 metros"/><link rel="canonical" href="//tribunaexpresso.pt/porto/2020-01-17-Sao-11-contra-11-e-no-final-resolve-se-aos-11-metros"><meta name="twitter:url" property="og:url" content="//tribunaexpresso.pt/porto/2020-01-17-Sao-11-contra-11-e-no-final-resolve-se-aos-11-metros"> <meta name="description" content="Quinze anos depois, o Sp. Braga foi ao Dragão ganhar (2-1), num encontro em que o FC Porto falhou duas grande penalidades e raramente conseguiu criar perigo para mais e os bracarenses foram inteligentes e eficazes. O 1.º lugar pode ficar agora ainda mais longe"> <meta name="twitter:description" property="og:description" content="Quinze anos depois, o Sp. Braga foi ao Dragão ganhar (2-1), num encontro em que o FC Porto falhou duas grande penalidades e raramente conseguiu criar perigo para mais e os bracarenses foram inteligentes e eficazes. O 1.º lugar pode ficar agora ainda mais longe"/> <meta name="twitter:image" property="og:image" content="http://images.impresa.pt/olimpia/2020-01-17-GettyImages-1200182716.jpg/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:creator" content="lidiapgomes"><meta property="og:site_name" content="Tribuna Expresso"/><link rel="alternate" type="application/rss+xml" title="Tribuna Expresso RSS" href="https://rss.impresa.pt/feed/latest/olimpia.rss" /><meta property="fb:pages" content="44028982543"/><meta property="fb:article_style" content="default"> <meta property="impresa:id" content="f568d170-43c1-4d08-9d30-7d7981b01576"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:category" content="FC Porto"/> <meta property="impresa:author" content="Lídia Paralta Gomes"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"porto","url":"2020-01-17-Sao-11-contra-11-e-no-final-resolve-se-aos-11-metros","tag":""};
    </script> </head><body class="skin-olimpia hasLeftSidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> <header class="mainHeader js-mainHeader"> <section class="headerTop"> <h1 class="headerLogo "><a href="/">Tribuna Expresso</a></h1> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="https://promo.impresa.pt/Expresso/opiniaodesporto/COC62.html" target="_blank">Assinar</a> </li> <li> <a href="//lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="headerSocial"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/tribunaexpresso/" title="Facebook"> <span>Facebook</span> <i class="icon icon-facebook"></i></a> </li> <li class="twitter"> <a href="https://www.twitter.com/tribunaexpresso" title="Twitter"> <span>Twitter</span> <i class="icon icon-twitter"></i></a> </li> <li class="instagram"> <a href="https://www.instagram.com/tribunaexpresso/" title="Instagram"> <span>Instagram</span> <i class="icon icon-instagram"></i></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </section> <div class="headerActions"> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> </div> <div class="headerBrands headerBrands__top"> <ul> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> <button class="menuTrigger js-menuTrigger" style="display: none;"><span>Menu</span><i class="icon icon-menu"></i></button> </section> <section class="headerBottom js-headerBottom" data-href="/api/molecule/header/bottom"></section></header><div class="js-header-target"></div><script async>
    require(['jquery', 'widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function($, VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger'),
                    $parts = $header.find('.js-headerBottom');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.siteMenu',
                    menuSelector: '.js-siteMenu',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($parts, {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-porto AT-noticia hasLead noPicture notHeadline notIsolated notSpecial"> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header class="articleHeader"> <p class="mainSection"> <a href="/porto">FC Porto</a></p> <h1 class="title" itemprop="name"> São 11 contra 11 e no final resolve-se aos 11 metros </h1> <h2 class="lead"> Quinze anos depois, o Sp. Braga foi ao Dragão ganhar (2-1), num encontro em que o FC Porto falhou duas grande penalidades e raramente conseguiu criar perigo para mais e os bracarenses foram inteligentes e eficazes. O 1.º lugar pode ficar agora ainda mais longe </h2> <div class="inlineArticleData"> <p class="author"> <a href="/autores/2016-09-16-Lidia-Paralta-Gomes-1">Lídia Paralta Gomes</a></p> <p class="timeStamp publishedDate" datetime="2020-01-17T21:55:05.191Z" itemprop="datePublished"> 17.01.2020 às 21h55</p> </div></header> <div class="afterHeader"> <figure> <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2020-01-17-GettyImages-1200182716.jpg/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2020-01-17-GettyImages-1200182716.jpg/original/mw-240 240w, //images.impresa.pt/olimpia/2020-01-17-GettyImages-1200182716.jpg/original/mw-320 320w, //images.impresa.pt/olimpia/2020-01-17-GettyImages-1200182716.jpg/original/mw-480 480w, //images.impresa.pt/olimpia/2020-01-17-GettyImages-1200182716.jpg/original/mw-680 680w, //images.impresa.pt/olimpia/2020-01-17-GettyImages-1200182716.jpg/original/mw-768 768w, //images.impresa.pt/olimpia/2020-01-17-GettyImages-1200182716.jpg/original/mw-860 860w, //images.impresa.pt/olimpia/2020-01-17-GettyImages-1200182716.jpg/original/mw-960 960w, //images.impresa.pt/olimpia/2020-01-17-GettyImages-1200182716.jpg/original/mw-1024 1024w, //images.impresa.pt/olimpia/2020-01-17-GettyImages-1200182716.jpg/original/mw-1280 1280w, //images.impresa.pt/olimpia/2020-01-17-GettyImages-1200182716.jpg/original/mw-1920 1920w, //images.impresa.pt/olimpia/2020-01-17-GettyImages-1200182716.jpg/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="credits">Quality Sport Images/Getty</p> </figcaption> </figure> </div> <div class="articleShareToolsContainer floatable"> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5e22311de15bc"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ftribunaexpresso.pt%2Fporto%2F2020-01-17-Sao-11-contra-11-e-no-final-resolve-se-aos-11-metros&amp;t=S%C3%A3o%2011%20contra%2011%20e%20no%20final%20resolve-se%20aos%2011%20metros" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ftribunaexpresso.pt%2Fporto%2F2020-01-17-Sao-11-contra-11-e-no-final-resolve-se-aos-11-metros&amp;text=S%C3%A3o%2011%20contra%2011%20e%20no%20final%20resolve-se%20aos%2011%20metros" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#7a45090f18101f190e47295f39495f3b49155f484a4b4b5f484a1915140e081b5f484a4b4b5f484a1f5f484a14155f484a1c13141b165f484a081f0915160c1f57091f5f484a1b15095f484a4b4b5f484a171f0e0815095c1b170a4118151e0347295f39495f3b49155f484a4b4b5f484a1915140e081b5f484a4b4b5f484a1f5f484a14155f484a1c13141b165f484a081f0915160c1f57091f5f484a1b15095f484a4b4b5f484a171f0e0815095f4a3e5f4a3b5f4a3e5f4a3b2b0f1314001f5f484a1b1415095f484a1e1f0a1513095f48395f484a155f484a290a545f484a38081b1d1b5f484a1c15135f484a1b155f484a3e081b1d5f39495f3b49155f484a1d1b14121b085f484a5f484248574b5f48435f48395f484a140f175f484a1f141915140e08155f484a1f175f484a0b0f1f5f484a155f484a3c395f484a2a15080e155f484a1c1b1612150f5f484a1e0f1b095f484a1d081b141e1f5f484a0a1f141b16131e1b1e1f095f484a1f5f484a081b081b171f140e1f5f484a191514091f1d0f130f5f484a1908131b085f484a0a1f08131d155f484a0a1b081b5f484a171b13095f484a1f5f484a15095f484a18081b191b081f14091f095f484a1c15081b175f484a13140e1f16131d1f140e1f095f484a1f5f484a1f1c13191b001f09545f484a355f484a4b545f39485f383b5f484a160f1d1b085f484a0a151e1f5f484a1c13191b085f484a1b1d15081b5f484a1b13141e1b5f484a171b13095f484a1615141d1f5f4a3e5f4a3b5f4a3e5f4a3b361f085a171b1309405a120e0e0a09405f483c5f483c0e0813180f141b1f020a081f090915540a0e5f483c0a15080e155f483c484a484a574a4b574b4d57291b15574b4b571915140e081b574b4b571f571415571c13141b1657081f0915160c1f57091f571b1509574b4b57171f0e081509" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=S%C3%A3o%2011%20contra%2011%20e%20no%20final%20resolve-se%20aos%2011%20metros%20https:%2F%2Ftribunaexpresso.pt%2Fporto%2F2020-01-17-Sao-11-contra-11-e-no-final-resolve-se-aos-11-metros" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https:%2F%2Ftribunaexpresso.pt%2Fporto%2F2020-01-17-Sao-11-contra-11-e-no-final-resolve-se-aos-11-metros" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=S%C3%A3o%2011%20contra%2011%20e%20no%20final%20resolve-se%20aos%2011%20metros&amp;summary=Quinze%20anos%20depois%2C%20o%20Sp.%20Braga%20foi%20ao%20Drag%C3%A3o%20ganhar%20%282-1%29%2C%20num%20encontro%20em%20que%20o%20FC%20Porto%20falhou%20duas%20grande%20penalidades%20e%20raramente%20conseguiu%20criar%20perigo%20para%20mais%20e%20os%20bracarenses%20foram%20inteligentes%20e%20eficazes.%20O%201.%C2%BA%20lugar%20pode%20ficar%20agora%20ainda%20mais%20longe&amp;url=https:%2F%2Ftribunaexpresso.pt%2Fporto%2F2020-01-17-Sao-11-contra-11-e-no-final-resolve-se-aos-11-metros" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ftribunaexpresso.pt%2Fporto%2F2020-01-17-Sao-11-contra-11-e-no-final-resolve-se-aos-11-metros&amp;media=%2F%2Fimages.impresa.pt%2Folimpia%2F2020-01-17-GettyImages-1200182716.jpg%3Fv%3Dw620h395&amp;description=S%C3%A3o%2011%20contra%2011%20e%20no%20final%20resolve-se%20aos%2011%20metros" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://tribunaexpresso.pt/porto/2020-01-17-Sao-11-contra-11-e-no-final-resolve-se-aos-11-metros" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5e22311de15bc');
		});
	</script></div> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar " id="Pub5e22311de1750"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5e22311de1750", 'mrec-alt', '#Pub5e22311de1750 .adWrapper');
        });
    </script> <div class="articleContent horizontalSpacer"> <p>Traça-se uma linha entre dois postes, a meio faz-se uma reta, contam-se 11 metros e aí fica a marca de penálti. Parece ser o pontapé mais simples do Mundo: um jogador e à frente um guarda-redes a tentar guardar aquilo que parece sempre uma infinidade de espaço. Estatisticamente, a maior parte desses remates dão golo. Não muitas vezes, a bola não entra. E muito menos ainda a bola não entra duas vezes para a mesma equipa.</p> <p>Mas foi isso que aconteceu esta sexta-feira à noite no Dragão. O FC Porto falhou duas grande penalidades, marcou um golo, o Sp. Braga marcou dois, e assim caiu a segunda derrota para a equipa de Sérgio Conceição, que começa a ver já ao longe o topo da tabela.</p> <p>Aqueles dois remates falhados da marca dos 11 metros, um por Alex Telles aos 42 minutos, muito por culpa de Matheus que levantou a perna já em queda quando percebeu que a bola ia ao meio, e outro aos 55’ por Soares, que acertou na baliza, mas na sua parte feita de ferro, são um facto do qual não se pode fugir: são dois golos quase feitos que não entraram. Mas o FC Porto não perdeu por causa destes quase-golos-que-não-deram-golo. Perdeu porque nunca teve a intensidade ou a criatividade para dar conta de um Sp. Braga que chegou ao Dragão preparado para fazer um jogo inteligente. Rúben Amorim tem uma ideia de jogo e a ideia é clara. Mas frente ao FC Porto, o treinador não encartado soube ter a ginga necessária para adaptar a sua ideia às circunstâncias, para controlar os ritmos do jogo. Soube ser o dono da bola quando o FC Porto se perdeu, soube defender quando a iniciativa estava do outro lado, soube jogar em contra-ataque quando o adversário lhe deu oportunidade, soube quase sempre controlar as emoções. O futebol pode não ter sido brilhante, mas foi eficaz sem perder nunca a dignidade.</p> <figure class="placement-full-width"> <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2020-01-17-GettyImages-1194148797.jpg/original/mw-320" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2020-01-17-GettyImages-1194148797.jpg/original/mw-240 240w, //images.impresa.pt/olimpia/2020-01-17-GettyImages-1194148797.jpg/original/mw-320 320w, //images.impresa.pt/olimpia/2020-01-17-GettyImages-1194148797.jpg/original/mw-480 480w, //images.impresa.pt/olimpia/2020-01-17-GettyImages-1194148797.jpg/original/mw-680 680w, //images.impresa.pt/olimpia/2020-01-17-GettyImages-1194148797.jpg/original/mw-768 768w, //images.impresa.pt/olimpia/2020-01-17-GettyImages-1194148797.jpg/original/mw-960 960w, //images.impresa.pt/olimpia/2020-01-17-GettyImages-1194148797.jpg/original/mw-1024 1024w, //images.impresa.pt/olimpia/2020-01-17-GettyImages-1194148797.jpg/original/mw-1280 1280w, //images.impresa.pt/olimpia/2020-01-17-GettyImages-1194148797.jpg/original/mw-1920 1920w, //images.impresa.pt/olimpia/2020-01-17-GettyImages-1194148797.jpg/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="credits">MIGUEL RIOPA/Getty</p> </figcaption> </figure> <p>A primeira vitória do Sp. Braga no Dragão em 15 anos (a última havia sido em 2005, com Jesualdo no banco dos minhotos) começou a nascer bem cedo, logo aos 5 minutos. Na sequência de um canto, Trincão rematou à baliza, Danilo cortou e a bola sobrou para a recarga imediata de Fransérgio. O golo ainda chegou a ser anulado por posição irregular de Raul Silva, mas depois de analisar o VAR, Carlos Xistra reverteu a decisão.</p> <p>O FC Porto reagiu mal ao golo e até aos 25 minutos o jogo foi do Sp. Braga: a defender com uma linha alta, muito rápidos na reação à perda, os bracarenses eram então quem mais bola tinha, embora faltasse criar perigo. A equipa da casa conseguiu aos poucos encontrar-se e a falta de Raul Silva sobre Corona aos 42 dava a Alex Telles a oportunidade de golo clara que estava a faltar em jogo corrido. Oportunidade essa desperdiçada pelo brasileiro.</p> <p>Na 2.ª parte, o FC Porto entrou bem melhor mas a posse de bola raramente significava controlo. Numa das únicas jogadas em que a defesa do Sp. Braga foi apanhada de surpresa, Marega cruzou na direita e Soares meteu o joelho à frente de toda a gente para fazer o empate, aos 58’, meros três minutos de falhar a segunda grande penalidade da noite para os dragões.</p> <figure class="placement-full-width"> <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2020-01-17-GettyImages-1194149066.jpg/original/mw-320" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2020-01-17-GettyImages-1194149066.jpg/original/mw-240 240w, //images.impresa.pt/olimpia/2020-01-17-GettyImages-1194149066.jpg/original/mw-320 320w, //images.impresa.pt/olimpia/2020-01-17-GettyImages-1194149066.jpg/original/mw-480 480w, //images.impresa.pt/olimpia/2020-01-17-GettyImages-1194149066.jpg/original/mw-680 680w, //images.impresa.pt/olimpia/2020-01-17-GettyImages-1194149066.jpg/original/mw-768 768w, //images.impresa.pt/olimpia/2020-01-17-GettyImages-1194149066.jpg/original/mw-960 960w, //images.impresa.pt/olimpia/2020-01-17-GettyImages-1194149066.jpg/original/mw-1024 1024w, //images.impresa.pt/olimpia/2020-01-17-GettyImages-1194149066.jpg/original/mw-1280 1280w, //images.impresa.pt/olimpia/2020-01-17-GettyImages-1194149066.jpg/original/mw-1920 1920w, //images.impresa.pt/olimpia/2020-01-17-GettyImages-1194149066.jpg/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="credits">MIGUEL RIOPA/Getty</p> </figcaption> </figure> <p>Apesar da falta de oportunidades, merecia o empate o FC Porto, mais pelo o que o Sp. Braga não estava a conseguir fazer. Acontece que o Sp. Braga da posse e do futebol bonito também sabe ser pragmático e aos 75’, num canto, os minhotos colocaram-se de novo na frente. Bom movimento de Paulinho ao primeiro poste, Alex Telles a reagir tarde e 2-1 no marcador. </p> <p>Após o golo do Sp. Braga, o FC Porto desapareceu. Desinspirado, sem ideias, sem soluções saídas do banco. Uma derrota a abrir a 1.ª volta e outra a fechar. E Rúben Amorim, em qualquer estilo, para já só sabe ganhar. Foram 11 contra 11 e no final resolveu-se aos 11 metros. Mas engane-se quem pense que o jogo foi só isso. </p> </div><footer class="articleFooter horizontalSpacer"> <div class="articleShareToolsContainer "> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5e22311de1c12"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ftribunaexpresso.pt%2Fporto%2F2020-01-17-Sao-11-contra-11-e-no-final-resolve-se-aos-11-metros&amp;t=S%C3%A3o%2011%20contra%2011%20e%20no%20final%20resolve-se%20aos%2011%20metros" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ftribunaexpresso.pt%2Fporto%2F2020-01-17-Sao-11-contra-11-e-no-final-resolve-se-aos-11-metros&amp;text=S%C3%A3o%2011%20contra%2011%20e%20no%20final%20resolve-se%20aos%2011%20metros" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#310e4244535b5452450c621472021470025e1403010000140301525e5f4543501403010000140301541403015f5e14030157585f505d1403014354425e5d47541c4254140301505e4214030100001403015c5445435e4217505c410a535e55480c621472021470025e1403010000140301525e5f4543501403010000140301541403015f5e14030157585f505d1403014354425e5d47541c4254140301505e4214030100001403015c5445435e421401751401701401751401706044585f4b54140301505f5e421403015554415e58421403721403015e14030162411f1403017343505650140301575e58140301505e140301754350561472021470025e14030156505f595043140301140309031c001403081403721403015f445c140301545f525e5f45435e140301545c1403014044541403015e1403017772140301615e43455e14030157505d595e44140301554450421403015643505f555414030141545f505d58555055544214030154140301435043505c545f4554140301525e5f425456445844140301524358504314030141544358565e140301415043501403015c505842140301541403015e42140301534350525043545f425442140301575e43505c140301585f45545d5856545f4554421403015414030154575852504b54421f1403017e140301001f1472031473701403015d44565043140301415e5554140301575852504314030150565e435014030150585f55501403015c5058421403015d5e5f56541401751401701401751401707d5443115c5058420b1159454541420b14037714037745435853445f50544941435442425e1f4145140377415e43455e140377030103011c01001c00061c62505e1c00001c525e5f4543501c00001c541c5f5e1c57585f505d1c4354425e5d47541c42541c505e421c00001c5c5445435e42" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=S%C3%A3o%2011%20contra%2011%20e%20no%20final%20resolve-se%20aos%2011%20metros%20https:%2F%2Ftribunaexpresso.pt%2Fporto%2F2020-01-17-Sao-11-contra-11-e-no-final-resolve-se-aos-11-metros" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https:%2F%2Ftribunaexpresso.pt%2Fporto%2F2020-01-17-Sao-11-contra-11-e-no-final-resolve-se-aos-11-metros" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=S%C3%A3o%2011%20contra%2011%20e%20no%20final%20resolve-se%20aos%2011%20metros&amp;summary=Quinze%20anos%20depois%2C%20o%20Sp.%20Braga%20foi%20ao%20Drag%C3%A3o%20ganhar%20%282-1%29%2C%20num%20encontro%20em%20que%20o%20FC%20Porto%20falhou%20duas%20grande%20penalidades%20e%20raramente%20conseguiu%20criar%20perigo%20para%20mais%20e%20os%20bracarenses%20foram%20inteligentes%20e%20eficazes.%20O%201.%C2%BA%20lugar%20pode%20ficar%20agora%20ainda%20mais%20longe&amp;url=https:%2F%2Ftribunaexpresso.pt%2Fporto%2F2020-01-17-Sao-11-contra-11-e-no-final-resolve-se-aos-11-metros" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ftribunaexpresso.pt%2Fporto%2F2020-01-17-Sao-11-contra-11-e-no-final-resolve-se-aos-11-metros&amp;media=%2F%2Fimages.impresa.pt%2Folimpia%2F2020-01-17-GettyImages-1200182716.jpg%3Fv%3Dw620h395&amp;description=S%C3%A3o%2011%20contra%2011%20e%20no%20final%20resolve-se%20aos%2011%20metros" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://tribunaexpresso.pt/porto/2020-01-17-Sao-11-contra-11-e-no-final-resolve-se-aos-11-metros" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5e22311de1c12');
		});
	</script></div></footer> </div> <div class="adContainer billboard cod" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar onlyWithoutSidebar" id="Pub5e22311de1de3"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5e22311de1de3", 'mrec', '#Pub5e22311de1de3 .adWrapper');
        });
    </script> <div id="List5e22311de206c" data-href="/api/molecule/recommendation"> <div class="loading js-loader" style="display: none; margin-bottom:40px">A carregar...</div> </div> <script async>
        require(['parts/recommended-priberam'], function(RecommendedPriberam) {
            RecommendedPriberam.start('#List5e22311de206c', {
                'limit': 4,
                'articleId': 'f568d170-43c1-4d08-9d30-7d7981b01576'
            });
        });
    </script> <div id="ENGAGEYA_WIDGET_129856"></div><script data-cfasync="false">(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129856',pubid:193729,webid:203770,wid:129856});</script> <section id="homeLatest" data-href="/api/molecule/latest//porto" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'FC Porto',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar5e22311de25d4" data-ads-section="/porto" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar5e22311de25d4", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar5e22311de25d4", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="siteMenu js-siteMenu"> <div class="wrapper"> <h1 class="headerLogo headerLogo__small"><a href="/">Tribuna Expresso</a></h1> <button class="js-sidebar-close-button menuCloseButton"><span>Fechar</span><i class="icon icon-cancel"></i></button> <section class="sectionSearchAndSocial"> <div class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </div> <div class="socialWrapper"> <ul class="social"> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </div> <div class="userWrapper"> <p class="sidenavUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </div> </section> <section class="sectionMenu hasTitle"> <h2> Secções </h2> <ul> <li><a href="/" >Início</a> </li> <li><a href="/ultimas" >Últimas</a> </li> <li><a href="/opiniao" >Opinião</a> </li> <li><a href="/acasaascostas" >A Casa às Costas</a> </li> <li><a href="/entrevistas-tribuna" >Entrevistas Tribuna</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Crónicas </h2> <ul> <li><a href="/um-azar-do-kralj" >Um Azar do Kralj</a> </li> <li><a href="/la-em-casa-mando-eu" >Lá em Casa Mando Eu</a> </li> <li><a href="/diogo-faro" >Diogo Faro</a> </li> <li><a href="/luis-franco-bastos" >Luís Franco-Bastos</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Clubes </h2> <ul> <li><a href="/benfica" >Benfica</a> </li> <li><a href="/sporting" >Sporting</a> </li> <li><a href="/porto" >FC Porto</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Mundial </h2> <ul> <li><a href="/ostugas" >Portugal </a> </li> <li><a href="/mundial-2018/classificacoes" >Classificações</a> </li> <li><a href="/mundial-2018/selecoes" >Selecões</a> </li> <li><a href="/mundial-2018/calendario" >Calendário</a> </li> <li><a href="/acasaascostas" >A Casa Às Costas</a> </li> </ul> </section> <section class="sectionBrands"> <div class="headerBrands "> <ul> <li class="brandLogo brandLogo__expresso"> <a href="http://www.expresso.pt/" target="_blank" title="Expresso"><span>Expresso</span></a> </li> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li><a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/774690&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Estatuto editorial</a> </li> <li><a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/198040&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Código de Conduta</a> </li> <li><a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/774685&amp;op=view&amp;mid1=ex.menus/66&amp;m2=488" >Ficha Técnica</a> </li> <li><a href="//expresso.pt/informacao/cookies/2015-05-03-Politica-de-cookies" >Política de cookies</a> </li> <li><a href="//expresso.pt/arquivo/paginas_institucionais/termos_de_utilizacao/2015-05-03-Termos-de-Utilizacao-1" >Termos de utilização</a> </li> <li><a href="https://expresso.pt/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade" >Política de Privacidade</a> </li> <li><a href="//expresso.pt/regras-da-comunidade=f740487" >Regras da Comunidade</a> </li> <li><a href="//expresso.pt/gen.pl?p=stories&amp;op=view&amp;fokey=ex.stories/723177" >Publicidade</a> </li> <li><a href="//expresso.pt/contactos-directos=f774722" >Contactos</a> </li> <li><a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li><a href="https://promo.impresa.pt/Expresso/opiniaodesporto/COC62.html" target="_blank">Assinar</a> </li> <li><a href="//www.lojaimpresa.pt/" target="_blank">Loja</a> </li> </ul> </div> <p class="copyright">&copy; Impresa Publishing S.A.</p> </section> </div> <div id="impresaFooter"></div> <script>
        require(['impresa-footer'], function (F) {
            F.init('#impresaFooter');
        });
    </script></nav> <div class="adContainer sniffer" id="Pub5e22311de2dbe"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5e22311de2dbe", 'groupm');
    });
</script> <div class="adContainer sniffer" id="Pub5e22311de2e18"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5e22311de2e18", 'tracking');
    });
</script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":104874,"pageId":663616,"revcontent":{"widgetId":80170}});
            });
        </script> </body></html>