<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Tribuna Expresso"/> <meta name="theme-color" content="#102d7b"/> <meta name="msapplication-TileColor" content="#102d7b"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/tribuna/592//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/tribuna/592//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/><script src="https://cdn.jwplayer.com/libraries/nCJKN1Xf.js" type="text/javascript"></script><link rel="stylesheet" type="text/css" href="//static.impresa.pt/tribuna/592//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/tribuna/592//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/tribuna/592//assets/js/legacy.min.js"></script> <![endif]--><script type="application/javascript" src="//tagmanager.smartadserver.com/1701/104874/smart.prebid.js" async></script> <script src="//static.impresa.pt/tribuna/592//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/tribuna/592//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": {
                'user': 'parts/web/user',
                'parts/config': 'parts/web/config'
            }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage(document.location.pathname, document.title); });
    
        require(['parts/cmp'], function (CMP) {
        CMP.start('body', {});
    });
    
</script> <title>Tribuna Expresso | Aquela magnífica desolação na cara do miúdo</title><meta name="google-site-verification" content="GLXGWjtmODPMrkAaOR6Bp8VIlIJvNn5LGv7NdN5qGzA"/><meta name="twitter:title" property="og:title" content="Aquela magnífica desolação na cara do miúdo"/><link rel="canonical" href="//tribunaexpresso.pt/porto/2020-12-29-Aquela-magnifica-desolacao-na-cara-do-miudo"><meta name="twitter:url" property="og:url" content="//tribunaexpresso.pt/porto/2020-12-29-Aquela-magnifica-desolacao-na-cara-do-miudo"> <meta name="description" content="O FC Porto esteve a perder em dois momentos do jogo, mas soube corrigir e melhorar, houve um par de golos de Taremi (cada vez mais influente) e ganhou (2-3) ao Vitória, em Guimarães, onde o truque apareceu à meia hora de jogo, na tristeza da cara de um miúdo nascido em 2000 que simbolizou o que começou mal e acabou bem para a equipa portista"> <meta name="twitter:description" property="og:description" content="O FC Porto esteve a perder em dois momentos do jogo, mas soube corrigir e melhorar, houve um par de golos de Taremi (cada vez mais influente) e ganhou (2-3) ao Vitória, em Guimarães, onde o truque apareceu à meia hora de jogo, na tristeza da cara de um miúdo nascido em 2000 que simbolizou o que começou mal e acabou bem para a equipa portista"/> <meta name="twitter:image" property="og:image" content="http://images.impresa.pt/olimpia/2020-12-29-Vitoria-FC-Porto.jpg-1/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:creator" content="PomboDiogo"><meta property="og:site_name" content="Tribuna Expresso"/><link rel="alternate" type="application/rss+xml" title="Tribuna Expresso RSS" href="https://rss.impresa.pt/feed/latest/olimpia.rss" /><meta property="fb:pages" content="44028982543"/><meta property="fb:article_style" content="default"> <meta property="impresa:id" content="fc481edc-e220-415c-9cba-4bab84a9b7de"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:category" content="FC Porto"/> <meta property="impresa:author" content="Diogo Pombo"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"porto","url":"2020-12-29-Aquela-magnifica-desolacao-na-cara-do-miudo","tag":""};
    </script> </head><body class="skin-olimpia hasLeftSidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> <header class="mainHeader js-mainHeader"> <section class="headerTop"> <h1 class="headerLogo "><a href="/">Tribuna Expresso</a></h1> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="https://promo.impresa.pt/Expresso/opiniaodesporto/COC62.html" target="_blank">Assinar</a> </li> <li> <a href="//lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="headerSocial"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/tribunaexpresso/" title="Facebook"> <span>Facebook</span> <i class="icon icon-facebook"></i></a> </li> <li class="twitter"> <a href="https://www.twitter.com/tribunaexpresso" title="Twitter"> <span>Twitter</span> <i class="icon icon-twitter"></i></a> </li> <li class="instagram"> <a href="https://www.instagram.com/tribunaexpresso/" title="Instagram"> <span>Instagram</span> <i class="icon icon-instagram"></i></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </section> <div class="headerActions"> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> </div> <div class="headerBrands headerBrands__top"> <ul> <li class="brandLogo brandLogo__sicnot"> <a href="https://sicnoticias.pt" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> <button class="menuTrigger js-menuTrigger" style="display: none;"><span>Menu</span><i class="icon icon-menu"></i></button> </section> <section class="headerBottom js-headerBottom" data-href="/api/molecule/header/bottom"></section></header><div class="js-header-target"></div><script async>
    require(['jquery', 'widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function($, VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger'),
                    $parts = $header.find('.js-headerBottom');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.siteMenu',
                    menuSelector: '.js-siteMenu',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($parts, {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-porto AT-noticia hasRelated noPicture notHeadline notIsolated notSpecial"> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header class="articleHeader"> <p class="mainSection"> <a href="/porto">FC Porto</a></p> <h1 class="title" itemprop="name"> Aquela magnífica desolação na cara do miúdo </h1> <h2 class="lead"> O FC Porto esteve a perder em dois momentos do jogo, mas soube corrigir e melhorar, houve um par de golos de Taremi (cada vez mais influente) e ganhou (2-3) ao Vitória, em Guimarães, onde o truque apareceu à meia hora de jogo, na tristeza da cara de um miúdo nascido em 2000 que simbolizou o que começou mal e acabou bem para a equipa portista </h2> <div class="inlineArticleData"> <p class="author"> <a href="/autores/2016-09-16-Diogo-Pombo">Diogo Pombo</a></p> <p class="timeStamp publishedDate" datetime="2020-12-29T23:27:49.126Z" itemprop="datePublished"> 29.12.2020 às 23h27</p> </div></header> <div class="afterHeader"> <figure> <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2020-12-29-Vitoria-FC-Porto.jpg-1/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2020-12-29-Vitoria-FC-Porto.jpg-1/original/mw-240 240w, //images.impresa.pt/olimpia/2020-12-29-Vitoria-FC-Porto.jpg-1/original/mw-320 320w, //images.impresa.pt/olimpia/2020-12-29-Vitoria-FC-Porto.jpg-1/original/mw-480 480w, //images.impresa.pt/olimpia/2020-12-29-Vitoria-FC-Porto.jpg-1/original/mw-680 680w, //images.impresa.pt/olimpia/2020-12-29-Vitoria-FC-Porto.jpg-1/original/mw-768 768w, //images.impresa.pt/olimpia/2020-12-29-Vitoria-FC-Porto.jpg-1/original/mw-860 860w, //images.impresa.pt/olimpia/2020-12-29-Vitoria-FC-Porto.jpg-1/original/mw-960 960w, //images.impresa.pt/olimpia/2020-12-29-Vitoria-FC-Porto.jpg-1/original/mw-1024 1024w, //images.impresa.pt/olimpia/2020-12-29-Vitoria-FC-Porto.jpg-1/original/mw-1280 1280w, //images.impresa.pt/olimpia/2020-12-29-Vitoria-FC-Porto.jpg-1/original/mw-1920 1920w, //images.impresa.pt/olimpia/2020-12-29-Vitoria-FC-Porto.jpg-1/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="credits">Octavio Passos/Getty</p> </figcaption> </figure> </div> <div class="articleShareToolsContainer floatable"> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5febc3159fbac"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ftribunaexpresso.pt%2Fporto%2F2020-12-29-Aquela-magnifica-desolacao-na-cara-do-miudo&amp;t=Aquela%20magn%C3%ADfica%20desola%C3%A7%C3%A3o%20na%20cara%20do%20mi%C3%BAdo" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ftribunaexpresso.pt%2Fporto%2F2020-12-29-Aquela-magnifica-desolacao-na-cara-do-miudo&amp;text=Aquela%20magn%C3%ADfica%20desola%C3%A7%C3%A3o%20na%20cara%20do%20mi%C3%BAdo" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#aa95d9dfc8c0cfc9de97ebdbdfcfc6cb8f989ac7cbcdc48fe9998febeeccc3c9cb8f989acecfd9c5c6cb8fe9998feb9d8fe9998feb99c58f989ac4cb8f989ac9cbd8cb8f989acec58f989ac7c38fe9998fe8ebcec58ccbc7da91c8c5ced397ebdbdfcfc6cb8f989ac7cbcdc48fe9998febeeccc3c9cb8f989acecfd9c5c6cb8fe9998feb9d8fe9998feb99c58f989ac4cb8f989ac9cbd8cb8f989acec58f989ac7c38fe9998fe8ebcec58f9aee8f9aeb8f9aee8f9aebe58f989aece98f989afac5d8dec58f989acfd9decfdccf8f989acb8f989adacfd8cecfd88f989acfc78f989acec5c3d98f989ac7c5c7cfc4dec5d98f989acec58f989ac0c5cdc58f98e98f989ac7cbd98f989ad9c5dfc8cf8f989ac9c5d8d8c3cdc3d88f989acf8f989ac7cfc6c2c5d8cbd88f98e98f989ac2c5dfdccf8f989adfc78f989adacbd88f989acecf8f989acdc5c6c5d98f989acecf8f989afecbd8cfc7c38f989a8f9892c9cbcecb8f989adccfd08f989ac7cbc3d98f989ac3c4ccc6dfcfc4decf8f98938f989acf8f989acdcbc4c2c5df8f989a8f98929887998f98938f989acbc58f989afcc3de8fe9998fe899d8c3cb8f98e98f989acfc78f989aeddfc3c7cbd88fe9998feb99cfd98f98e98f989ac5c4cecf8f989ac58f989aded8dfdbdfcf8f989acbdacbd8cfc9cfdf8f989a8fe9998feb9a8f989ac7cfc3cb8f989ac2c5d8cb8f989acecf8f989ac0c5cdc58f98e98f989ac4cb8f989aded8c3d9decfd0cb8f989acecb8f989ac9cbd8cb8f989acecf8f989adfc78f989ac7c38fe9998fe8ebcec58f989ac4cbd9c9c3cec58f989acfc78f989a989a9a9a8f989adbdfcf8f989ad9c3c7c8c5c6c3d0c5df8f989ac58f989adbdfcf8f989ac9c5c7cf8fe9998feb9dc5df8f989ac7cbc68f989acf8f989acbc9cbc8c5df8f989ac8cfc78f989adacbd8cb8f989acb8f989acfdbdfc3dacb8f989adac5d8dec3d9decb8f9aee8f9aeb8f9aee8f9aebe6cfd88ac7cbc3d9908ac2dededad9908f98ec8f98ecded8c3c8dfc4cbcfd2dad8cfd9d9c584dade8f98ecdac5d8dec58f98ec989a989a879b9887989387ebdbdfcfc6cb87c7cbcdc4c3ccc3c9cb87cecfd9c5c6cbc9cbc587c4cb87c9cbd8cb87cec587c7c3dfcec5" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Aquela%20magn%C3%ADfica%20desola%C3%A7%C3%A3o%20na%20cara%20do%20mi%C3%BAdo%20https:%2F%2Ftribunaexpresso.pt%2Fporto%2F2020-12-29-Aquela-magnifica-desolacao-na-cara-do-miudo" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https:%2F%2Ftribunaexpresso.pt%2Fporto%2F2020-12-29-Aquela-magnifica-desolacao-na-cara-do-miudo" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Aquela%20magn%C3%ADfica%20desola%C3%A7%C3%A3o%20na%20cara%20do%20mi%C3%BAdo&amp;summary=O%20FC%20Porto%20esteve%20a%20perder%20em%20dois%20momentos%20do%20jogo%2C%20mas%20soube%20corrigir%20e%20melhorar%2C%20houve%20um%20par%20de%20golos%20de%20Taremi%20%28cada%20vez%20mais%20influente%29%20e%20ganhou%20%282-3%29%20ao%20Vit%C3%B3ria%2C%20em%20Guimar%C3%A3es%2C%20onde%20o%20truque%20apareceu%20%C3%A0%20meia%20hora%20de%20jogo%2C%20na%20tristeza%20da%20cara%20de%20um%20mi%C3%BAdo%20nascido%20em%202000%20que%20simbolizou%20o%20que%20come%C3%A7ou%20mal%20e%20acabou%20bem%20para%20a%20equipa%20portista&amp;url=https:%2F%2Ftribunaexpresso.pt%2Fporto%2F2020-12-29-Aquela-magnifica-desolacao-na-cara-do-miudo" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ftribunaexpresso.pt%2Fporto%2F2020-12-29-Aquela-magnifica-desolacao-na-cara-do-miudo&amp;media=%2F%2Fimages.impresa.pt%2Folimpia%2F2020-12-29-Vitoria-FC-Porto.jpg-1%3Fv%3Dw620h395&amp;description=Aquela%20magn%C3%ADfica%20desola%C3%A7%C3%A3o%20na%20cara%20do%20mi%C3%BAdo" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://tribunaexpresso.pt/porto/2020-12-29-Aquela-magnifica-desolacao-na-cara-do-miudo" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5febc3159fbac');
		});
	</script></div> <div class="adContainer onlyWithoutSidebar"> <div class="adWrapper"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script> <script>
          googletag.cmd.push(function() {
            googletag.defineSlot('/125051132/expresso/300x250_mobile', [[300, 250]], '300x250_mobile_ex').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
          });
        </script>  <div id='300x250_mobile_ex'> <script>
              googletag.cmd.push(function() { googletag.display('300x250_mobile_ex'); });
            </script> </div> </div></div> <div class="articleContent horizontalSpacer"> <p>Sendo audível, o som é insuficiente, não há placas indicadoras da direção do rouco “bora, miúdo!” ouvido, ainda a bola chegava a Rochinha vinda do pé desordeiro de Uribe, que errou ao tentar passar de primeira a bola que Sérgio Oliveira lhe passou, não olhou, não viu e nem se apercebeu que o extremo estava onde devia, a fechar o cerco para enclausurar uma receção que o Vitória convidava o FC Porto a tentar ao centro. Era um isco.</p> <p>A falha individual deu-lhe êxito. Rochinha arrancou com a bola e forçou a duplicação da autoria do erro porque Uribe acorreu à redenção e ainda o alcançou, à queima, sendo fintado para o português arranjar o espaço definitivo com que rematou o 1-0 (desviado nas costas de Diogo Leite), já abeirado da área. Era o sétimo minuto do jogo e mais palavreado calão se ouviu, logo aí, no vazio do estádio.</p> <p>Um recinto vazado é uma visão triste, é deprimente até, mas aqui e agora talvez seja pelo melhor. Foi neste lugar que alguns humanos atrasados e em desvantagem no inteleto imitaram sons de macaco há 316 dias sempre que Moussa Marega tocava na bola, não é por eles que o estádio esteve sem gente, mas esses específicos nunca farão falta para o bem de toda a gente e de Marega.</p> <p>Logo ao primeiro minuto, o maliano esteve perto de contribuir para um golo, o maliano pressionar ainda mais a ação de Bruno Varela que já tinha uma tonelada de pressão em cima: Sacko atrasou-lhe a bola pelo ar, bateu-lhe mesmo à frente na área e o guarda-redes tentou passá-la de cabeça. Só a afastou um pouco na direção de Corona, cujo remate rasou a barra da baliza. Pouco depois, Marega foi lançado por Taremi na área e rasteirou uma bola mansa para as mãos de Varela.</p> <p>Mas não foram amostras de superioridade, muito menos de altivez no jogo, porque durante meia hora o Vitória anulou várias coisas do FC Porto enquanto os portistas se entupiam a eles próprios. Deixando a bola rolar à vontade nos centrais, os de Guimarães punham os extremos a bloquear passes para as laterais e convidavam o adversário a arriscar bolas por dentro, onde encostavam logo nas costas dos médios que, muitas vezes, ficavam em inferioridade por Sérgio Oliveira muito recuar para a saída de bola com Pepe e Diogo Leite (mesmo que sem pressão).</p> <p>E ficando o Vitória com última linha perto da sua área, retirava a profundidade tão desejada pelo FC Porto, que recorria muitas vezes ao passe longo e direto, mas pedinte de receções ou disputas dos avançados e não de movimentos de ataque ao espaço nas costas dos defesas, que não existia. Mais ainda, a equipa era ostracizada onde tantas vezes reprime, sem piedade, os outros: nos duelos. Perdia-os quase todos.</p> <p>Sem que o Vitória lograsse, propriamente, filtrar tudo isto em jogadas que finalizasse perto da área, foi uma meia hora de erros, passes falhados, segundas bolas perdidas e faltas, bastantes faltas, a tristérrima desolação estava na cara de Romário Baró enquanto esperou para ver o seu número na placa do quarto árbitro, ao fim dessa meia hora, em que já tinha visto um cartão amarelo e acabara de fazer duas faltas a cortejar um segundo.</p> <p>Com Luis Díaz a ser opção, mais por fora, para receber e encarar adversários em drible, a equipa melhorou - também por acertou na forma de pressionar o Vitória, com duas linhas de três a caírem rápido sobre qualquer saída de bola. E Pepe também sairia, por lesão.</p> <figure class="placement-full-width"> <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2020-12-29-Quaresma-Vitoria-FC-Porto.jpg/original/mw-320" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2020-12-29-Quaresma-Vitoria-FC-Porto.jpg/original/mw-240 240w, //images.impresa.pt/olimpia/2020-12-29-Quaresma-Vitoria-FC-Porto.jpg/original/mw-320 320w, //images.impresa.pt/olimpia/2020-12-29-Quaresma-Vitoria-FC-Porto.jpg/original/mw-480 480w, //images.impresa.pt/olimpia/2020-12-29-Quaresma-Vitoria-FC-Porto.jpg/original/mw-680 680w, //images.impresa.pt/olimpia/2020-12-29-Quaresma-Vitoria-FC-Porto.jpg/original/mw-768 768w, //images.impresa.pt/olimpia/2020-12-29-Quaresma-Vitoria-FC-Porto.jpg/original/mw-960 960w, //images.impresa.pt/olimpia/2020-12-29-Quaresma-Vitoria-FC-Porto.jpg/original/mw-1024 1024w, //images.impresa.pt/olimpia/2020-12-29-Quaresma-Vitoria-FC-Porto.jpg/original/mw-1280 1280w, //images.impresa.pt/olimpia/2020-12-29-Quaresma-Vitoria-FC-Porto.jpg/original/mw-1920 1920w, //images.impresa.pt/olimpia/2020-12-29-Quaresma-Vitoria-FC-Porto.jpg/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="credits">HUGO DELGADO/LUSA</p> </figcaption> </figure> <p>Os da casa baixaram as linhas, foram forçados a encolher a equipa e perderam capacidade de acumular segundos para avançarem no campo com muitos jogadores em vez de só pelos fogachos de Rochinha e Ricardo Quaresma.</p> <p>Os médios do FC Porto já inspiraram e expiravam com bola em campo alheio, além de encolhidas as linhas do Vitória foram ficando tão passivas que Sérgio Oliveira teve tempo para rasgar um passe aéreo para Marega, à espera nas costas do lateral, atacar a área e tocar a bola de primeira para o outro poste, onde Taremi se esticou para o 1-1. Pouco faltava para o intervalo.</p> <p>Prosseguiu a ascendência de quem visitava e os anfitriões assumiriam de vez o bloco médio-baixo, esperando pelo FC Porto mais perto da área e, juntando as peças, apostariam de vez nas transições rápidas nos momentos em que o houvesse menos gente portista a defender mais metros de campo.</p> <p>Aquela equipa intensa na pressão sobre a saída do adversários, da agressividade posta em todos os duelos e na mescla de movimentos por dentro, para apoio frontal (Taremi) com sprints para a profundidade (Marega) já se via. E o Vitória sofreu na segunda parte com esta jardineira de ingredientes: os seus laterais ficaram sozinhos a encarar Corona e Díaz, os seus centrais também se digladiavam com os avançados porque a ajuda de Pepelu nem sempre chegava.</p> <p>E o FC Porto carregou, forçou, insistiu e teve múltiplas bolas órfãs de apenas uma finalização na área. Mas, antes de aparecer, houve outro erro de Uribe castigado pelo Vitória. O colombiano foi discutir uma bola dividida com o calcanhar, a sobra foi ter com Rochinha, que viu a alma mais perigosa em campo - e até ali das almas mais discretas no jogo - só com Zaidu pela frente.</p> <p>O passe entrou no bailarico técnico de Quaresma, cujas simulações bípedes descobriram espaço para cruzar a bola que Estupiñán cabeceou para o 2-1. Foi quase um grão da areia no extenso areal atacante do FC Porto, não alterou tendências ou ritmos, a equipa de Sérgio Conceição continuou a colocar muitas jogadas a serem decididas em situações de um-para-um nos seus extremos, porque espaço não havia na profundidade ou dentro do bloco encolhido do adversário.</p> <p>Uma delas, logo a seguir, fez Luis Díaz ultrapassar Sacko ao sprint e cruzar rasteiro para o lugar onde o pé embalado Taremi ia chegar, para de primeira bater o 2-2. Depois, o mais sereno e criterioso Corona teve todo o tempo para cruzar a bola que Suliman intercetou com a cabeça, elevando-a por cima da área; embora o rodeassem, nenhum de três adversários a disputou com Luis Díaz, que a amansou com uma receção de pantufa e a rematou com o bico da chuteira, única forma ali possível para fazer o 2-3.</p> <p>Com descontos, o jogo acabaria 15 minutos mais tarde. De perigoso nada mais houve, as balizas permaneceriam tranquilas, chegaria a vitória do FC Porto e o último sibilo, perdoem-me a centralização, rebobinou-me a memória de volta à imberbe cara de Romário Baró, <strong><a href="https://twitter.com/FutbolPortugal/status/1344034212261851136">fatalmente a mirar</a></strong> o que o aguardava quando foi substituído pelo tipo que acabou por desbloquear o jogo.</p> <p>Foi uma magnífica desolação: ele triste e devastado pelo amarelo que já tinha o tirar de campo - por admissão do treinador; a equipa, ainda sem o saber, a sair dali magnificada no jogo, mesmo que sejam momentos destes que podem estilhaçar a confiança e a perceção externa de um jogador, este nascido em 2000.</p> </div><footer class="articleFooter horizontalSpacer"> <div class="articleShareToolsContainer "> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5febc315a00ae"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ftribunaexpresso.pt%2Fporto%2F2020-12-29-Aquela-magnifica-desolacao-na-cara-do-miudo&amp;t=Aquela%20magn%C3%ADfica%20desola%C3%A7%C3%A3o%20na%20cara%20do%20mi%C3%BAdo" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ftribunaexpresso.pt%2Fporto%2F2020-12-29-Aquela-magnifica-desolacao-na-cara-do-miudo&amp;text=Aquela%20magn%C3%ADfica%20desola%C3%A7%C3%A3o%20na%20cara%20do%20mi%C3%BAdo" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#1a25696f78707f796e275b6b6f7f767b3f282a777b7d743f59293f5b5e7c73797b3f282a7e7f6975767b3f59293f5b2d3f59293f5b29753f282a747b3f282a797b687b3f282a7e753f282a77733f59293f585b7e753c7b776a2178757e63275b6b6f7f767b3f282a777b7d743f59293f5b5e7c73797b3f282a7e7f6975767b3f59293f5b2d3f59293f5b29753f282a747b3f282a797b687b3f282a7e753f282a77733f59293f585b7e753f2a5e3f2a5b3f2a5e3f2a5b553f282a5c593f282a4a75686e753f282a7f696e7f6c7f3f282a7b3f282a6a7f687e7f683f282a7f773f282a7e7573693f282a7775777f746e75693f282a7e753f282a70757d753f28593f282a777b693f282a69756f787f3f282a79756868737d73683f282a7f3f282a777f767275687b683f28593f282a72756f6c7f3f282a6f773f282a6a7b683f282a7e7f3f282a7d757675693f282a7e7f3f282a4e7b687f77733f282a3f2822797b7e7b3f282a6c7f603f282a777b73693f282a73747c766f7f746e7f3f28233f282a7f3f282a7d7b7472756f3f282a3f28222837293f28233f282a7b753f282a4c736e3f59293f582968737b3f28593f282a7f773f282a5d6f73777b683f59293f5b297f693f28593f282a75747e7f3f282a753f282a6e686f6b6f7f3f282a7b6a7b687f797f6f3f282a3f59293f5b2a3f282a777f737b3f282a7275687b3f282a7e7f3f282a70757d753f28593f282a747b3f282a6e6873696e7f607b3f282a7e7b3f282a797b687b3f282a7e7f3f282a6f773f282a77733f59293f585b7e753f282a747b6979737e753f282a7f773f282a282a2a2a3f282a6b6f7f3f282a6973777875767360756f3f282a753f282a6b6f7f3f282a7975777f3f59293f5b2d756f3f282a777b763f282a7f3f282a7b797b78756f3f282a787f773f282a6a7b687b3f282a7b3f282a7f6b6f736a7b3f282a6a75686e73696e7b3f2a5e3f2a5b3f2a5e3f2a5b567f683a777b7369203a726e6e6a69203f285c3f285c6e6873786f747b7f626a687f696975346a6e3f285c6a75686e753f285c282a282a372b28372823375b6b6f7f767b37777b7d74737c73797b377e7f6975767b797b7537747b37797b687b377e753777736f7e75" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Aquela%20magn%C3%ADfica%20desola%C3%A7%C3%A3o%20na%20cara%20do%20mi%C3%BAdo%20https:%2F%2Ftribunaexpresso.pt%2Fporto%2F2020-12-29-Aquela-magnifica-desolacao-na-cara-do-miudo" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https:%2F%2Ftribunaexpresso.pt%2Fporto%2F2020-12-29-Aquela-magnifica-desolacao-na-cara-do-miudo" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Aquela%20magn%C3%ADfica%20desola%C3%A7%C3%A3o%20na%20cara%20do%20mi%C3%BAdo&amp;summary=O%20FC%20Porto%20esteve%20a%20perder%20em%20dois%20momentos%20do%20jogo%2C%20mas%20soube%20corrigir%20e%20melhorar%2C%20houve%20um%20par%20de%20golos%20de%20Taremi%20%28cada%20vez%20mais%20influente%29%20e%20ganhou%20%282-3%29%20ao%20Vit%C3%B3ria%2C%20em%20Guimar%C3%A3es%2C%20onde%20o%20truque%20apareceu%20%C3%A0%20meia%20hora%20de%20jogo%2C%20na%20tristeza%20da%20cara%20de%20um%20mi%C3%BAdo%20nascido%20em%202000%20que%20simbolizou%20o%20que%20come%C3%A7ou%20mal%20e%20acabou%20bem%20para%20a%20equipa%20portista&amp;url=https:%2F%2Ftribunaexpresso.pt%2Fporto%2F2020-12-29-Aquela-magnifica-desolacao-na-cara-do-miudo" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ftribunaexpresso.pt%2Fporto%2F2020-12-29-Aquela-magnifica-desolacao-na-cara-do-miudo&amp;media=%2F%2Fimages.impresa.pt%2Folimpia%2F2020-12-29-Vitoria-FC-Porto.jpg-1%3Fv%3Dw620h395&amp;description=Aquela%20magn%C3%ADfica%20desola%C3%A7%C3%A3o%20na%20cara%20do%20mi%C3%BAdo" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://tribunaexpresso.pt/porto/2020-12-29-Aquela-magnifica-desolacao-na-cara-do-miudo" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5febc315a00ae');
		});
	</script></div></footer> </div> <div class="adContainer billboard cod" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar onlyWithoutSidebar" id="Pub5febc315a02fb"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5febc315a02fb", 'mrec', '#Pub5febc315a02fb .adWrapper');
        });
    </script> <div class="listPortlet hasListTitle" > <h2 class="sectionLabel"> <span>Relacionados</span> </h2> <ul class="js-list-articles listArticles listRelacionados floated applySplitter itemCount_1"> <li class="js-list-articles-entry entry_1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-porto AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial"> <figure> <a href="/porto/2020-12-29-Sergio-Conceicao-Romario-Baro-nao-saiu-por-estar-a-jogar-mal-foi-por-ser-perigoso-numa-transicao-do-adversario" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2020-12-29-Sergio-Conceicao-Vitoria-FC-Porto.jpg-1/3x2/mw-320" alt="Sérgio Conceição: &quot;Romário Baró não saiu por estar a jogar mal, foi por ser perigoso numa transição do adversário&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2020-12-29-Sergio-Conceicao-Vitoria-FC-Porto.jpg-1/3x2/mw-80 80w, //images.impresa.pt/olimpia/2020-12-29-Sergio-Conceicao-Vitoria-FC-Porto.jpg-1/3x2/mw-120 120w, //images.impresa.pt/olimpia/2020-12-29-Sergio-Conceicao-Vitoria-FC-Porto.jpg-1/3x2/mw-160 160w, //images.impresa.pt/olimpia/2020-12-29-Sergio-Conceicao-Vitoria-FC-Porto.jpg-1/3x2/mw-200 200w, //images.impresa.pt/olimpia/2020-12-29-Sergio-Conceicao-Vitoria-FC-Porto.jpg-1/3x2/mw-240 240w, //images.impresa.pt/olimpia/2020-12-29-Sergio-Conceicao-Vitoria-FC-Porto.jpg-1/3x2/mw-320 320w, //images.impresa.pt/olimpia/2020-12-29-Sergio-Conceicao-Vitoria-FC-Porto.jpg-1/3x2/mw-360 360w, //images.impresa.pt/olimpia/2020-12-29-Sergio-Conceicao-Vitoria-FC-Porto.jpg-1/3x2/mw-480 480w, //images.impresa.pt/olimpia/2020-12-29-Sergio-Conceicao-Vitoria-FC-Porto.jpg-1/3x2/mw-640 640w, //images.impresa.pt/olimpia/2020-12-29-Sergio-Conceicao-Vitoria-FC-Porto.jpg-1/3x2/mw-720 720w, //images.impresa.pt/olimpia/2020-12-29-Sergio-Conceicao-Vitoria-FC-Porto.jpg-1/3x2/mw-800 800w, //images.impresa.pt/olimpia/2020-12-29-Sergio-Conceicao-Vitoria-FC-Porto.jpg-1/3x2/mw-960 960w, //images.impresa.pt/olimpia/2020-12-29-Sergio-Conceicao-Vitoria-FC-Porto.jpg-1/3x2/mw-1024 1024w, //images.impresa.pt/olimpia/2020-12-29-Sergio-Conceicao-Vitoria-FC-Porto.jpg-1/3x2/mw-1280 1280w, //images.impresa.pt/olimpia/2020-12-29-Sergio-Conceicao-Vitoria-FC-Porto.jpg-1/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/porto">FC Porto</a></p> <h1 class="title" itemprop="name"> <a href="/porto/2020-12-29-Sergio-Conceicao-Romario-Baro-nao-saiu-por-estar-a-jogar-mal-foi-por-ser-perigoso-numa-transicao-do-adversario" itemprop="url" rel="canonical" > Sérgio Conceição: "Romário Baró não saiu por estar a jogar mal, foi por ser perigoso numa transição do adversário" </a> </h1> <h2 class="lead"> O treinador do FC Porto explicou, após a vitória (2-3) contra o Vitória, que substituiu o jovem médio à meia hora de jogo por já ter um cartão amarelo. E também destacou a "excelente resposta" dada pelos jogadores que saíram do banco de suplentes </h2> <input type="hidden" datetime="2020-12-29T23:47:36.406Z" itemprop="datePublished"/> </div></article> </li> </ul> </div> <div id="List5febc315a096b" data-href="/api/molecule/recommendation"> <div class="loading js-loader" style="display: none; margin-bottom:40px">A carregar...</div> </div> <script async>
        require(['parts/recommended-priberam'], function(RecommendedPriberam) {
            RecommendedPriberam.start('#List5febc315a096b', {
                'limit': 4,
                'articleId': 'fc481edc-e220-415c-9cba-4bab84a9b7de'
            });
        });
    </script> <div id="ENGAGEYA_WIDGET_129856"></div><script data-cfasync="false">(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129856',pubid:193729,webid:203770,wid:129856});</script> <section id="homeLatest" data-href="/api/molecule/latest//porto" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'FC Porto',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar5febc315a0cf6" data-ads-section="/porto" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar5febc315a0cf6", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar5febc315a0cf6", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="siteMenu js-siteMenu"> <div class="wrapper"> <h1 class="headerLogo headerLogo__small"><a href="/">Tribuna Expresso</a></h1> <button class="js-sidebar-close-button menuCloseButton"><span>Fechar</span><i class="icon icon-cancel"></i></button> <section class="sectionSearchAndSocial"> <div class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </div> <div class="socialWrapper"> <ul class="social"> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </div> <div class="userWrapper"> <p class="sidenavUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </div> </section> <section class="sectionMenu hasTitle"> <h2> Secções </h2> <ul> <li><a href="/" >Início</a> </li> <li><a href="/ultimas" >Últimas</a> </li> <li><a href="/opiniao" >Opinião</a> </li> <li><a href="/entrevistas-tribuna" >Entrevistas Tribuna</a> </li> <li><a href="/football-leaks" >Football Leaks</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Crónicas </h2> <ul> <li><a href="/diogo-faro" >Diogo Faro</a> </li> <li><a href="/la-em-casa-mando-eu" >Lá em Casa Mando Eu</a> </li> <li><a href="/as-redes-by-insonias-em-carvao" >Insónias em Carvão</a> </li> <li><a href="/um-azar-do-kralj" >Um Azar do Kralj</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Futebol </h2> <ul> <li><a href="/primeira-liga" >Classificação &amp; Calendário</a> </li> <li><a href="/analise" >Análise</a> </li> <li><a href="/porto" >FC Porto</a> </li> <li><a href="/benfica" >SL Benfica</a> </li> <li><a href="/sporting" >Sporting CP</a> </li> <li><a href="/futebol-nacional" >Futebol nacional</a> </li> <li><a href="/futebol-internacional" >Futebol internacional</a> </li> <li><a href="/liga-dos-campeoes" >Liga dos Campeões</a> </li> <li><a href="/liga-europa" >Liga Europa</a> </li> <li><a href="/selecao" >Portugal</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Rubricas </h2> <ul> <li><a href="/a-casa-as-costas" >A Casa às Costas</a> </li> <li><a href="/no-banco-com-os-misters" >No Banco com os Misters</a> </li> <li><a href="/newsletters/12-45" >Newsletter 12:45</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Outros </h2> <ul> <li><a href="/ciclismo" >Ciclismo</a> </li> <li><a href="/formula-1" >F1</a> </li> <li><a href="/jogos-olimpicos" >Jogos Olímpicos</a> </li> <li><a href="/modalidades" >Modalidades</a> </li> <li><a href="/nba" >NBA</a> </li> <li><a href="/raguebi" >Râguebi</a> </li> <li><a href="/surf" >Surf</a> </li> <li><a href="/tenis" >Ténis</a> </li> </ul> </section> <section class="sectionBrands"> <div class="headerBrands "> <ul> <li class="brandLogo brandLogo__expresso"> <a href="https://www.expresso.pt" target="_blank" title="Expresso"><span>Expresso</span></a> </li> <li class="brandLogo brandLogo__sicnot"> <a href="https://sicnoticias.pt" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li> <a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/774690&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Estatuto editorial</a> </li> <li> <a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/198040&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Código de Conduta</a> </li> <li> <a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/774685&amp;op=view&amp;mid1=ex.menus/66&amp;m2=488" >Ficha Técnica</a> </li> <li> <a href="//expresso.pt/informacao/cookies/2015-05-03-Politica-de-cookies" >Política de cookies</a> </li> <li> <a href="//expresso.pt/arquivo/paginas_institucionais/termos_de_utilizacao/2015-05-03-Termos-de-Utilizacao-1" >Termos de utilização</a> </li> <li> <a href="https://expresso.pt/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade" >Política de Privacidade</a> </li> <li> <a href="//expresso.pt/regras-da-comunidade=f740487" >Regras da Comunidade</a> </li> <li> <a href="//expresso.pt/gen.pl?p=stories&amp;op=view&amp;fokey=ex.stories/723177" >Publicidade</a> </li> <li> <a href="//expresso.pt/contactos-directos=f774722" >Contactos</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li> <a href="https://promo.impresa.pt/Expresso/opiniaodesporto/COC62.html" target="_blank">Assinar</a> </li> <li> <a href="//www.lojaimpresa.pt/" target="_blank">Loja</a> </li> <li> <a class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Configurações de privacidade</a> </li> </ul> </div> <p class="copyright">&copy; Impresa Publishing S.A.</p> </section> </div> <div id="impresaFooter"></div> <script>
        require(['impresa-footer'], function (F) {
            F.init('#impresaFooter');
        });
    </script></nav> <div class="adContainer sniffer" id="Pub5febc315a1228"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5febc315a1228", 'groupm');
    });
</script> <div class="adContainer sniffer" id="Pub5febc315a126f"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5febc315a126f", 'tracking');
    });
</script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":104874,"pageId":663616,"revcontent":{"widgetId":80170}});
            });
        </script> </body></html>