<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Tribuna Expresso"/> <meta name="theme-color" content="#102d7b"/> <meta name="msapplication-TileColor" content="#102d7b"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/tribuna/619//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/tribuna/619//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/><script src="https://cdn.jwplayer.com/libraries/nCJKN1Xf.js" type="text/javascript"></script><link rel="stylesheet" type="text/css" href="//static.impresa.pt/tribuna/619//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/tribuna/619//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/tribuna/619//assets/js/legacy.min.js"></script> <![endif]--><script type="application/javascript" src="//tagmanager.smartadserver.com/1701/104874/smart.prebid.js" async></script> <script src="//static.impresa.pt/tribuna/619//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/tribuna/619//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": {
                'user': 'parts/web/user',
                'parts/config': 'parts/web/config'
            }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage(document.location.pathname, document.title); });
    
        require(['parts/cmp'], function (CMP) {
        CMP.start('body', {});
    });
    
</script> <title>Tribuna Expresso | Conceição: “A Juventus tem jogadores que custaram quatro vezes mais que todos os atletas do FC Porto. Mas isso não joga: são 11 contra 11”</title><meta name="google-site-verification" content="GLXGWjtmODPMrkAaOR6Bp8VIlIJvNn5LGv7NdN5qGzA"/><meta name="twitter:title" property="og:title" content="Conceição: “A Juventus tem jogadores que custaram quatro vezes mais que todos os atletas do FC Porto. Mas isso não joga: são 11 contra 11”"/><link rel="canonical" href="//tribunaexpresso.pt/porto/2021-03-08-Conceicao-A-Juventus-tem-jogadores-que-custaram-quatro-vezes-mais-que-todos-os-atletas-do-FC-Porto.-Mas-isso-nao-joga-sao-11-contra-11"><meta name="twitter:url" property="og:url" content="//tribunaexpresso.pt/porto/2021-03-08-Conceicao-A-Juventus-tem-jogadores-que-custaram-quatro-vezes-mais-que-todos-os-atletas-do-FC-Porto.-Mas-isso-nao-joga-sao-11-contra-11"> <meta name="description" content="O treinador do FC Porto, prometeu uma equipa &quot;que vai com tudo&quot; para passar a eliminatória no duelo desta terça-feira com a Juventus, da segunda mão dos oitavos de final da Liga dos Campeões de futebol."> <meta name="twitter:description" property="og:description" content="O treinador do FC Porto, prometeu uma equipa &quot;que vai com tudo&quot; para passar a eliminatória no duelo desta terça-feira com a Juventus, da segunda mão dos oitavos de final da Liga dos Campeões de futebol."/> <meta name="twitter:image" property="og:image" content="http://images.impresa.pt/olimpia/2021-03-08-GettyImages-846753622.jpg/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta property="og:site_name" content="Tribuna Expresso"/><link rel="alternate" type="application/rss+xml" title="Tribuna Expresso RSS" href="http://rss.impresa.pt/feed/latest/olimpia.rss"/><meta property="fb:pages" content="44028982543"/><meta property="fb:article_style" content="default"> <meta property="impresa:id" content="c6af8382-e2fc-4dcd-b655-538e7a47d0fe"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:category" content="FC Porto"/> <meta property="impresa:author" content="Lusa"/> <script>
        window.ImpresaAdTargeting = {"_":"porto","url":"2021-03-08-Conceicao-A-Juventus-tem-jogadores-que-custaram-quatro-vezes-mais-que-todos-os-atletas-do-FC-Porto.-Mas-isso-nao-joga-sao-11-contra-11","tag":""};
    </script> </head><body class="skin-olimpia hasLeftSidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> <header class="mainHeader js-mainHeader"> <section class="headerTop"> <h1 class="headerLogo "><a href="/">Tribuna Expresso</a></h1> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="https://promo.impresa.pt/Expresso/opiniaodesporto/COC62.html?utm_source=tribuna&amp;utm_medium=subscribe_button&amp;article_id=c6af8382-e2fc-4dcd-b655-538e7a47d0fe&amp;author_id=Lusa" target="_blank">Assinar</a> </li> <li> <a href="//lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="headerSocial"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/tribunaexpresso/" title="Facebook"> <span>Facebook</span> <i class="icon icon-facebook"></i></a> </li> <li class="twitter"> <a href="https://www.twitter.com/tribunaexpresso" title="Twitter"> <span>Twitter</span> <i class="icon icon-twitter"></i></a> </li> <li class="instagram"> <a href="https://www.instagram.com/tribunaexpresso/" title="Instagram"> <span>Instagram</span> <i class="icon icon-instagram"></i></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </section> <div class="headerActions"> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> </div> <div class="headerBrands headerBrands__top"> <ul> <li class="brandLogo brandLogo__sicnot"> <a href="https://sicnoticias.pt" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> <button class="menuTrigger js-menuTrigger" style="display: none;"><span>Menu</span><i class="icon icon-menu"></i></button> </section> <section class="headerBottom js-headerBottom" data-href="/api/molecule/header/bottom"></section></header><div class="js-header-target"></div><script async>
    require(['jquery', 'widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function($, VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger'),
                    $parts = $header.find('.js-headerBottom');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.siteMenu',
                    menuSelector: '.js-siteMenu',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($parts, {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-porto AT-noticia hasLead noPicture notHeadline notIsolated notSpecial "> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header class="articleHeader"> <span class="mainSection"> <a href="/porto">FC Porto</a></span> <h1 class="title" itemprop="name"> Conceição: “A Juventus tem jogadores que custaram quatro vezes mais que todos os atletas do FC Porto. Mas isso não joga: são 11 contra 11” </h1> <h2 class="lead"> O treinador do FC Porto, prometeu uma equipa "que vai com tudo" para passar a eliminatória no duelo desta terça-feira com a Juventus, da segunda mão dos oitavos de final da Liga dos Campeões de futebol. </h2> <div class="inlineArticleData"> <p class="author"> Lusa</p> <p class="timeStamp publishedDate" datetime="2021-03-08T15:44:18.346Z" itemprop="datePublished"> 08.03.2021 às 15h44</p> </div></header> <div class="afterHeader"> <figure> <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2021-03-08-GettyImages-846753622.jpg/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2021-03-08-GettyImages-846753622.jpg/original/mw-240 240w, //images.impresa.pt/olimpia/2021-03-08-GettyImages-846753622.jpg/original/mw-320 320w, //images.impresa.pt/olimpia/2021-03-08-GettyImages-846753622.jpg/original/mw-480 480w, //images.impresa.pt/olimpia/2021-03-08-GettyImages-846753622.jpg/original/mw-680 680w, //images.impresa.pt/olimpia/2021-03-08-GettyImages-846753622.jpg/original/mw-768 768w, //images.impresa.pt/olimpia/2021-03-08-GettyImages-846753622.jpg/original/mw-860 860w, //images.impresa.pt/olimpia/2021-03-08-GettyImages-846753622.jpg/original/mw-960 960w, //images.impresa.pt/olimpia/2021-03-08-GettyImages-846753622.jpg/original/mw-1024 1024w, //images.impresa.pt/olimpia/2021-03-08-GettyImages-846753622.jpg/original/mw-1280 1280w, //images.impresa.pt/olimpia/2021-03-08-GettyImages-846753622.jpg/original/mw-1920 1920w, //images.impresa.pt/olimpia/2021-03-08-GettyImages-846753622.jpg/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="credits">SOPA Images</p> </figcaption> </figure> </div> <div class="articleShareToolsContainer floatable"> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-604649c95f3d9"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ftribunaexpresso.pt%2Fporto%2F2021-03-08-Conceicao-A-Juventus-tem-jogadores-que-custaram-quatro-vezes-mais-que-todos-os-atletas-do-FC-Porto.-Mas-isso-nao-joga-sao-11-contra-11&amp;t=Concei%C3%A7%C3%A3o%3A%20%E2%80%9CA%20Juventus%20tem%20jogadores%20que%20custaram%20quatro%20vezes%20mais%20que%20todos%20os%20atletas%20do%20FC%20Porto.%20Mas%20isso%20n%C3%A3o%20joga%3A%20s%C3%A3o%2011%20contra%2011%E2%80%9D" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ftribunaexpresso.pt%2Fporto%2F2021-03-08-Conceicao-A-Juventus-tem-jogadores-que-custaram-quatro-vezes-mais-que-todos-os-atletas-do-FC-Porto.-Mas-isso-nao-joga-sao-11-contra-11&amp;text=Concei%C3%A7%C3%A3o%3A%20%E2%80%9CA%20Juventus%20tem%20jogadores%20que%20custaram%20quatro%20vezes%20mais%20que%20todos%20os%20atletas%20do%20FC%20Porto.%20Mas%20isso%20n%C3%A3o%20joga%3A%20s%C3%A3o%2011%20contra%2011%E2%80%9D" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="mailto:?subject=Concei%C3%A7%C3%A3o%3A%20%E2%80%9CA%20Juventus%20tem%20jogadores%20que%20custaram%20quatro%20vezes%20mais%20que%20todos%20os%20atletas%20do%20FC%20Porto.%20Mas%20isso%20n%C3%A3o%20joga%3A%20s%C3%A3o%2011%20contra%2011%E2%80%9D&amp;body=Concei%C3%A7%C3%A3o%3A%20%E2%80%9CA%20Juventus%20tem%20jogadores%20que%20custaram%20quatro%20vezes%20mais%20que%20todos%20os%20atletas%20do%20FC%20Porto.%20Mas%20isso%20n%C3%A3o%20joga%3A%20s%C3%A3o%2011%20contra%2011%E2%80%9D%0D%0A%0D%0AO%20treinador%20do%20FC%20Porto%2C%20prometeu%20uma%20equipa%20%22que%20vai%20com%20tudo%22%20para%20passar%20a%20eliminat%C3%B3ria%20no%20duelo%20desta%20ter%C3%A7a-feira%20com%20a%20Juventus%2C%20da%20segunda%20m%C3%A3o%20dos%20oitavos%20de%20final%20da%20Liga%20dos%20Campe%C3%B5es%20de%20futebol.%0D%0A%0D%0ALer mais: https:%2F%2Ftribunaexpresso.pt%2Fporto%2F2021-03-08-Conceicao-A-Juventus-tem-jogadores-que-custaram-quatro-vezes-mais-que-todos-os-atletas-do-FC-Porto.-Mas-isso-nao-joga-sao-11-contra-11" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Concei%C3%A7%C3%A3o%3A%20%E2%80%9CA%20Juventus%20tem%20jogadores%20que%20custaram%20quatro%20vezes%20mais%20que%20todos%20os%20atletas%20do%20FC%20Porto.%20Mas%20isso%20n%C3%A3o%20joga%3A%20s%C3%A3o%2011%20contra%2011%E2%80%9D%20https:%2F%2Ftribunaexpresso.pt%2Fporto%2F2021-03-08-Conceicao-A-Juventus-tem-jogadores-que-custaram-quatro-vezes-mais-que-todos-os-atletas-do-FC-Porto.-Mas-isso-nao-joga-sao-11-contra-11" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https:%2F%2Ftribunaexpresso.pt%2Fporto%2F2021-03-08-Conceicao-A-Juventus-tem-jogadores-que-custaram-quatro-vezes-mais-que-todos-os-atletas-do-FC-Porto.-Mas-isso-nao-joga-sao-11-contra-11" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Concei%C3%A7%C3%A3o%3A%20%E2%80%9CA%20Juventus%20tem%20jogadores%20que%20custaram%20quatro%20vezes%20mais%20que%20todos%20os%20atletas%20do%20FC%20Porto.%20Mas%20isso%20n%C3%A3o%20joga%3A%20s%C3%A3o%2011%20contra%2011%E2%80%9D&amp;summary=O%20treinador%20do%20FC%20Porto%2C%20prometeu%20uma%20equipa%20%22que%20vai%20com%20tudo%22%20para%20passar%20a%20eliminat%C3%B3ria%20no%20duelo%20desta%20ter%C3%A7a-feira%20com%20a%20Juventus%2C%20da%20segunda%20m%C3%A3o%20dos%20oitavos%20de%20final%20da%20Liga%20dos%20Campe%C3%B5es%20de%20futebol.&amp;url=https:%2F%2Ftribunaexpresso.pt%2Fporto%2F2021-03-08-Conceicao-A-Juventus-tem-jogadores-que-custaram-quatro-vezes-mais-que-todos-os-atletas-do-FC-Porto.-Mas-isso-nao-joga-sao-11-contra-11" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ftribunaexpresso.pt%2Fporto%2F2021-03-08-Conceicao-A-Juventus-tem-jogadores-que-custaram-quatro-vezes-mais-que-todos-os-atletas-do-FC-Porto.-Mas-isso-nao-joga-sao-11-contra-11&amp;media=%2F%2Fimages.impresa.pt%2Folimpia%2F2021-03-08-GettyImages-846753622.jpg%3Fv%3Dw620h395&amp;description=Concei%C3%A7%C3%A3o%3A%20%E2%80%9CA%20Juventus%20tem%20jogadores%20que%20custaram%20quatro%20vezes%20mais%20que%20todos%20os%20atletas%20do%20FC%20Porto.%20Mas%20isso%20n%C3%A3o%20joga%3A%20s%C3%A3o%2011%20contra%2011%E2%80%9D" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://tribunaexpresso.pt/porto/2021-03-08-Conceicao-A-Juventus-tem-jogadores-que-custaram-quatro-vezes-mais-que-todos-os-atletas-do-FC-Porto.-Mas-isso-nao-joga-sao-11-contra-11" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-604649c95f3d9');
		});
	</script></div> <div class="adContainer onlyWithoutSidebar"> <div class="adWrapper"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script> <script>
          googletag.cmd.push(function() {
            googletag.defineSlot('/125051132/expresso/300x250_mobile', [[300, 250]], '300x250_mobile_ex').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
          });
        </script>  <div id='300x250_mobile_ex'> <script>
              googletag.cmd.push(function() { googletag.display('300x250_mobile_ex'); });
            </script> </div> </div></div> <div class="articleContent horizontalSpacer"> <p> Sérgio Conceição, treinador do FC Porto, prometeu uma equipa "que vai com tudo" para passar a eliminatória no duelo desta terça-feira com a Juventus, da segunda mão dos oitavos de final da Liga dos Campeões de futebol.</p> <p>Os ‘dragões' levam para Itália uma vantagem na eliminatória, depois de terem vencido, em casa, por 2-1, a equipa na qual alinha o português Cristiano Ronaldo, com o técnico ‘portista’ a garantir um FC Porto a "demonstrar que é um clube com história e força".</p> <p>"A história do FC Porto nesta competição é muito rica. Vamos encontrar um adversário que já esteve em finais, que investiu muito para tentar ganhar a Liga dos Campeões, mas nós vamos fazer um jogo à imagem do que somos como equipa. Vamos com tudo para conseguir a qualificação", vincou Sérgio Conceição.</p> <p>Questionado sobre a pressão da Juventus para vencer, e se tal pode ser um trunfo para a sua equipa, o técnico dos ‘azuis e brancos' lembrou a diversidade de argumentos do adversário no plantel para frisar as dificuldades que o FC Porto irá encontrar neste desafio.</p> <p>"A Liga italiana é extremamente competitiva e a Juventus tem demonstrado uma força incrível e que estão habituados a essa pressão. Temos de olhar para nós, para a nossa organização, e estamos preparados para uma Juventus na máxima força, com o regresso de alguns jogadores que estarão frescos", analisou.</p> <p>Sérgio Conceição lembrou que Cristiano Ronaldo foi ‘poupado' no último jogo do conjunto transalpino, no campeonato, e que atletas como Cuadrado, Chiellini, Bonucci, ou Arthur estão recuperados de problemas físicos, mas não se deixou intimidar com o poderio do adversário.</p> <p>"A Juventus tem jogadores que custaram três ou quatro vezes mais do que todos os nossos atletas. Mas isso não joga, são 11 contra 11 mais cinco que entram. Com certeza que tudo faremos para dignificar o nosso emblema", vincou.</p> <p>O treinador do FC Porto admitiu, ainda assim, algumas limitações na sua equipa, devido a cansaço pela densidade competitiva, que precipitaram alguns problemas físicos a jogadores como Pepe, Corona ou Grujic, que disse estar em dúvida para este embate com os italianos, embora se tenha mostrado otimista na recuperação de Mbemba.</p> <p>Nesta antevisão ao jogo, Sérgio Conceição foi questionado, pela imprensa italiana se a equipa se sente melhor a jogar na condição de visitante, tendo sido dado como exemplo os recentes jogos caseiros com Sporting (empate, para o campeonato) e Sporting de Braga (derrota, na Taça de Portugal), algo que o treinador não valorizou.</p> <p>"Em casa ou fora, preparamos os jogos de forma igual. Os últimos dois jogos em casa não foram de acordo com o que queríamos, e com o nosso público podia ter sido diferente, mas para nós, em termos de preparação de jogo, é exatamente igual", vincou Sérgio Conceição.</p> <p>Ainda envolvendo a questão do público e dos adeptos, Sérgio Conceição ‘dispensou' particulares manifestações de apoio para este jogo, como a colocação de bandeiras ou cachecóis à janela.</p> <p>"Conheço os adeptos há dezenas de anos e não precisam dessas manifestações extra para demonstrar a sua paixão nem nós as precisamos para a sentir. O apoio deles está presente em todos os dias na vida do clube", salientou.</p> <p>A partida desta terça-feira entre FC Porto e Juventus, que se disputa em Turim, está agendada para as 20:00, e terá arbitragem do holandês Björn Kuipers.</p> <p>No jogo da primeira mão dos oitavos de final da Liga dos Campeões, os ‘dragões' venceram, em casa, por 2-1, com os golos da equipa a serem apontados por Taremi e Marega, enquanto que Chiesa fez o tento dos italianos.</p> </div><footer class="articleFooter horizontalSpacer"> <div class="articleShareToolsContainer "> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-604649c95f999"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ftribunaexpresso.pt%2Fporto%2F2021-03-08-Conceicao-A-Juventus-tem-jogadores-que-custaram-quatro-vezes-mais-que-todos-os-atletas-do-FC-Porto.-Mas-isso-nao-joga-sao-11-contra-11&amp;t=Concei%C3%A7%C3%A3o%3A%20%E2%80%9CA%20Juventus%20tem%20jogadores%20que%20custaram%20quatro%20vezes%20mais%20que%20todos%20os%20atletas%20do%20FC%20Porto.%20Mas%20isso%20n%C3%A3o%20joga%3A%20s%C3%A3o%2011%20contra%2011%E2%80%9D" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ftribunaexpresso.pt%2Fporto%2F2021-03-08-Conceicao-A-Juventus-tem-jogadores-que-custaram-quatro-vezes-mais-que-todos-os-atletas-do-FC-Porto.-Mas-isso-nao-joga-sao-11-contra-11&amp;text=Concei%C3%A7%C3%A3o%3A%20%E2%80%9CA%20Juventus%20tem%20jogadores%20que%20custaram%20quatro%20vezes%20mais%20que%20todos%20os%20atletas%20do%20FC%20Porto.%20Mas%20isso%20n%C3%A3o%20joga%3A%20s%C3%A3o%2011%20contra%2011%E2%80%9D" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="mailto:?subject=Concei%C3%A7%C3%A3o%3A%20%E2%80%9CA%20Juventus%20tem%20jogadores%20que%20custaram%20quatro%20vezes%20mais%20que%20todos%20os%20atletas%20do%20FC%20Porto.%20Mas%20isso%20n%C3%A3o%20joga%3A%20s%C3%A3o%2011%20contra%2011%E2%80%9D&amp;body=Concei%C3%A7%C3%A3o%3A%20%E2%80%9CA%20Juventus%20tem%20jogadores%20que%20custaram%20quatro%20vezes%20mais%20que%20todos%20os%20atletas%20do%20FC%20Porto.%20Mas%20isso%20n%C3%A3o%20joga%3A%20s%C3%A3o%2011%20contra%2011%E2%80%9D%0D%0A%0D%0AO%20treinador%20do%20FC%20Porto%2C%20prometeu%20uma%20equipa%20%22que%20vai%20com%20tudo%22%20para%20passar%20a%20eliminat%C3%B3ria%20no%20duelo%20desta%20ter%C3%A7a-feira%20com%20a%20Juventus%2C%20da%20segunda%20m%C3%A3o%20dos%20oitavos%20de%20final%20da%20Liga%20dos%20Campe%C3%B5es%20de%20futebol.%0D%0A%0D%0ALer mais: https:%2F%2Ftribunaexpresso.pt%2Fporto%2F2021-03-08-Conceicao-A-Juventus-tem-jogadores-que-custaram-quatro-vezes-mais-que-todos-os-atletas-do-FC-Porto.-Mas-isso-nao-joga-sao-11-contra-11" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Concei%C3%A7%C3%A3o%3A%20%E2%80%9CA%20Juventus%20tem%20jogadores%20que%20custaram%20quatro%20vezes%20mais%20que%20todos%20os%20atletas%20do%20FC%20Porto.%20Mas%20isso%20n%C3%A3o%20joga%3A%20s%C3%A3o%2011%20contra%2011%E2%80%9D%20https:%2F%2Ftribunaexpresso.pt%2Fporto%2F2021-03-08-Conceicao-A-Juventus-tem-jogadores-que-custaram-quatro-vezes-mais-que-todos-os-atletas-do-FC-Porto.-Mas-isso-nao-joga-sao-11-contra-11" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https:%2F%2Ftribunaexpresso.pt%2Fporto%2F2021-03-08-Conceicao-A-Juventus-tem-jogadores-que-custaram-quatro-vezes-mais-que-todos-os-atletas-do-FC-Porto.-Mas-isso-nao-joga-sao-11-contra-11" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Concei%C3%A7%C3%A3o%3A%20%E2%80%9CA%20Juventus%20tem%20jogadores%20que%20custaram%20quatro%20vezes%20mais%20que%20todos%20os%20atletas%20do%20FC%20Porto.%20Mas%20isso%20n%C3%A3o%20joga%3A%20s%C3%A3o%2011%20contra%2011%E2%80%9D&amp;summary=O%20treinador%20do%20FC%20Porto%2C%20prometeu%20uma%20equipa%20%22que%20vai%20com%20tudo%22%20para%20passar%20a%20eliminat%C3%B3ria%20no%20duelo%20desta%20ter%C3%A7a-feira%20com%20a%20Juventus%2C%20da%20segunda%20m%C3%A3o%20dos%20oitavos%20de%20final%20da%20Liga%20dos%20Campe%C3%B5es%20de%20futebol.&amp;url=https:%2F%2Ftribunaexpresso.pt%2Fporto%2F2021-03-08-Conceicao-A-Juventus-tem-jogadores-que-custaram-quatro-vezes-mais-que-todos-os-atletas-do-FC-Porto.-Mas-isso-nao-joga-sao-11-contra-11" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ftribunaexpresso.pt%2Fporto%2F2021-03-08-Conceicao-A-Juventus-tem-jogadores-que-custaram-quatro-vezes-mais-que-todos-os-atletas-do-FC-Porto.-Mas-isso-nao-joga-sao-11-contra-11&amp;media=%2F%2Fimages.impresa.pt%2Folimpia%2F2021-03-08-GettyImages-846753622.jpg%3Fv%3Dw620h395&amp;description=Concei%C3%A7%C3%A3o%3A%20%E2%80%9CA%20Juventus%20tem%20jogadores%20que%20custaram%20quatro%20vezes%20mais%20que%20todos%20os%20atletas%20do%20FC%20Porto.%20Mas%20isso%20n%C3%A3o%20joga%3A%20s%C3%A3o%2011%20contra%2011%E2%80%9D" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://tribunaexpresso.pt/porto/2021-03-08-Conceicao-A-Juventus-tem-jogadores-que-custaram-quatro-vezes-mais-que-todos-os-atletas-do-FC-Porto.-Mas-isso-nao-joga-sao-11-contra-11" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-604649c95f999');
		});
	</script></div></footer> </div> <div class="adContainer billboard cod" id="Pub604649c95fb14"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub604649c95fb14", 'groupm');
    });
</script> <div class="adContainer billboard cod" id="Pub604649c95fb6a"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub604649c95fb6a", 'tracking');
    });
</script> <div class="adContainer billboard cod" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar onlyWithoutSidebar" id="Pub604649c95fe1b"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub604649c95fe1b", 'mrec', '#Pub604649c95fe1b .adWrapper');
        });
    </script> <div id="List604649c960083" data-href="/api/molecule/recommendation"> <div class="loading js-loader" style="display: none; margin-bottom:40px">A carregar...</div> </div> <script async>
        require(['parts/recommended-priberam'], function(RecommendedPriberam) {
            RecommendedPriberam.start('#List604649c960083', {
                'limit': 4,
                'articleId': 'c6af8382-e2fc-4dcd-b655-538e7a47d0fe'
            });
        });
    </script> <div id="ENGAGEYA_WIDGET_129856"></div><script data-cfasync="false">(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129856',pubid:193729,webid:203770,wid:129856});</script> <section id="homeLatest" data-href="/api/molecule/latest//porto" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'FC Porto',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar604649c9605b0" data-ads-section="/porto" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar604649c9605b0", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar604649c9605b0", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="siteMenu js-siteMenu"> <div class="wrapper"> <h1 class="headerLogo headerLogo__small"><a href="/">Tribuna Expresso</a></h1> <button class="js-sidebar-close-button menuCloseButton"><span>Fechar</span><i class="icon icon-cancel"></i></button> <section class="sectionSearchAndSocial"> <div class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </div> <div class="socialWrapper"> <ul class="social"> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </div> <div class="userWrapper"> <p class="sidenavUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </div> </section> <section class="sectionMenu hasTitle"> <h2> Secções </h2> <ul> <li><a href="/" >Início</a> </li> <li><a href="/ultimas" >Últimas</a> </li> <li><a href="/opiniao" >Opinião</a> </li> <li><a href="/entrevistas-tribuna" >Entrevistas Tribuna</a> </li> <li><a href="/football-leaks" >Football Leaks</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Crónicas </h2> <ul> <li><a href="/diogo-faro" >Diogo Faro</a> </li> <li><a href="/la-em-casa-mando-eu" >Lá em Casa Mando Eu</a> </li> <li><a href="/as-redes-by-insonias-em-carvao" >Insónias em Carvão</a> </li> <li><a href="/um-azar-do-kralj" >Um Azar do Kralj</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Futebol </h2> <ul> <li><a href="/primeira-liga" >Classificação &amp; Calendário</a> </li> <li><a href="/analise" >Análise</a> </li> <li><a href="/porto" >FC Porto</a> </li> <li><a href="/benfica" >SL Benfica</a> </li> <li><a href="/sporting" >Sporting CP</a> </li> <li><a href="/futebol-nacional" >Futebol nacional</a> </li> <li><a href="/futebol-internacional" >Futebol internacional</a> </li> <li><a href="/liga-dos-campeoes" >Liga dos Campeões</a> </li> <li><a href="/liga-europa" >Liga Europa</a> </li> <li><a href="/selecao" >Portugal</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Rubricas </h2> <ul> <li><a href="/a-casa-as-costas" >A Casa às Costas</a> </li> <li><a href="/no-banco-com-os-misters" >No Banco com os Misters</a> </li> <li><a href="/newsletters/12-45" >Newsletter 12:45</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Outros </h2> <ul> <li><a href="/ciclismo" >Ciclismo</a> </li> <li><a href="/formula-1" >F1</a> </li> <li><a href="/jogos-olimpicos" >Jogos Olímpicos</a> </li> <li><a href="/modalidades" >Modalidades</a> </li> <li><a href="/nba" >NBA</a> </li> <li><a href="/raguebi" >Râguebi</a> </li> <li><a href="/surf" >Surf</a> </li> <li><a href="/tenis" >Ténis</a> </li> </ul> </section> <section class="sectionBrands"> <div class="headerBrands "> <ul> <li class="brandLogo brandLogo__expresso"> <a href="https://www.expresso.pt" target="_blank" title="Expresso"><span>Expresso</span></a> </li> <li class="brandLogo brandLogo__sicnot"> <a href="https://sicnoticias.pt" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li> <a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/774690&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Estatuto editorial</a> </li> <li> <a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/198040&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Código de Conduta</a> </li> <li> <a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/774685&amp;op=view&amp;mid1=ex.menus/66&amp;m2=488" >Ficha Técnica</a> </li> <li> <a href="//expresso.pt/informacao/cookies/2015-05-03-Politica-de-cookies" >Política de cookies</a> </li> <li> <a href="//expresso.pt/arquivo/paginas_institucionais/termos_de_utilizacao/2015-05-03-Termos-de-Utilizacao-1" >Termos de utilização</a> </li> <li> <a href="https://expresso.pt/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade" >Política de Privacidade</a> </li> <li> <a href="//expresso.pt/regras-da-comunidade=f740487" >Regras da Comunidade</a> </li> <li> <a href="//expresso.pt/gen.pl?p=stories&amp;op=view&amp;fokey=ex.stories/723177" >Publicidade</a> </li> <li> <a href="//expresso.pt/contactos-directos=f774722" >Contactos</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li> <a href="https://promo.impresa.pt/Expresso/opiniaodesporto/COC62.html" target="_blank">Assinar</a> </li> <li> <a href="//www.lojaimpresa.pt/" target="_blank">Loja</a> </li> <li> <a class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Configurações de privacidade</a> </li> </ul> </div> <p class="copyright">&copy; Impresa Publishing S.A.</p> </section> </div> <div id="impresaFooter"></div> <script>
        require(['impresa-footer'], function (F) {
            F.init('#impresaFooter');
        });
    </script></nav> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":104874,"pageId":663616,"revcontent":{"widgetId":80170}});
            });
        </script> </body></html>