<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Tribuna Expresso"/> <meta name="theme-color" content="#102d7b"/> <meta name="msapplication-TileColor" content="#102d7b"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/tribuna/388//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/tribuna/388//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/tribuna/388//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/tribuna/388//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/tribuna/388//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/tribuna/388//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/tribuna/388//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": { 'user': 'parts/web/user' }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"}}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage(document.location.pathname, document.title); });
    
        require(['parts/cmp'], function (CMP) {
        CMP.start('body', {
            'groupHostedCookieAccessUrl': 'https://cmp.impresa.pt',
            'cookiePolicyUrl': '/informacao/cookies/2015-05-03-Politica-de-cookies',
            'privacyPolicyUrl': '/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade',
            'consentLinkContainerSelector': '.siteMenu .institucional'
        });
    });
    
</script> <title>Tribuna Expresso | Sporting. Rafael Camacho aka “Black Ronaldo” deverá chegar de Inglaterra por empréstimo</title><meta name="twitter:title" property="og:title" content="Sporting. Rafael Camacho aka “Black Ronaldo” deverá chegar de Inglaterra por empréstimo"/><link rel="canonical" href="//tribunaexpresso.pt/revista-de-imprensa/2019-01-02-Sporting.-Rafael-Camacho-aka-Black-Ronaldo-devera-chegar-de-Inglaterra-por-emprestimo"><meta name="twitter:url" property="og:url" content="//tribunaexpresso.pt/revista-de-imprensa/2019-01-02-Sporting.-Rafael-Camacho-aka-Black-Ronaldo-devera-chegar-de-Inglaterra-por-emprestimo"> <meta name="description" content="Camacho era também desejado pelo Benfica, mas a SAD verde e branca antecipou-se ao rival"> <meta name="twitter:description" property="og:description" content="Camacho era também desejado pelo Benfica, mas a SAD verde e branca antecipou-se ao rival"/> <meta name="twitter:image" property="og:image" content="http://images.impresa.pt/olimpia/2019-01-02-GettyImages-1058416744.jpg/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta property="og:site_name" content="Tribuna Expresso"/><link rel="alternate" type="application/rss+xml" title="Tribuna Expresso RSS" href="http://rss.impresa.pt/feed/latest/olimpia.rss"/><meta property="fb:pages" content="44028982543"/><meta property="fb:article_style" content="default"> <meta property="impresa:id" content="246efa69-4694-48cb-8cd2-f6e20c4bdcdf"/> <meta property="impresa:type" content="ARTICLE"/> <script>
        window.ImpresaAdTargeting = {"_":"revista-de-imprensa","url":"2019-01-02-Sporting.-Rafael-Camacho-aka-Black-Ronaldo-devera-chegar-de-Inglaterra-por-emprestimo","tag":""};
    </script> </head><body class="skin-olimpia hasLeftSidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> <header class="mainHeader js-mainHeader"> <section class="headerTop"> <h1 class="headerLogo "><a href="/">Tribuna Expresso</a></h1> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="https://promo.impresa.pt/expresso/1mes/COBS1.html" target="_blank">Assinar</a> </li> <li> <a href="//lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="headerSocial"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/jornalexpresso" title="Facebook"> <span>Facebook</span> <i class="icon icon-facebook"></i></a> </li> <li class="twitter"> <a href="https://twitter.com/expresso" title="Twitter"> <span>Twitter</span> <i class="icon icon-twitter"></i></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </section> <div class="headerActions"> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> </div> <div class="headerBrands headerBrands__top"> <ul> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> <button class="menuTrigger js-menuTrigger" style="display: none;"><span>Menu</span><i class="icon icon-menu"></i></button> </section> <section class="headerBottom js-headerBottom" data-href="/api/molecule/header/bottom"></section></header><div class="js-header-target"></div><script async>
    require(['jquery', 'widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function($, VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger'),
                    $parts = $header.find('.js-headerBottom');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.siteMenu',
                    menuSelector: '.js-siteMenu',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($parts, {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-revista-de-imprensa AT-noticia hasLead noPicture notHeadline notIsolated notSpecial"> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header class="articleHeader"> <p class="mainSection"> <a href="/revista-de-imprensa">Revista de Imprensa</a></p> <h1 class="title" itemprop="name"> Sporting. Rafael Camacho aka “Black Ronaldo” deverá chegar de Inglaterra por empréstimo </h1> <h2 class="lead"> Camacho era também desejado pelo Benfica, mas a SAD verde e branca antecipou-se ao rival </h2> <div class="inlineArticleData"> <p class="author"> <a href="/autores/2015-05-03-Expresso">Expresso</a></p> <p class="timeStamp publishedDate" datetime="2019-01-02T09:29:09.000Z" itemprop="datePublished"> 02.01.2019 às 9h29</p> </div></header> <div class="afterHeader"> <figure> <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2019-01-02-GettyImages-1058416744.jpg/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2019-01-02-GettyImages-1058416744.jpg/original/mw-240 240w, //images.impresa.pt/olimpia/2019-01-02-GettyImages-1058416744.jpg/original/mw-320 320w, //images.impresa.pt/olimpia/2019-01-02-GettyImages-1058416744.jpg/original/mw-480 480w, //images.impresa.pt/olimpia/2019-01-02-GettyImages-1058416744.jpg/original/mw-680 680w, //images.impresa.pt/olimpia/2019-01-02-GettyImages-1058416744.jpg/original/mw-768 768w, //images.impresa.pt/olimpia/2019-01-02-GettyImages-1058416744.jpg/original/mw-860 860w, //images.impresa.pt/olimpia/2019-01-02-GettyImages-1058416744.jpg/original/mw-960 960w, //images.impresa.pt/olimpia/2019-01-02-GettyImages-1058416744.jpg/original/mw-1024 1024w, //images.impresa.pt/olimpia/2019-01-02-GettyImages-1058416744.jpg/original/mw-1280 1280w, //images.impresa.pt/olimpia/2019-01-02-GettyImages-1058416744.jpg/original/mw-1920 1920w, //images.impresa.pt/olimpia/2019-01-02-GettyImages-1058416744.jpg/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="credits">Nikola Krstic</p> </figcaption> </figure> </div> <div class="articleShareToolsContainer floatable"> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5c2c8e12bfb9a"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2019-01-02-Sporting.-Rafael-Camacho-aka-Black-Ronaldo-devera-chegar-de-Inglaterra-por-emprestimo&amp;t=Sporting.%20Rafael%20Camacho%20aka%20%E2%80%9CBlack%20Ronaldo%E2%80%9D%20dever%C3%A1%20chegar%20de%20Inglaterra%20por%20empr%C3%A9stimo" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2019-01-02-Sporting.-Rafael-Camacho-aka-Black-Ronaldo-devera-chegar-de-Inglaterra-por-emprestimo&amp;text=Sporting.%20Rafael%20Camacho%20aka%20%E2%80%9CBlack%20Ronaldo%E2%80%9D%20dever%C3%A1%20chegar%20de%20Inglaterra%20por%20empr%C3%A9stimo" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="mailto:?subject=Sporting.%20Rafael%20Camacho%20aka%20%E2%80%9CBlack%20Ronaldo%E2%80%9D%20dever%C3%A1%20chegar%20de%20Inglaterra%20por%20empr%C3%A9stimo&amp;body=Sporting.%20Rafael%20Camacho%20aka%20%E2%80%9CBlack%20Ronaldo%E2%80%9D%20dever%C3%A1%20chegar%20de%20Inglaterra%20por%20empr%C3%A9stimo%0D%0A%0D%0ACamacho%20era%20tamb%C3%A9m%20desejado%20pelo%20Benfica%2C%20mas%20a%20SAD%20verde%20e%20branca%20antecipou-se%20ao%20rival%0D%0A%0D%0ALer mais: https:%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2019-01-02-Sporting.-Rafael-Camacho-aka-Black-Ronaldo-devera-chegar-de-Inglaterra-por-emprestimo" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Sporting.%20Rafael%20Camacho%20aka%20%E2%80%9CBlack%20Ronaldo%E2%80%9D%20dever%C3%A1%20chegar%20de%20Inglaterra%20por%20empr%C3%A9stimo%20https:%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2019-01-02-Sporting.-Rafael-Camacho-aka-Black-Ronaldo-devera-chegar-de-Inglaterra-por-emprestimo" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https:%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2019-01-02-Sporting.-Rafael-Camacho-aka-Black-Ronaldo-devera-chegar-de-Inglaterra-por-emprestimo" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Sporting.%20Rafael%20Camacho%20aka%20%E2%80%9CBlack%20Ronaldo%E2%80%9D%20dever%C3%A1%20chegar%20de%20Inglaterra%20por%20empr%C3%A9stimo&amp;summary=Camacho%20era%20tamb%C3%A9m%20desejado%20pelo%20Benfica%2C%20mas%20a%20SAD%20verde%20e%20branca%20antecipou-se%20ao%20rival&amp;url=https:%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2019-01-02-Sporting.-Rafael-Camacho-aka-Black-Ronaldo-devera-chegar-de-Inglaterra-por-emprestimo" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2019-01-02-Sporting.-Rafael-Camacho-aka-Black-Ronaldo-devera-chegar-de-Inglaterra-por-emprestimo&amp;media=%2F%2Fimages.impresa.pt%2Folimpia%2F2019-01-02-GettyImages-1058416744.jpg%3Fv%3Dw620h395&amp;description=Sporting.%20Rafael%20Camacho%20aka%20%E2%80%9CBlack%20Ronaldo%E2%80%9D%20dever%C3%A1%20chegar%20de%20Inglaterra%20por%20empr%C3%A9stimo" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://tribunaexpresso.pt/revista-de-imprensa/2019-01-02-Sporting.-Rafael-Camacho-aka-Black-Ronaldo-devera-chegar-de-Inglaterra-por-emprestimo" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5c2c8e12bfb9a');
		});
	</script></div> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar " id="Pub5c2c8e12bfd7e"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5c2c8e12bfd7e", 'mrec-alt', '#Pub5c2c8e12bfd7e .adWrapper');
        });
    </script> <div class="articleContent horizontalSpacer"> <p>Rafael Camacho, médio de 18 anos do Liverpool, deverá ser um dos reforços de inverno do Sporting de Marcel Keizer. Segundo o “Record” esta quarta-feira, está praticamente tudo acertado para a transferência do jogador português. O internacional sub-20, apelidado em Inglaterra de “Black Ronaldo”, chegará aos leões cedido pelo Liverpool até ao final da época. O jovem é esperado em Lisboa nas próximas horas para assinar contrato.</p> <p>De acordo com o desportivo, Camacho era também desejado pelo Benfica, mas a SAD verde e branca antecipou-se ao rival, chegando a um princípio de acordo tanto com o clube inglês como com o avançado.</p> <p>No Liverpool, Camacho chamou à atenção de Jugen Klopp. Durante a pré-época, foi utilizado na defesa da equipa principal em várias ocasiões. </p> <p>A confirmar-se a transferência de Rafael Camacho para Alvalade, trata-se do segundo reforço para a frente de ataque do Sporting, depois de Luiz Phellype.</p> </div><footer class="articleFooter horizontalSpacer"> <div class="articleShareToolsContainer "> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5c2c8e12c01dd"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2019-01-02-Sporting.-Rafael-Camacho-aka-Black-Ronaldo-devera-chegar-de-Inglaterra-por-emprestimo&amp;t=Sporting.%20Rafael%20Camacho%20aka%20%E2%80%9CBlack%20Ronaldo%E2%80%9D%20dever%C3%A1%20chegar%20de%20Inglaterra%20por%20empr%C3%A9stimo" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2019-01-02-Sporting.-Rafael-Camacho-aka-Black-Ronaldo-devera-chegar-de-Inglaterra-por-emprestimo&amp;text=Sporting.%20Rafael%20Camacho%20aka%20%E2%80%9CBlack%20Ronaldo%E2%80%9D%20dever%C3%A1%20chegar%20de%20Inglaterra%20por%20empr%C3%A9stimo" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="mailto:?subject=Sporting.%20Rafael%20Camacho%20aka%20%E2%80%9CBlack%20Ronaldo%E2%80%9D%20dever%C3%A1%20chegar%20de%20Inglaterra%20por%20empr%C3%A9stimo&amp;body=Sporting.%20Rafael%20Camacho%20aka%20%E2%80%9CBlack%20Ronaldo%E2%80%9D%20dever%C3%A1%20chegar%20de%20Inglaterra%20por%20empr%C3%A9stimo%0D%0A%0D%0ACamacho%20era%20tamb%C3%A9m%20desejado%20pelo%20Benfica%2C%20mas%20a%20SAD%20verde%20e%20branca%20antecipou-se%20ao%20rival%0D%0A%0D%0ALer mais: https:%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2019-01-02-Sporting.-Rafael-Camacho-aka-Black-Ronaldo-devera-chegar-de-Inglaterra-por-emprestimo" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Sporting.%20Rafael%20Camacho%20aka%20%E2%80%9CBlack%20Ronaldo%E2%80%9D%20dever%C3%A1%20chegar%20de%20Inglaterra%20por%20empr%C3%A9stimo%20https:%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2019-01-02-Sporting.-Rafael-Camacho-aka-Black-Ronaldo-devera-chegar-de-Inglaterra-por-emprestimo" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https:%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2019-01-02-Sporting.-Rafael-Camacho-aka-Black-Ronaldo-devera-chegar-de-Inglaterra-por-emprestimo" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Sporting.%20Rafael%20Camacho%20aka%20%E2%80%9CBlack%20Ronaldo%E2%80%9D%20dever%C3%A1%20chegar%20de%20Inglaterra%20por%20empr%C3%A9stimo&amp;summary=Camacho%20era%20tamb%C3%A9m%20desejado%20pelo%20Benfica%2C%20mas%20a%20SAD%20verde%20e%20branca%20antecipou-se%20ao%20rival&amp;url=https:%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2019-01-02-Sporting.-Rafael-Camacho-aka-Black-Ronaldo-devera-chegar-de-Inglaterra-por-emprestimo" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2019-01-02-Sporting.-Rafael-Camacho-aka-Black-Ronaldo-devera-chegar-de-Inglaterra-por-emprestimo&amp;media=%2F%2Fimages.impresa.pt%2Folimpia%2F2019-01-02-GettyImages-1058416744.jpg%3Fv%3Dw620h395&amp;description=Sporting.%20Rafael%20Camacho%20aka%20%E2%80%9CBlack%20Ronaldo%E2%80%9D%20dever%C3%A1%20chegar%20de%20Inglaterra%20por%20empr%C3%A9stimo" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://tribunaexpresso.pt/revista-de-imprensa/2019-01-02-Sporting.-Rafael-Camacho-aka-Black-Ronaldo-devera-chegar-de-Inglaterra-por-emprestimo" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5c2c8e12c01dd');
		});
	</script></div></footer> </div> <div class="adContainer billboard cod" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar onlyWithoutSidebar" id="Pub5c2c8e12c03d5"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5c2c8e12c03d5", 'mrec', '#Pub5c2c8e12c03d5 .adWrapper');
        });
    </script> <div id="List5c2c8e12c0631" data-href="/api/molecule/recommendation"> <div class="loading js-loader" style="display: none; margin-bottom:40px">A carregar...</div> </div> <script async>
        require(['parts/recommended-priberam'], function(RecommendedPriberam) {
            RecommendedPriberam.start('#List5c2c8e12c0631', {
                'limit': 4,
                'articleId': '246efa69-4694-48cb-8cd2-f6e20c4bdcdf'
            });
        });
    </script> <div class="adContainer revcontent" id="revContent"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#revContent", 'revcontent');
    });
</script> <section id="homeLatest" data-href="/api/molecule/latest//revista-de-imprensa" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Revista de Imprensa',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar5c2c8e12c0ae0" data-ads-section="/revista-de-imprensa" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar5c2c8e12c0ae0", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar5c2c8e12c0ae0", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="siteMenu js-siteMenu"> <div class="wrapper"> <h1 class="headerLogo headerLogo__small"><a href="/">Tribuna Expresso</a></h1> <button class="js-sidebar-close-button menuCloseButton"><span>Fechar</span><i class="icon icon-cancel"></i></button> <section class="sectionSearchAndSocial"> <div class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </div> <div class="socialWrapper"> <ul class="social"> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </div> <div class="userWrapper"> <p class="sidenavUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </div> </section> <section class="sectionMenu hasTitle"> <h2> Secções </h2> <ul> <li><a href="/" >Início</a> </li> <li><a href="/ultimas" >Últimas</a> </li> <li><a href="/opiniao" >Opinião</a> </li> <li><a href="/acasaascostas" >A Casa às Costas</a> </li> <li><a href="/entrevistas-tribuna" >Entrevistas Tribuna</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Crónicas </h2> <ul> <li><a href="/um-azar-do-kralj" >Um Azar do Kralj</a> </li> <li><a href="/la-em-casa-mando-eu" >Lá em Casa Mando Eu</a> </li> <li><a href="/diogo-faro" >Diogo Faro</a> </li> <li><a href="/luis-franco-bastos" >Luís Franco-Bastos</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Clubes </h2> <ul> <li><a href="/benfica" >Benfica</a> </li> <li><a href="/sporting" >Sporting</a> </li> <li><a href="/porto" >FC Porto</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Mundial </h2> <ul> <li><a href="/ostugas" >Portugal </a> </li> <li><a href="/mundial-2018/classificacoes" >Classificações</a> </li> <li><a href="/mundial-2018/selecoes" >Selecões</a> </li> <li><a href="/mundial-2018/calendario" >Calendário</a> </li> <li><a href="/acasaascostas" >A Casa Às Costas</a> </li> </ul> </section> <section class="sectionBrands"> <div class="headerBrands "> <ul> <li class="brandLogo brandLogo__expresso"> <a href="http://www.expresso.pt/" target="_blank" title="Expresso"><span>Expresso</span></a> </li> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li><a href="//expresso.sapo.pt/gen.pl?p=stories&amp;fokey=ex.stories/774690&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Estatuto editorial</a> </li> <li><a href="//expresso.sapo.pt/gen.pl?p=stories&amp;fokey=ex.stories/198040&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Código de Conduta</a> </li> <li><a href="//expresso.sapo.pt/gen.pl?p=stories&amp;fokey=ex.stories/774685&amp;op=view&amp;mid1=ex.menus/66&amp;m2=488" >Ficha Técnica</a> </li> <li><a href="//expresso.sapo.pt/informacao/cookies/2015-05-03-Politica-de-cookies" >Política de cookies</a> </li> <li><a href="//expresso.sapo.pt/arquivo/paginas_institucionais/termos_de_utilizacao/2015-05-03-Termos-de-Utilizacao-1" >Termos de utilização</a> </li> <li><a href="https://expresso.sapo.pt/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade" >Política de Privacidade</a> </li> <li><a href="//expresso.sapo.pt/regras-da-comunidade=f740487" >Regras da Comunidade</a> </li> <li><a href="//expresso.sapo.pt/gen.pl?p=stories&amp;op=view&amp;fokey=ex.stories/723177" >Publicidade</a> </li> <li><a href="//expresso.sapo.pt/contactos-directos=f774722" >Contactos</a> </li> <li><a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li><a href="https://promo.impresa.pt/expresso/1mes/COBS1.html" target="_blank">Assinar</a> </li> <li><a href="//www.lojaimpresa.pt/" target="_blank">Loja</a> </li> </ul> </div> <p class="copyright">&copy; Impresa Publishing S.A.</p> </section> </div> <div id="impresaFooter"></div> <script>
        require(['impresa-footer'], function (F) {
            F.init('#impresaFooter');
        });
    </script></nav> <div class="adContainer sniffer" id="Pub5c2c8e12c0f25"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5c2c8e12c0f25", 'xaxis');
    });
</script> <div class="adContainer sniffer" id="Pub5c2c8e12c0f6c"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5c2c8e12c0f6c", 'tracking');
    });
</script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":104874,"pageId":663616,"revcontent":{"widgetId":80170}});
            });
        </script> </body></html>