<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Tribuna Expresso"/> <meta name="theme-color" content="#102d7b"/> <meta name="msapplication-TileColor" content="#102d7b"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/tribuna/440//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/tribuna/440//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/tribuna/440//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/tribuna/440//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/tribuna/440//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/tribuna/440//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/tribuna/440//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": { 'user': 'parts/web/user' }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage(document.location.pathname, document.title); });
    
        require(['parts/cmp'], function (CMP) {
        CMP.start('body', {
            'groupHostedCookieAccessUrl': 'https://cmp.impresa.pt',
            'cookiePolicyUrl': '/informacao/cookies/2015-05-03-Politica-de-cookies',
            'privacyPolicyUrl': '/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade',
            'consentLinkContainerSelector': '.siteMenu .institucional'
        });
    });
    
</script> <title>Tribuna Expresso | Zidane: “No outro dia o Bale não jogou porque não quis. É simples”</title><meta name="google-site-verification" content="GLXGWjtmODPMrkAaOR6Bp8VIlIJvNn5LGv7NdN5qGzA"/><meta name="twitter:title" property="og:title" content="Zidane: “No outro dia o Bale não jogou porque não quis. É simples”"/><link rel="canonical" href="//tribunaexpresso.pt/revista-de-imprensa/2019-07-23-Zidane-No-outro-dia-o-Bale-nao-jogou-porque-nao-quis.-E-simples"><meta name="twitter:url" property="og:url" content="//tribunaexpresso.pt/revista-de-imprensa/2019-07-23-Zidane-No-outro-dia-o-Bale-nao-jogou-porque-nao-quis.-E-simples"> <meta name="description" content="Há dois dias, o treinador francês disse quão mais rápido Bale saísse, “melhor”"> <meta name="twitter:description" property="og:description" content="Há dois dias, o treinador francês disse quão mais rápido Bale saísse, “melhor”"/> <meta name="twitter:image" property="og:image" content="http://images.impresa.pt/olimpia/2019-02-26-GettyImages-1130271370.jpg-1/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta property="og:site_name" content="Tribuna Expresso"/><link rel="alternate" type="application/rss+xml" title="Tribuna Expresso RSS" href="http://rss.impresa.pt/feed/latest/olimpia.rss"/><meta property="fb:pages" content="44028982543"/><meta property="fb:article_style" content="default"> <meta property="impresa:id" content="771e20be-0842-412c-87e9-cf2e2032a9e9"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:category" content="Revista de Imprensa"/> <meta property="impresa:author" content="Expresso"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"revista-de-imprensa","url":"2019-07-23-Zidane-No-outro-dia-o-Bale-nao-jogou-porque-nao-quis.-E-simples","tag":""};
    </script> </head><body class="skin-olimpia hasLeftSidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> <header class="mainHeader js-mainHeader"> <section class="headerTop"> <h1 class="headerLogo "><a href="/">Tribuna Expresso</a></h1> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="https://promo.impresa.pt/Expresso/1porsemana/COBZF.html" target="_blank">Assinar</a> </li> <li> <a href="//lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="headerSocial"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/jornalexpresso" title="Facebook"> <span>Facebook</span> <i class="icon icon-facebook"></i></a> </li> <li class="twitter"> <a href="https://twitter.com/expresso" title="Twitter"> <span>Twitter</span> <i class="icon icon-twitter"></i></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </section> <div class="headerActions"> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> </div> <div class="headerBrands headerBrands__top"> <ul> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> <button class="menuTrigger js-menuTrigger" style="display: none;"><span>Menu</span><i class="icon icon-menu"></i></button> </section> <section class="headerBottom js-headerBottom" data-href="/api/molecule/header/bottom"></section></header><div class="js-header-target"></div><script async>
    require(['jquery', 'widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function($, VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger'),
                    $parts = $header.find('.js-headerBottom');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.siteMenu',
                    menuSelector: '.js-siteMenu',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($parts, {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-revista-de-imprensa AT-noticia hasLead noPicture notHeadline notIsolated notSpecial"> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header class="articleHeader"> <p class="mainSection"> <a href="/revista-de-imprensa">Revista de Imprensa</a></p> <h1 class="title" itemprop="name"> Zidane: “No outro dia o Bale não jogou porque não quis. É simples” </h1> <h2 class="lead"> Há dois dias, o treinador francês disse quão mais rápido Bale saísse, “melhor” </h2> <div class="inlineArticleData"> <p class="author"> Expresso</p> <p class="timeStamp publishedDate" datetime="2019-07-23T10:43:06.000Z" itemprop="datePublished"> 23.07.2019 às 11h43</p> </div></header> <div class="afterHeader"> <figure> <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2019-02-26-GettyImages-1130271370.jpg-1/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2019-02-26-GettyImages-1130271370.jpg-1/original/mw-240 240w, //images.impresa.pt/olimpia/2019-02-26-GettyImages-1130271370.jpg-1/original/mw-320 320w, //images.impresa.pt/olimpia/2019-02-26-GettyImages-1130271370.jpg-1/original/mw-480 480w, //images.impresa.pt/olimpia/2019-02-26-GettyImages-1130271370.jpg-1/original/mw-680 680w, //images.impresa.pt/olimpia/2019-02-26-GettyImages-1130271370.jpg-1/original/mw-768 768w, //images.impresa.pt/olimpia/2019-02-26-GettyImages-1130271370.jpg-1/original/mw-860 860w, //images.impresa.pt/olimpia/2019-02-26-GettyImages-1130271370.jpg-1/original/mw-960 960w, //images.impresa.pt/olimpia/2019-02-26-GettyImages-1130271370.jpg-1/original/mw-1024 1024w, //images.impresa.pt/olimpia/2019-02-26-GettyImages-1130271370.jpg-1/original/mw-1280 1280w, //images.impresa.pt/olimpia/2019-02-26-GettyImages-1130271370.jpg-1/original/mw-1920 1920w, //images.impresa.pt/olimpia/2019-02-26-GettyImages-1130271370.jpg-1/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="credits">Quality Sport Images</p> </figcaption> </figure> </div> <div class="articleShareToolsContainer floatable"> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5d36f4bb65578"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2019-07-23-Zidane-No-outro-dia-o-Bale-nao-jogou-porque-nao-quis.-E-simples&amp;t=Zidane%3A%20%E2%80%9CNo%20outro%20dia%20o%20Bale%20n%C3%A3o%20jogou%20porque%20n%C3%A3o%20quis.%20%C3%89%20simples%E2%80%9D" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2019-07-23-Zidane-No-outro-dia-o-Bale-nao-jogou-porque-nao-quis.-E-simples&amp;text=Zidane%3A%20%E2%80%9CNo%20outro%20dia%20o%20Bale%20n%C3%A3o%20jogou%20porque%20n%C3%A3o%20quis.%20%C3%89%20simples%E2%80%9D" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#5b64282e39313e382f6601323f3a353e7e681a7e696b7e1e697e636b7e621815347e696b342e2f29347e696b3f323a7e696b347e696b193a373e7e696b357e18687e1a68347e696b31343c342e7e696b2b34292a2e3e7e696b357e18687e1a68347e696b2a2e3228757e696b7e18687e63627e696b2832362b373e287e1e697e636b7e621f7d3a362b6039343f226601323f3a353e7e681a7e696b7e1e697e636b7e621815347e696b342e2f29347e696b3f323a7e696b347e696b193a373e7e696b357e18687e1a68347e696b31343c342e7e696b2b34292a2e3e7e696b357e18687e1a68347e696b2a2e3228757e696b7e18687e63627e696b2832362b373e287e1e697e636b7e621f7e6b1f7e6b1a7e6b1f7e6b1a137e18687e1a6a7e696b3f3432287e696b3f323a287e69187e696b347e696b2f293e32353a3f34297e696b3d293a35387e18687e1a1a287e696b3f3228283e7e696b2a2e7e18687e1a68347e696b363a32287e696b297e18687e1a6a2b323f347e696b193a373e7e696b283a7e18687e1a1f28283e7e69187e696b7e1e697e636b7e6218363e373334297e1e697e636b7e621f7e6b1f7e6b1a7e6b1f7e6b1a173e297b363a3228617b332f2f2b28617e691d7e691d2f2932392e353a3e232b293e282834752b2f7e691d293e2d32282f3a763f3e7632362b293e35283a7e691d696b6a62766b6c7669687601323f3a353e76153476342e2f2934763f323a763476193a373e76353a347631343c342e762b34292a2e3e76353a34762a2e322875761e762832362b373e28" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Zidane%3A%20%E2%80%9CNo%20outro%20dia%20o%20Bale%20n%C3%A3o%20jogou%20porque%20n%C3%A3o%20quis.%20%C3%89%20simples%E2%80%9D%20https:%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2019-07-23-Zidane-No-outro-dia-o-Bale-nao-jogou-porque-nao-quis.-E-simples" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https:%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2019-07-23-Zidane-No-outro-dia-o-Bale-nao-jogou-porque-nao-quis.-E-simples" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Zidane%3A%20%E2%80%9CNo%20outro%20dia%20o%20Bale%20n%C3%A3o%20jogou%20porque%20n%C3%A3o%20quis.%20%C3%89%20simples%E2%80%9D&amp;summary=H%C3%A1%20dois%20dias%2C%20o%20treinador%20franc%C3%AAs%20disse%20qu%C3%A3o%20mais%20r%C3%A1pido%20Bale%20sa%C3%ADsse%2C%20%E2%80%9Cmelhor%E2%80%9D&amp;url=https:%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2019-07-23-Zidane-No-outro-dia-o-Bale-nao-jogou-porque-nao-quis.-E-simples" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2019-07-23-Zidane-No-outro-dia-o-Bale-nao-jogou-porque-nao-quis.-E-simples&amp;media=%2F%2Fimages.impresa.pt%2Folimpia%2F2019-02-26-GettyImages-1130271370.jpg-1%3Fv%3Dw620h395&amp;description=Zidane%3A%20%E2%80%9CNo%20outro%20dia%20o%20Bale%20n%C3%A3o%20jogou%20porque%20n%C3%A3o%20quis.%20%C3%89%20simples%E2%80%9D" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://tribunaexpresso.pt/revista-de-imprensa/2019-07-23-Zidane-No-outro-dia-o-Bale-nao-jogou-porque-nao-quis.-E-simples" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5d36f4bb65578');
		});
	</script></div> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar " id="Pub5d36f4bb65797"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5d36f4bb65797", 'mrec-alt', '#Pub5d36f4bb65797 .adWrapper');
        });
    </script> <div class="articleContent horizontalSpacer"> <p>Gareth Bale é uma dor de cabeça para Zidane e todos os adeptos do Real Madrid. Num momento em que os merengues precisam de ídolos, o galês parece decidido em fazer o papel de resmungão. A venda pode estar para breve, mas o avançado não tem facilitado em nada. Há dois dias, o treinador francês disse quão mais rápido Bale saísse, “melhor”. </p> <p>Já ontem, voltou a falar sobre o galês. “Vou tentar ser muito claro com o tema do Bale. Não faltei ao respeito a ninguém, muito menos ao jogador. Sempre disse que os jogadores são o mais importante e estou sempre com eles. Depois disse que o clube estava a tratar da sua saída. Ponto”, afirmou “Zizou”, na véspera de mais um encontro do Real Madrid para a International Champions Cup, em declarações à imprensa.</p> <p>Zidane fez ainda questão de frisar que Bale não jogou há dois dias porque não quis. “Por último, quero dizer algo que considero importante. No outro dia o Bale não jogou porque não quis. É simples. Disse-me que o clube estava a tratar da sua saída e que não iria jogar. Bale é jogador do Real Madrid e vai treinar com normalidade hoje, amanhã veremos o que acontece”, disse.</p> </div><footer class="articleFooter horizontalSpacer"> <div class="articleShareToolsContainer "> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5d36f4bb65c8e"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2019-07-23-Zidane-No-outro-dia-o-Bale-nao-jogou-porque-nao-quis.-E-simples&amp;t=Zidane%3A%20%E2%80%9CNo%20outro%20dia%20o%20Bale%20n%C3%A3o%20jogou%20porque%20n%C3%A3o%20quis.%20%C3%89%20simples%E2%80%9D" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2019-07-23-Zidane-No-outro-dia-o-Bale-nao-jogou-porque-nao-quis.-E-simples&amp;text=Zidane%3A%20%E2%80%9CNo%20outro%20dia%20o%20Bale%20n%C3%A3o%20jogou%20porque%20n%C3%A3o%20quis.%20%C3%89%20simples%E2%80%9D" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#e8d79b9d8a828d8b9cd5b2818c89868dcddba9cddad8cdaddacdd0d8cdd1aba687cddad8879d9c9a87cddad88c8189cddad887cddad8aa89848dcddad886cdabdbcda9db87cddad882878f879dcddad898879a999d8dcddad886cdabdbcda9db87cddad8999d819bc6cddad8cdabdbcdd0d1cddad89b818598848d9bcdaddacdd0d8cdd1acce898598d38a878c91d5b2818c89868dcddba9cddad8cdaddacdd0d8cdd1aba687cddad8879d9c9a87cddad88c8189cddad887cddad8aa89848dcddad886cdabdbcda9db87cddad882878f879dcddad898879a999d8dcddad886cdabdbcda9db87cddad8999d819bc6cddad8cdabdbcdd0d1cddad89b818598848d9bcdaddacdd0d8cdd1accdd8accdd8a9cdd8accdd8a9a0cdabdbcda9d9cddad88c87819bcddad88c81899bcddaabcddad887cddad89c9a8d8186898c879acddad88e9a89868bcdabdbcda9a99bcddad88c819b9b8dcddad8999dcdabdbcda9db87cddad88589819bcddad89acdabdbcda9d998818c87cddad8aa89848dcddad89b89cdabdbcda9ac9b9b8dcddaabcddad8cdaddacdd0d8cdd1ab858d8480879acdaddacdd0d8cdd1accdd8accdd8a9cdd8accdd8a9a48d9ac88589819bd2c8809c9c989bd2cddaaecddaae9c9a818a9d86898d90989a8d9b9b87c6989ccddaae9a8d9e819b9c89c58c8dc58185989a8d869b89cddaaedad8d9d1c5d8dfc5dadbc5b2818c89868dc5a687c5879d9c9a87c58c8189c587c5aa89848dc5868987c582878f879dc598879a999d8dc5868987c5999d819bc6c5adc59b818598848d9b" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Zidane%3A%20%E2%80%9CNo%20outro%20dia%20o%20Bale%20n%C3%A3o%20jogou%20porque%20n%C3%A3o%20quis.%20%C3%89%20simples%E2%80%9D%20https:%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2019-07-23-Zidane-No-outro-dia-o-Bale-nao-jogou-porque-nao-quis.-E-simples" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https:%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2019-07-23-Zidane-No-outro-dia-o-Bale-nao-jogou-porque-nao-quis.-E-simples" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Zidane%3A%20%E2%80%9CNo%20outro%20dia%20o%20Bale%20n%C3%A3o%20jogou%20porque%20n%C3%A3o%20quis.%20%C3%89%20simples%E2%80%9D&amp;summary=H%C3%A1%20dois%20dias%2C%20o%20treinador%20franc%C3%AAs%20disse%20qu%C3%A3o%20mais%20r%C3%A1pido%20Bale%20sa%C3%ADsse%2C%20%E2%80%9Cmelhor%E2%80%9D&amp;url=https:%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2019-07-23-Zidane-No-outro-dia-o-Bale-nao-jogou-porque-nao-quis.-E-simples" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2019-07-23-Zidane-No-outro-dia-o-Bale-nao-jogou-porque-nao-quis.-E-simples&amp;media=%2F%2Fimages.impresa.pt%2Folimpia%2F2019-02-26-GettyImages-1130271370.jpg-1%3Fv%3Dw620h395&amp;description=Zidane%3A%20%E2%80%9CNo%20outro%20dia%20o%20Bale%20n%C3%A3o%20jogou%20porque%20n%C3%A3o%20quis.%20%C3%89%20simples%E2%80%9D" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://tribunaexpresso.pt/revista-de-imprensa/2019-07-23-Zidane-No-outro-dia-o-Bale-nao-jogou-porque-nao-quis.-E-simples" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5d36f4bb65c8e');
		});
	</script></div></footer> </div> <div class="adContainer billboard cod" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar onlyWithoutSidebar" id="Pub5d36f4bb65eb0"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5d36f4bb65eb0", 'mrec', '#Pub5d36f4bb65eb0 .adWrapper');
        });
    </script> <div id="List5d36f4bb660e6" data-href="/api/molecule/recommendation"> <div class="loading js-loader" style="display: none; margin-bottom:40px">A carregar...</div> </div> <script async>
        require(['parts/recommended-priberam'], function(RecommendedPriberam) {
            RecommendedPriberam.start('#List5d36f4bb660e6', {
                'limit': 4,
                'articleId': '771e20be-0842-412c-87e9-cf2e2032a9e9'
            });
        });
    </script> <div class="adContainer revcontent" id="revContent"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#revContent", 'revcontent');
    });
</script> <section id="homeLatest" data-href="/api/molecule/latest//revista-de-imprensa" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Revista de Imprensa',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar5d36f4bb66a3f" data-ads-section="/revista-de-imprensa" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar5d36f4bb66a3f", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar5d36f4bb66a3f", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="siteMenu js-siteMenu"> <div class="wrapper"> <h1 class="headerLogo headerLogo__small"><a href="/">Tribuna Expresso</a></h1> <button class="js-sidebar-close-button menuCloseButton"><span>Fechar</span><i class="icon icon-cancel"></i></button> <section class="sectionSearchAndSocial"> <div class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </div> <div class="socialWrapper"> <ul class="social"> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </div> <div class="userWrapper"> <p class="sidenavUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </div> </section> <section class="sectionMenu hasTitle"> <h2> Secções </h2> <ul> <li><a href="/" >Início</a> </li> <li><a href="/ultimas" >Últimas</a> </li> <li><a href="/opiniao" >Opinião</a> </li> <li><a href="/acasaascostas" >A Casa às Costas</a> </li> <li><a href="/entrevistas-tribuna" >Entrevistas Tribuna</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Crónicas </h2> <ul> <li><a href="/um-azar-do-kralj" >Um Azar do Kralj</a> </li> <li><a href="/la-em-casa-mando-eu" >Lá em Casa Mando Eu</a> </li> <li><a href="/diogo-faro" >Diogo Faro</a> </li> <li><a href="/luis-franco-bastos" >Luís Franco-Bastos</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Clubes </h2> <ul> <li><a href="/benfica" >Benfica</a> </li> <li><a href="/sporting" >Sporting</a> </li> <li><a href="/porto" >FC Porto</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Mundial </h2> <ul> <li><a href="/ostugas" >Portugal </a> </li> <li><a href="/mundial-2018/classificacoes" >Classificações</a> </li> <li><a href="/mundial-2018/selecoes" >Selecões</a> </li> <li><a href="/mundial-2018/calendario" >Calendário</a> </li> <li><a href="/acasaascostas" >A Casa Às Costas</a> </li> </ul> </section> <section class="sectionBrands"> <div class="headerBrands "> <ul> <li class="brandLogo brandLogo__expresso"> <a href="http://www.expresso.pt/" target="_blank" title="Expresso"><span>Expresso</span></a> </li> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li><a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/774690&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Estatuto editorial</a> </li> <li><a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/198040&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Código de Conduta</a> </li> <li><a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/774685&amp;op=view&amp;mid1=ex.menus/66&amp;m2=488" >Ficha Técnica</a> </li> <li><a href="//expresso.pt/informacao/cookies/2015-05-03-Politica-de-cookies" >Política de cookies</a> </li> <li><a href="//expresso.pt/arquivo/paginas_institucionais/termos_de_utilizacao/2015-05-03-Termos-de-Utilizacao-1" >Termos de utilização</a> </li> <li><a href="https://expresso.pt/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade" >Política de Privacidade</a> </li> <li><a href="//expresso.pt/regras-da-comunidade=f740487" >Regras da Comunidade</a> </li> <li><a href="//expresso.pt/gen.pl?p=stories&amp;op=view&amp;fokey=ex.stories/723177" >Publicidade</a> </li> <li><a href="//expresso.pt/contactos-directos=f774722" >Contactos</a> </li> <li><a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li><a href="https://promo.impresa.pt/Expresso/1porsemana/COBZF.html" target="_blank">Assinar</a> </li> <li><a href="//www.lojaimpresa.pt/" target="_blank">Loja</a> </li> </ul> </div> <p class="copyright">&copy; Impresa Publishing S.A.</p> </section> </div> <div id="impresaFooter"></div> <script>
        require(['impresa-footer'], function (F) {
            F.init('#impresaFooter');
        });
    </script></nav> <div class="adContainer sniffer" id="Pub5d36f4bb6715c"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5d36f4bb6715c", 'xaxis');
    });
</script> <div class="adContainer sniffer" id="Pub5d36f4bb671b3"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5d36f4bb671b3", 'tracking');
    });
</script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":104874,"pageId":663616,"revcontent":{"widgetId":80170}});
            });
        </script> </body></html>