<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Tribuna Expresso"/> <meta name="theme-color" content="#102d7b"/> <meta name="msapplication-TileColor" content="#102d7b"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/tribuna/549//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/tribuna/549//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/tribuna/549//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/tribuna/549//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/tribuna/549//assets/js/legacy.min.js"></script> <![endif]--><script type="application/javascript" src="//tagmanager.smartadserver.com/1701/104874/smart.prebid.js" async></script> <script src="//static.impresa.pt/tribuna/549//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/tribuna/549//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": { 
                'user': 'parts/web/user',
                'parts/config': 'parts/web/config'
            }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage(document.location.pathname, document.title); });
    
        require(['parts/cmp'], function (CMP) {
        CMP.start('body', {
            'groupHostedCookieAccessUrl': 'https://cmp.impresa.pt',
            'cookiePolicyUrl': '/informacao/cookies/2015-05-03-Politica-de-cookies',
            'privacyPolicyUrl': '/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade',
            'consentLinkContainerSelector': '.siteMenu .institucional'
        });
    });
    
</script> <title>Tribuna Expresso | Título da Juventus em 2017/18 pode estar em causa. Ex-procurador levanta suspeitas</title><meta name="google-site-verification" content="GLXGWjtmODPMrkAaOR6Bp8VIlIJvNn5LGv7NdN5qGzA"/><meta name="twitter:title" property="og:title" content="Título da Juventus em 2017/18 pode estar em causa. Ex-procurador levanta suspeitas"/><link rel="canonical" href="//tribunaexpresso.pt/revista-de-imprensa/2020-05-04-Titulo-da-Juventus-em-2017-18-pode-estar-em-causa.-Ex-procurador-levanta-suspeitas"><meta name="twitter:url" property="og:url" content="//tribunaexpresso.pt/revista-de-imprensa/2020-05-04-Titulo-da-Juventus-em-2017-18-pode-estar-em-causa.-Ex-procurador-levanta-suspeitas"> <meta name="description" content="Giuseppe Pecoraro desconfia que a equipa de Turim foi beneficiada num jogo que se revelaria fulcral para a conquista do campeonato italiano"> <meta name="twitter:description" property="og:description" content="Giuseppe Pecoraro desconfia que a equipa de Turim foi beneficiada num jogo que se revelaria fulcral para a conquista do campeonato italiano"/> <meta name="twitter:image" property="og:image" content="http://images.impresa.pt/olimpia/2020-05-04-GettyImages-1206107442.jpg/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta property="og:site_name" content="Tribuna Expresso"/><link rel="alternate" type="application/rss+xml" title="Tribuna Expresso RSS" href="https://rss.impresa.pt/feed/latest/olimpia.rss" /><meta property="fb:pages" content="44028982543"/><meta property="fb:article_style" content="default"> <meta property="impresa:id" content="039b4981-0672-4a64-a966-59657f35a684"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:category" content="Revista de Imprensa"/> <meta property="impresa:author" content="Tribuna Expresso"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"revista-de-imprensa","url":"2020-05-04-Titulo-da-Juventus-em-2017-18-pode-estar-em-causa.-Ex-procurador-levanta-suspeitas","tag":""};
    </script> </head><body class="skin-olimpia hasLeftSidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> <header class="mainHeader js-mainHeader"> <section class="headerTop"> <h1 class="headerLogo "><a href="/">Tribuna Expresso</a></h1> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="https://promo.impresa.pt/Expresso/opiniaodesporto/COC62.html" target="_blank">Assinar</a> </li> <li> <a href="//lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="headerSocial"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/tribunaexpresso/" title="Facebook"> <span>Facebook</span> <i class="icon icon-facebook"></i></a> </li> <li class="twitter"> <a href="https://www.twitter.com/tribunaexpresso" title="Twitter"> <span>Twitter</span> <i class="icon icon-twitter"></i></a> </li> <li class="instagram"> <a href="https://www.instagram.com/tribunaexpresso/" title="Instagram"> <span>Instagram</span> <i class="icon icon-instagram"></i></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </section> <div class="headerActions"> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> </div> <div class="headerBrands headerBrands__top"> <ul> <li class="brandLogo brandLogo__sicnot"> <a href="https://sicnoticias.pt" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> <button class="menuTrigger js-menuTrigger" style="display: none;"><span>Menu</span><i class="icon icon-menu"></i></button> </section> <section class="headerBottom js-headerBottom" data-href="/api/molecule/header/bottom"></section></header><div class="js-header-target"></div><script async>
    require(['jquery', 'widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function($, VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger'),
                    $parts = $header.find('.js-headerBottom');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.siteMenu',
                    menuSelector: '.js-siteMenu',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($parts, {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-revista-de-imprensa AT-noticia hasLead noPicture notHeadline notIsolated notSpecial"> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header class="articleHeader"> <p class="mainSection"> <a href="/revista-de-imprensa">Revista de Imprensa</a></p> <h1 class="title" itemprop="name"> Título da Juventus em 2017/18 pode estar em causa. Ex-procurador levanta suspeitas </h1> <h2 class="lead"> Giuseppe Pecoraro desconfia que a equipa de Turim foi beneficiada num jogo que se revelaria fulcral para a conquista do campeonato italiano </h2> <div class="inlineArticleData"> <p class="author"> Tribuna Expresso</p> <p class="timeStamp publishedDate" datetime="2020-05-04T09:58:24.902Z" itemprop="datePublished"> 04.05.2020 às 10h58</p> </div></header> <div class="afterHeader"> <figure> <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2020-05-04-GettyImages-1206107442.jpg/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2020-05-04-GettyImages-1206107442.jpg/original/mw-240 240w, //images.impresa.pt/olimpia/2020-05-04-GettyImages-1206107442.jpg/original/mw-320 320w, //images.impresa.pt/olimpia/2020-05-04-GettyImages-1206107442.jpg/original/mw-480 480w, //images.impresa.pt/olimpia/2020-05-04-GettyImages-1206107442.jpg/original/mw-680 680w, //images.impresa.pt/olimpia/2020-05-04-GettyImages-1206107442.jpg/original/mw-768 768w, //images.impresa.pt/olimpia/2020-05-04-GettyImages-1206107442.jpg/original/mw-860 860w, //images.impresa.pt/olimpia/2020-05-04-GettyImages-1206107442.jpg/original/mw-960 960w, //images.impresa.pt/olimpia/2020-05-04-GettyImages-1206107442.jpg/original/mw-1024 1024w, //images.impresa.pt/olimpia/2020-05-04-GettyImages-1206107442.jpg/original/mw-1280 1280w, //images.impresa.pt/olimpia/2020-05-04-GettyImages-1206107442.jpg/original/mw-1920 1920w, //images.impresa.pt/olimpia/2020-05-04-GettyImages-1206107442.jpg/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="credits">Valerio Pennicino</p> </figcaption> </figure> </div> <div class="articleShareToolsContainer floatable"> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5eaff1c7364f6"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2020-05-04-Titulo-da-Juventus-em-2017-18-pode-estar-em-causa.-Ex-procurador-levanta-suspeitas&amp;t=T%C3%ADtulo%20da%20Juventus%20em%202017%2F18%20pode%20estar%20em%20causa.%20Ex-procurador%20levanta%20suspeitas" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2020-05-04-Titulo-da-Juventus-em-2017-18-pode-estar-em-causa.-Ex-procurador-levanta-suspeitas&amp;text=T%C3%ADtulo%20da%20Juventus%20em%202017%2F18%20pode%20estar%20em%20causa.%20Ex-procurador%20levanta%20suspeitas" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#57682422353d3234236a0372146472161323223b3872656733367265671d22213239232224726567323a72656765676660726511666f726567273833327265673224233625726567323a726567343622243679726567122f7a272538342225363338257265673b32213639233672656724222427323e23362471363a276c3538332e6a0372146472161323223b3872656733367265671d22213239232224726567323a72656765676660726511666f726567273833327265673224233625726567323a726567343622243679726567122f7a272538342225363338257265673b32213639233672656724222427323e233624726713726716726713726716103e2224322727327265670732343825362538726567333224343839313e36726567262232726567367265673226223e273672656733327265670322253e3a72656731383e72656735323932313e343e36333672656739223a7265673d3830387265672622327265672432726567253221323b36253e3672656731223b3425363b726567273625367265673672656734383926223e242336726567333872656734363a273238393623387265673e23363b3e3639387267137267167267137267161b3225773a363e246d773f232327246d72651172651123253e35223936322f2725322424387927237265112532213e2423367a33327a3e3a272532392436726511656765677a67627a67637a033e23223b387a33367a1d222132392322247a323a7a656766607a666f7a273833327a32242336257a323a7a3436222436797a122f7a272538342225363338257a3b3221363923367a24222427323e233624" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=T%C3%ADtulo%20da%20Juventus%20em%202017%2F18%20pode%20estar%20em%20causa.%20Ex-procurador%20levanta%20suspeitas%20https:%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2020-05-04-Titulo-da-Juventus-em-2017-18-pode-estar-em-causa.-Ex-procurador-levanta-suspeitas" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https:%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2020-05-04-Titulo-da-Juventus-em-2017-18-pode-estar-em-causa.-Ex-procurador-levanta-suspeitas" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=T%C3%ADtulo%20da%20Juventus%20em%202017%2F18%20pode%20estar%20em%20causa.%20Ex-procurador%20levanta%20suspeitas&amp;summary=Giuseppe%20Pecoraro%20desconfia%20que%20a%20equipa%20de%20Turim%20foi%20beneficiada%20num%20jogo%20que%20se%20revelaria%20fulcral%20para%20a%20conquista%20do%20campeonato%20italiano&amp;url=https:%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2020-05-04-Titulo-da-Juventus-em-2017-18-pode-estar-em-causa.-Ex-procurador-levanta-suspeitas" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2020-05-04-Titulo-da-Juventus-em-2017-18-pode-estar-em-causa.-Ex-procurador-levanta-suspeitas&amp;media=%2F%2Fimages.impresa.pt%2Folimpia%2F2020-05-04-GettyImages-1206107442.jpg%3Fv%3Dw620h395&amp;description=T%C3%ADtulo%20da%20Juventus%20em%202017%2F18%20pode%20estar%20em%20causa.%20Ex-procurador%20levanta%20suspeitas" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://tribunaexpresso.pt/revista-de-imprensa/2020-05-04-Titulo-da-Juventus-em-2017-18-pode-estar-em-causa.-Ex-procurador-levanta-suspeitas" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5eaff1c7364f6');
		});
	</script></div> <div class="adContainer onlyWithoutSidebar"> <div class="adWrapper"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script> <script>
          googletag.cmd.push(function() {
            googletag.defineSlot('/125051132/expresso/300x250_mobile', [[300, 250]], '300x250_mobile_ex').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
          });
        </script>  <div id='300x250_mobile_ex'> <script>
              googletag.cmd.push(function() { googletag.display('300x250_mobile_ex'); });
            </script> </div> </div></div> <div class="articleContent horizontalSpacer"> <p style="margin-left:0cm; margin-right:0cm"><span><span><span>O título da Juventus na época 2017/18 poderá estar em causa. Giuseppe Pecoraro, ex-procurador da federação italiana, levantou a suspeita de ter havido benefícios para a equipa de Turim. O caso refere-se particularmente à partida da 35.ª jornada em que a Juventus venceu fora o Inter por 3-2. Aos 18 minutos, os milaneses ficaram reduzidos a dez e pouco depois o Inter reclamou expulsão para Pjanic, após uma ação violenta sobre Rafinha.</span></span></span></p> <p style="margin-left:0cm; margin-right:0cm"><span><span><span>"Muitos se queixaram do árbitro Daniele Orsato. Achando que não se iria descobrir nada, pedi para investigarem a comunicação desse jogo. Insisti para que tivéssemos acesso e quando abri o ficheiro percebi que a única parte que nos interessava, esse tal lance do Pjanic, não tinha sido gravado", contou Pecoraro ao jornal italiano "Il Matino”.</span></span></span></p> <p style="margin-left:0cm; margin-right:0cm"><span><span><span>O motivo apontado para a ausência da gravação foi que se tratava de um cartão amarelo e o protocolo não previa o uso do VAR nesses casos. Mesmo assim, Pecoraro não tem dúvidas de que "falta transparência”. </span></span></span></p> <p style="margin-left:0cm; margin-right:0cm"><span><span><span>A Juventus acabaria por dar a volta ao resultado com dois golos ao cair do pano, o que significou um passo de gigante para a conquista do campeonato, uma vez que, no dia seguinte, o Nápoles perderia em Florença, ficando a quatro pontos da equipa de Turim.</span></span></span></p> <p style="margin-left:0cm; margin-right:0cm"><span><span><span>Curiosamente, o atual técnico da Juventus estava então no Nápoles. No final do jogo, Maurizio Sarri comentou: "O título perdeu-se na noite anterior".</span></span></span></p> </div><footer class="articleFooter horizontalSpacer"> <div class="articleShareToolsContainer "> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5eaff1c7369d6"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2020-05-04-Titulo-da-Juventus-em-2017-18-pode-estar-em-causa.-Ex-procurador-levanta-suspeitas&amp;t=T%C3%ADtulo%20da%20Juventus%20em%202017%2F18%20pode%20estar%20em%20causa.%20Ex-procurador%20levanta%20suspeitas" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2020-05-04-Titulo-da-Juventus-em-2017-18-pode-estar-em-causa.-Ex-procurador-levanta-suspeitas&amp;text=T%C3%ADtulo%20da%20Juventus%20em%202017%2F18%20pode%20estar%20em%20causa.%20Ex-procurador%20levanta%20suspeitas" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#d3eca0a6b1b9b6b0a7ee87f690e0f69297a7a6bfbcf6e1e3b7b2f6e1e399a6a5b6bda7a6a0f6e1e3b6bef6e1e3e1e3e2e4f6e195e2ebf6e1e3a3bcb7b6f6e1e3b6a0a7b2a1f6e1e3b6bef6e1e3b0b2a6a0b2fdf6e1e396abfea3a1bcb0a6a1b2b7bca1f6e1e3bfb6a5b2bda7b2f6e1e3a0a6a0a3b6baa7b2a0f5b2bea3e8b1bcb7aaee87f690e0f69297a7a6bfbcf6e1e3b7b2f6e1e399a6a5b6bda7a6a0f6e1e3b6bef6e1e3e1e3e2e4f6e195e2ebf6e1e3a3bcb7b6f6e1e3b6a0a7b2a1f6e1e3b6bef6e1e3b0b2a6a0b2fdf6e1e396abfea3a1bcb0a6a1b2b7bca1f6e1e3bfb6a5b2bda7b2f6e1e3a0a6a0a3b6baa7b2a0f6e397f6e392f6e397f6e39294baa6a0b6a3a3b6f6e1e383b6b0bca1b2a1bcf6e1e3b7b6a0b0bcbdb5bab2f6e1e3a2a6b6f6e1e3b2f6e1e3b6a2a6baa3b2f6e1e3b7b6f6e1e387a6a1babef6e1e3b5bcbaf6e1e3b1b6bdb6b5bab0bab2b7b2f6e1e3bda6bef6e1e3b9bcb4bcf6e1e3a2a6b6f6e1e3a0b6f6e1e3a1b6a5b6bfb2a1bab2f6e1e3b5a6bfb0a1b2bff6e1e3a3b2a1b2f6e1e3b2f6e1e3b0bcbda2a6baa0a7b2f6e1e3b7bcf6e1e3b0b2bea3b6bcbdb2a7bcf6e1e3baa7b2bfbab2bdbcf6e397f6e392f6e397f6e3929fb6a1f3beb2baa0e9f3bba7a7a3a0e9f6e195f6e195a7a1bab1a6bdb2b6aba3a1b6a0a0bcfda3a7f6e195a1b6a5baa0a7b2feb7b6febabea3a1b6bda0b2f6e195e1e3e1e3fee3e6fee3e7fe87baa7a6bfbcfeb7b2fe99a6a5b6bda7a6a0feb6befee1e3e2e4fee2ebfea3bcb7b6feb6a0a7b2a1feb6befeb0b2a6a0b2fdfe96abfea3a1bcb0a6a1b2b7bca1febfb6a5b2bda7b2fea0a6a0a3b6baa7b2a0" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=T%C3%ADtulo%20da%20Juventus%20em%202017%2F18%20pode%20estar%20em%20causa.%20Ex-procurador%20levanta%20suspeitas%20https:%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2020-05-04-Titulo-da-Juventus-em-2017-18-pode-estar-em-causa.-Ex-procurador-levanta-suspeitas" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https:%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2020-05-04-Titulo-da-Juventus-em-2017-18-pode-estar-em-causa.-Ex-procurador-levanta-suspeitas" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=T%C3%ADtulo%20da%20Juventus%20em%202017%2F18%20pode%20estar%20em%20causa.%20Ex-procurador%20levanta%20suspeitas&amp;summary=Giuseppe%20Pecoraro%20desconfia%20que%20a%20equipa%20de%20Turim%20foi%20beneficiada%20num%20jogo%20que%20se%20revelaria%20fulcral%20para%20a%20conquista%20do%20campeonato%20italiano&amp;url=https:%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2020-05-04-Titulo-da-Juventus-em-2017-18-pode-estar-em-causa.-Ex-procurador-levanta-suspeitas" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ftribunaexpresso.pt%2Frevista-de-imprensa%2F2020-05-04-Titulo-da-Juventus-em-2017-18-pode-estar-em-causa.-Ex-procurador-levanta-suspeitas&amp;media=%2F%2Fimages.impresa.pt%2Folimpia%2F2020-05-04-GettyImages-1206107442.jpg%3Fv%3Dw620h395&amp;description=T%C3%ADtulo%20da%20Juventus%20em%202017%2F18%20pode%20estar%20em%20causa.%20Ex-procurador%20levanta%20suspeitas" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://tribunaexpresso.pt/revista-de-imprensa/2020-05-04-Titulo-da-Juventus-em-2017-18-pode-estar-em-causa.-Ex-procurador-levanta-suspeitas" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5eaff1c7369d6');
		});
	</script></div></footer> </div> <div class="adContainer billboard cod" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar onlyWithoutSidebar" id="Pub5eaff1c736ce7"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5eaff1c736ce7", 'mrec', '#Pub5eaff1c736ce7 .adWrapper');
        });
    </script> <div id="List5eaff1c736f5f" data-href="/api/molecule/recommendation"> <div class="loading js-loader" style="display: none; margin-bottom:40px">A carregar...</div> </div> <script async>
        require(['parts/recommended-priberam'], function(RecommendedPriberam) {
            RecommendedPriberam.start('#List5eaff1c736f5f', {
                'limit': 4,
                'articleId': '039b4981-0672-4a64-a966-59657f35a684'
            });
        });
    </script> <div id="ENGAGEYA_WIDGET_129856"></div><script data-cfasync="false">(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129856',pubid:193729,webid:203770,wid:129856});</script> <section id="homeLatest" data-href="/api/molecule/latest//revista-de-imprensa" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Revista de Imprensa',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar5eaff1c737463" data-ads-section="/revista-de-imprensa" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar5eaff1c737463", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar5eaff1c737463", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="siteMenu js-siteMenu"> <div class="wrapper"> <h1 class="headerLogo headerLogo__small"><a href="/">Tribuna Expresso</a></h1> <button class="js-sidebar-close-button menuCloseButton"><span>Fechar</span><i class="icon icon-cancel"></i></button> <section class="sectionSearchAndSocial"> <div class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </div> <div class="socialWrapper"> <ul class="social"> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </div> <div class="userWrapper"> <p class="sidenavUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </div> </section> <section class="sectionMenu hasTitle"> <h2> Secções </h2> <ul> <li><a href="/" >Início</a> </li> <li><a href="/ultimas" >Últimas</a> </li> <li><a href="/opiniao" >Opinião</a> </li> <li><a href="/entrevistas-tribuna" >Entrevistas Tribuna</a> </li> <li><a href="/football-leaks" >Football Leaks</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Crónicas </h2> <ul> <li><a href="/diogo-faro" >Diogo Faro</a> </li> <li><a href="/la-em-casa-mando-eu" >Lá em Casa Mando Eu</a> </li> <li><a href="/as-redes-by-insonias-em-carvao" >Insónias em Carvão</a> </li> <li><a href="/um-azar-do-kralj" >Um Azar do Kralj</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Futebol </h2> <ul> <li><a href="/primeira-liga" >Classificação &amp; Calendário</a> </li> <li><a href="/analise" >Análise</a> </li> <li><a href="/porto" >FC Porto</a> </li> <li><a href="/benfica" >SL Benfica</a> </li> <li><a href="/sporting" >Sporting CP</a> </li> <li><a href="/futebol-nacional" >Futebol nacional</a> </li> <li><a href="/futebol-internacional" >Futebol internacional</a> </li> <li><a href="/liga-dos-campeoes" >Liga dos Campeões</a> </li> <li><a href="/liga-europa" >Liga Europa</a> </li> <li><a href="/selecao" >Portugal</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Rubricas </h2> <ul> <li><a href="/a-casa-as-costas" >A Casa às Costas</a> </li> <li><a href="/no-banco-com-os-misters" >No Banco com os Misters</a> </li> <li><a href="/newsletters/12-45" >Newsletter 12:45</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Outros </h2> <ul> <li><a href="/ciclismo" >Ciclismo</a> </li> <li><a href="/formula-1" >F1</a> </li> <li><a href="/jogos-olimpicos" >Jogos Olímpicos</a> </li> <li><a href="/modalidades" >Modalidades</a> </li> <li><a href="/nba" >NBA</a> </li> <li><a href="/raguebi" >Râguebi</a> </li> <li><a href="/surf" >Surf</a> </li> <li><a href="/tenis" >Ténis</a> </li> </ul> </section> <section class="sectionBrands"> <div class="headerBrands "> <ul> <li class="brandLogo brandLogo__expresso"> <a href="https://www.expresso.pt" target="_blank" title="Expresso"><span>Expresso</span></a> </li> <li class="brandLogo brandLogo__sicnot"> <a href="https://sicnoticias.pt" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li><a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/774690&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Estatuto editorial</a> </li> <li><a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/198040&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Código de Conduta</a> </li> <li><a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/774685&amp;op=view&amp;mid1=ex.menus/66&amp;m2=488" >Ficha Técnica</a> </li> <li><a href="//expresso.pt/informacao/cookies/2015-05-03-Politica-de-cookies" >Política de cookies</a> </li> <li><a href="//expresso.pt/arquivo/paginas_institucionais/termos_de_utilizacao/2015-05-03-Termos-de-Utilizacao-1" >Termos de utilização</a> </li> <li><a href="https://expresso.pt/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade" >Política de Privacidade</a> </li> <li><a href="//expresso.pt/regras-da-comunidade=f740487" >Regras da Comunidade</a> </li> <li><a href="//expresso.pt/gen.pl?p=stories&amp;op=view&amp;fokey=ex.stories/723177" >Publicidade</a> </li> <li><a href="//expresso.pt/contactos-directos=f774722" >Contactos</a> </li> <li><a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li><a href="https://promo.impresa.pt/Expresso/opiniaodesporto/COC62.html" target="_blank">Assinar</a> </li> <li><a href="//www.lojaimpresa.pt/" target="_blank">Loja</a> </li> </ul> </div> <p class="copyright">&copy; Impresa Publishing S.A.</p> </section> </div> <div id="impresaFooter"></div> <script>
        require(['impresa-footer'], function (F) {
            F.init('#impresaFooter');
        });
    </script></nav> <div class="adContainer sniffer" id="Pub5eaff1c737be9"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5eaff1c737be9", 'groupm');
    });
</script> <div class="adContainer sniffer" id="Pub5eaff1c737c3d"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5eaff1c737c3d", 'tracking');
    });
</script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":104874,"pageId":663616,"revcontent":{"widgetId":80170}});
            });
        </script> </body></html>