<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Tribuna Expresso"/> <meta name="theme-color" content="#102d7b"/> <meta name="msapplication-TileColor" content="#102d7b"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/tribuna/433//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/tribuna/433//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/tribuna/433//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/tribuna/433//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/tribuna/433//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/tribuna/433//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/tribuna/433//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": { 'user': 'parts/web/user' }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage(document.location.pathname, document.title); });
    
        require(['parts/cmp'], function (CMP) {
        CMP.start('body', {
            'groupHostedCookieAccessUrl': 'https://cmp.impresa.pt',
            'cookiePolicyUrl': '/informacao/cookies/2015-05-03-Politica-de-cookies',
            'privacyPolicyUrl': '/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade',
            'consentLinkContainerSelector': '.siteMenu .institucional'
        });
    });
    
</script> <title>Tribuna Expresso | Há novidades na convocatória do Sporting para a Madeira</title><meta name="google-site-verification" content="GLXGWjtmODPMrkAaOR6Bp8VIlIJvNn5LGv7NdN5qGzA"/><meta name="twitter:title" property="og:title" content="Há novidades na convocatória do Sporting para a Madeira"/><link rel="canonical" href="//tribunaexpresso.pt/sporting/2019-04-18-Ha-novidades-na-convocatoria-do-Sporting-para-a-Madeira"><meta name="twitter:url" property="og:url" content="//tribunaexpresso.pt/sporting/2019-04-18-Ha-novidades-na-convocatoria-do-Sporting-para-a-Madeira"> <meta name="description" content="Com a suspensão de Renan, que foi expulso frente ao Aves, há novidades na baliza do Sporting, mas também no ataque: Bas Dost continua de fora, mas Pedro Marques foi convocado"> <meta name="twitter:description" property="og:description" content="Com a suspensão de Renan, que foi expulso frente ao Aves, há novidades na baliza do Sporting, mas também no ataque: Bas Dost continua de fora, mas Pedro Marques foi convocado"/> <meta name="twitter:image" property="og:image" content="http://images.impresa.pt/olimpia/2018-08-27-GettyImages-1023445766.jpg-1/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta property="og:site_name" content="Tribuna Expresso"/><link rel="alternate" type="application/rss+xml" title="Tribuna Expresso RSS" href="http://rss.impresa.pt/feed/latest/olimpia.rss"/><meta property="fb:pages" content="44028982543"/><meta property="fb:article_style" content="default"> <meta property="impresa:id" content="e9cfd8e4-b361-4a58-bb9e-f0f60044874d"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"sporting","url":"2019-04-18-Ha-novidades-na-convocatoria-do-Sporting-para-a-Madeira","tag":""};
    </script> </head><body class="skin-olimpia hasLeftSidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> <header class="mainHeader js-mainHeader"> <section class="headerTop"> <h1 class="headerLogo "><a href="/">Tribuna Expresso</a></h1> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="https://promo.impresa.pt/Expresso/1porsemana/COBZF.html" target="_blank">Assinar</a> </li> <li> <a href="//lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="headerSocial"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/jornalexpresso" title="Facebook"> <span>Facebook</span> <i class="icon icon-facebook"></i></a> </li> <li class="twitter"> <a href="https://twitter.com/expresso" title="Twitter"> <span>Twitter</span> <i class="icon icon-twitter"></i></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </section> <div class="headerActions"> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> </div> <div class="headerBrands headerBrands__top"> <ul> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> <button class="menuTrigger js-menuTrigger" style="display: none;"><span>Menu</span><i class="icon icon-menu"></i></button> </section> <section class="headerBottom js-headerBottom" data-href="/api/molecule/header/bottom"></section></header><div class="js-header-target"></div><script async>
    require(['jquery', 'widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function($, VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger'),
                    $parts = $header.find('.js-headerBottom');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.siteMenu',
                    menuSelector: '.js-siteMenu',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($parts, {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-sporting AT-noticia hasRelated noPicture notHeadline notIsolated notSpecial"> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header class="articleHeader"> <p class="mainSection"> <a href="/sporting">Sporting</a></p> <h1 class="title" itemprop="name"> Há novidades na convocatória do Sporting para a Madeira </h1> <h2 class="lead"> Com a suspensão de Renan, que foi expulso frente ao Aves, há novidades na baliza do Sporting, mas também no ataque: Bas Dost continua de fora, mas Pedro Marques foi convocado </h2> <div class="inlineArticleData"> <p class="author"> Tribuna Expresso</p> <p class="timeStamp publishedDate" datetime="2019-04-18T15:44:44.516Z" itemprop="datePublished"> 18.04.2019 às 16h44</p> </div></header> <div class="afterHeader"> <figure> <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2018-08-27-GettyImages-1023445766.jpg-1/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2018-08-27-GettyImages-1023445766.jpg-1/original/mw-240 240w, //images.impresa.pt/olimpia/2018-08-27-GettyImages-1023445766.jpg-1/original/mw-320 320w, //images.impresa.pt/olimpia/2018-08-27-GettyImages-1023445766.jpg-1/original/mw-480 480w, //images.impresa.pt/olimpia/2018-08-27-GettyImages-1023445766.jpg-1/original/mw-680 680w, //images.impresa.pt/olimpia/2018-08-27-GettyImages-1023445766.jpg-1/original/mw-768 768w, //images.impresa.pt/olimpia/2018-08-27-GettyImages-1023445766.jpg-1/original/mw-860 860w, //images.impresa.pt/olimpia/2018-08-27-GettyImages-1023445766.jpg-1/original/mw-960 960w, //images.impresa.pt/olimpia/2018-08-27-GettyImages-1023445766.jpg-1/original/mw-1024 1024w, //images.impresa.pt/olimpia/2018-08-27-GettyImages-1023445766.jpg-1/original/mw-1280 1280w, //images.impresa.pt/olimpia/2018-08-27-GettyImages-1023445766.jpg-1/original/mw-1920 1920w, //images.impresa.pt/olimpia/2018-08-27-GettyImages-1023445766.jpg-1/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="credits">Carlos Rodrigues</p> </figcaption> </figure> </div> <div class="articleShareToolsContainer floatable"> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5cb8a80d8466b"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ftribunaexpresso.pt%2Fsporting%2F2019-04-18-Ha-novidades-na-convocatoria-do-Sporting-para-a-Madeira&amp;t=H%C3%A1%20novidades%20na%20convocat%C3%B3ria%20do%20Sporting%20para%20a%20Madeira" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ftribunaexpresso.pt%2Fsporting%2F2019-04-18-Ha-novidades-na-convocatoria-do-Sporting-para-a-Madeira&amp;text=H%C3%A1%20novidades%20na%20convocat%C3%B3ria%20do%20Sporting%20para%20a%20Madeira" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#526d212730383731266f1a7711617713637760623c3d243b36333637217760623c33776062313d3c243d313326771161771061203b33776062363d77606201223d20263b3c3577606222332033776062337760621f3336373b203374333f2269303d362b6f1a7711617713637760623c3d243b36333637217760623c33776062313d3c243d313326771161771061203b33776062363d77606201223d20263b3c3577606222332033776062337760621f3336373b2033776216776213776216776213113d3f7760623377606221272122373c217711617713613d776062363777606200373c333c776011776062232737776062343d3b776062372a22273e213d7760623420373c2637776062333d776062132437217760117760623a7711617713637760623c3d243b36333637217760623c3377606230333e3b2833776062363d77606201223d20263b3c357760117760623f332177606226333f3077116177136b3f7760623c3d776062332633232737776113776062103321776062163d2126776062313d3c263b3c27337760623637776062343d20337760117760623f3321776062023736203d7760621f332023273721776062343d3b776062313d3c243d3133363d7762167762137762167762131e3720723f333b2168723a262622216877601477601426203b30273c33372a22203721213d7c222677601421223d20263b3c357760146062636b7f62667f636a7f1a337f3c3d243b36333637217f3c337f313d3c243d3133263d203b337f363d7f01223d20263b3c357f223320337f337f1f3336373b2033" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=H%C3%A1%20novidades%20na%20convocat%C3%B3ria%20do%20Sporting%20para%20a%20Madeira%20https:%2F%2Ftribunaexpresso.pt%2Fsporting%2F2019-04-18-Ha-novidades-na-convocatoria-do-Sporting-para-a-Madeira" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https:%2F%2Ftribunaexpresso.pt%2Fsporting%2F2019-04-18-Ha-novidades-na-convocatoria-do-Sporting-para-a-Madeira" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=H%C3%A1%20novidades%20na%20convocat%C3%B3ria%20do%20Sporting%20para%20a%20Madeira&amp;summary=Com%20a%20suspens%C3%A3o%20de%20Renan%2C%20que%20foi%20expulso%20frente%20ao%20Aves%2C%20h%C3%A1%20novidades%20na%20baliza%20do%20Sporting%2C%20mas%20tamb%C3%A9m%20no%20ataque%3A%20Bas%20Dost%20continua%20de%20fora%2C%20mas%20Pedro%20Marques%20foi%20convocado&amp;url=https:%2F%2Ftribunaexpresso.pt%2Fsporting%2F2019-04-18-Ha-novidades-na-convocatoria-do-Sporting-para-a-Madeira" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ftribunaexpresso.pt%2Fsporting%2F2019-04-18-Ha-novidades-na-convocatoria-do-Sporting-para-a-Madeira&amp;media=%2F%2Fimages.impresa.pt%2Folimpia%2F2018-08-27-GettyImages-1023445766.jpg-1%3Fv%3Dw620h395&amp;description=H%C3%A1%20novidades%20na%20convocat%C3%B3ria%20do%20Sporting%20para%20a%20Madeira" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://tribunaexpresso.pt/sporting/2019-04-18-Ha-novidades-na-convocatoria-do-Sporting-para-a-Madeira" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5cb8a80d8466b');
		});
	</script></div> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar " id="Pub5cb8a80d8480e"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5cb8a80d8480e", 'mrec-alt', '#Pub5cb8a80d8480e .adWrapper');
        });
    </script> <div class="articleContent horizontalSpacer"> <p>Com Renan suspenso, há duas novidades na baliza do Sporting para o jogo perante o Nacional da Madeira. Salin, como era esperado, está na convocatória, juntamente com os jovens Maximiamo e Stojkovic.</p> <p>De fora ficaram Wendel - de castigo por ter ido ver o Juventus-Ajax sem autorização - e Bas Dost - regressou esta semana aos treinos depois de uma lesão -, estando a integrar as escolhas de Marcel Keizer Jefferson, Miguel Luís e... Pedro Marques, avançado dos sub-23.</p> <div class="externalContent ET-twitter-post placement-"> <blockquote class="twitter-tweet" id="FB5cb8a80d84b51"><a href="https://twitter.com/Sporting_CP/status/1118899487697555461" style="display: none">Ver Twitter</a></blockquote><script async>
    require(['parts/twitter'], function(Twitter) { Twitter.start("#FB5cb8a80d84b51"); });
</script></div> <p>O Sporting vai à Madeira defrontar o Nacional esta sexta-feira, às 18h, em jogo da 30ª jornada da Liga. A equipa de Keizer está em 3º lugar, com 64 pontos, mais três do que o Braga e menos oito do que FC Porto e Benfica. O Nacional de Costinha está em 16º e antepenúltimo lugar, com 27 pontos.</p> </div><footer class="articleFooter horizontalSpacer"> <div class="articleShareToolsContainer "> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5cb8a80d84cd3"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ftribunaexpresso.pt%2Fsporting%2F2019-04-18-Ha-novidades-na-convocatoria-do-Sporting-para-a-Madeira&amp;t=H%C3%A1%20novidades%20na%20convocat%C3%B3ria%20do%20Sporting%20para%20a%20Madeira" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ftribunaexpresso.pt%2Fsporting%2F2019-04-18-Ha-novidades-na-convocatoria-do-Sporting-para-a-Madeira&amp;text=H%C3%A1%20novidades%20na%20convocat%C3%B3ria%20do%20Sporting%20para%20a%20Madeira" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#08377b7d6a626d6b7c35402d4b3b2d49392d3a3866677e616c696c6d7b2d3a3866692d3a386b67667e676b697c2d4b3b2d4a3b7a61692d3a386c672d3a385b78677a7c61666f2d3a3878697a692d3a38692d3a3845696c6d617a692e696578336a676c7135402d4b3b2d49392d3a3866677e616c696c6d7b2d3a3866692d3a386b67667e676b697c2d4b3b2d4a3b7a61692d3a386c672d3a385b78677a7c61666f2d3a3878697a692d3a38692d3a3845696c6d617a692d384c2d38492d384c2d38494b67652d3a38692d3a387b7d7b786d667b2d4b3b2d493b672d3a386c6d2d3a385a6d6669662d3a4b2d3a38797d6d2d3a386e67612d3a386d70787d647b672d3a386e7a6d667c6d2d3a3869672d3a38497e6d7b2d3a4b2d3a38602d4b3b2d49392d3a3866677e616c696c6d7b2d3a3866692d3a386a69646172692d3a386c672d3a385b78677a7c61666f2d3a4b2d3a3865697b2d3a387c69656a2d4b3b2d4931652d3a3866672d3a38697c69797d6d2d3b492d3a384a697b2d3a384c677b7c2d3a386b67667c61667d692d3a386c6d2d3a386e677a692d3a4b2d3a3865697b2d3a38586d6c7a672d3a3845697a797d6d7b2d3a386e67612d3a386b67667e676b696c672d384c2d38492d384c2d3849446d7a286569617b3228607c7c787b322d3a4e2d3a4e7c7a616a7d66696d70787a6d7b7b6726787c2d3a4e7b78677a7c61666f2d3a4e3a38393125383c2539302540692566677e616c696c6d7b256669256b67667e676b697c677a6169256c67255b78677a7c61666f2578697a6925692545696c6d617a69" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=H%C3%A1%20novidades%20na%20convocat%C3%B3ria%20do%20Sporting%20para%20a%20Madeira%20https:%2F%2Ftribunaexpresso.pt%2Fsporting%2F2019-04-18-Ha-novidades-na-convocatoria-do-Sporting-para-a-Madeira" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https:%2F%2Ftribunaexpresso.pt%2Fsporting%2F2019-04-18-Ha-novidades-na-convocatoria-do-Sporting-para-a-Madeira" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=H%C3%A1%20novidades%20na%20convocat%C3%B3ria%20do%20Sporting%20para%20a%20Madeira&amp;summary=Com%20a%20suspens%C3%A3o%20de%20Renan%2C%20que%20foi%20expulso%20frente%20ao%20Aves%2C%20h%C3%A1%20novidades%20na%20baliza%20do%20Sporting%2C%20mas%20tamb%C3%A9m%20no%20ataque%3A%20Bas%20Dost%20continua%20de%20fora%2C%20mas%20Pedro%20Marques%20foi%20convocado&amp;url=https:%2F%2Ftribunaexpresso.pt%2Fsporting%2F2019-04-18-Ha-novidades-na-convocatoria-do-Sporting-para-a-Madeira" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ftribunaexpresso.pt%2Fsporting%2F2019-04-18-Ha-novidades-na-convocatoria-do-Sporting-para-a-Madeira&amp;media=%2F%2Fimages.impresa.pt%2Folimpia%2F2018-08-27-GettyImages-1023445766.jpg-1%3Fv%3Dw620h395&amp;description=H%C3%A1%20novidades%20na%20convocat%C3%B3ria%20do%20Sporting%20para%20a%20Madeira" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://tribunaexpresso.pt/sporting/2019-04-18-Ha-novidades-na-convocatoria-do-Sporting-para-a-Madeira" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5cb8a80d84cd3');
		});
	</script></div></footer> </div> <div class="adContainer billboard cod" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar onlyWithoutSidebar" id="Pub5cb8a80d84e55"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5cb8a80d84e55", 'mrec', '#Pub5cb8a80d84e55 .adWrapper');
        });
    </script> <div class="listPortlet hasListTitle" > <h2 class="sectionLabel"> <span>Relacionados</span> </h2> <ul class="js-list-articles listArticles listRelacionados floated applySplitter itemCount_2"> <li class="js-list-articles-entry entry_1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-futebol-nacional AT-video hasLead hasPicture notHeadline notIsolated notSpecial"> <figure> <a href="/futebol-nacional/2019-04-18-Estamos-contigo-mister.-Costinha-emociona-se-na-conferencia-de-imprensa-com-surpresa-dos-jogadores" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2019-04-18-Capture.PNG/3x2/mw-320" alt="“Estamos contigo, mister”. Costinha emociona-se na conferência de imprensa com surpresa dos jogadores" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2019-04-18-Capture.PNG/3x2/mw-80 80w, //images.impresa.pt/olimpia/2019-04-18-Capture.PNG/3x2/mw-120 120w, //images.impresa.pt/olimpia/2019-04-18-Capture.PNG/3x2/mw-160 160w, //images.impresa.pt/olimpia/2019-04-18-Capture.PNG/3x2/mw-200 200w, //images.impresa.pt/olimpia/2019-04-18-Capture.PNG/3x2/mw-240 240w, //images.impresa.pt/olimpia/2019-04-18-Capture.PNG/3x2/mw-320 320w, //images.impresa.pt/olimpia/2019-04-18-Capture.PNG/3x2/mw-360 360w, //images.impresa.pt/olimpia/2019-04-18-Capture.PNG/3x2/mw-480 480w, //images.impresa.pt/olimpia/2019-04-18-Capture.PNG/3x2/mw-640 640w, //images.impresa.pt/olimpia/2019-04-18-Capture.PNG/3x2/mw-720 720w, //images.impresa.pt/olimpia/2019-04-18-Capture.PNG/3x2/mw-800 800w, //images.impresa.pt/olimpia/2019-04-18-Capture.PNG/3x2/mw-960 960w, //images.impresa.pt/olimpia/2019-04-18-Capture.PNG/3x2/mw-1024 1024w, //images.impresa.pt/olimpia/2019-04-18-Capture.PNG/3x2/mw-1280 1280w, //images.impresa.pt/olimpia/2019-04-18-Capture.PNG/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/futebol-nacional">Futebol nacional</a></p> <h1 class="title" itemprop="name"> <a href="/futebol-nacional/2019-04-18-Estamos-contigo-mister.-Costinha-emociona-se-na-conferencia-de-imprensa-com-surpresa-dos-jogadores" itemprop="url" rel="canonical" > “Estamos contigo, mister”. Costinha emociona-se na conferência de imprensa com surpresa dos jogadores </a> </h1> <h2 class="lead"> A conferência de imprensa de Costinha antes do Nacional-Sporting foi interrompida pelos capitães de equipa Diego Barcellos, Diogo Coelho e Felipe Lopes, que decidiram manifestar o apoio do grupo ao técnico </h2> <input type="hidden" datetime="2019-04-18T13:59:31.426Z" itemprop="datePublished"/> </div></article> </li> <li class="js-list-articles-entry entry_2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-sporting AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial"> <figure> <a href="/sporting/2019-04-18-Keizer-confirma-castigo-do-Sporting-a-Wendel-Nao-vai-estar-com-a-equipa" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2018-01-06-wendel_chega_ao_scp_8.jpg/3x2/mw-320" alt="Keizer confirma castigo do Sporting a Wendel: “Não vai estar com a equipa”" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2018-01-06-wendel_chega_ao_scp_8.jpg/3x2/mw-80 80w, //images.impresa.pt/olimpia/2018-01-06-wendel_chega_ao_scp_8.jpg/3x2/mw-120 120w, //images.impresa.pt/olimpia/2018-01-06-wendel_chega_ao_scp_8.jpg/3x2/mw-160 160w, //images.impresa.pt/olimpia/2018-01-06-wendel_chega_ao_scp_8.jpg/3x2/mw-200 200w, //images.impresa.pt/olimpia/2018-01-06-wendel_chega_ao_scp_8.jpg/3x2/mw-240 240w, //images.impresa.pt/olimpia/2018-01-06-wendel_chega_ao_scp_8.jpg/3x2/mw-320 320w, //images.impresa.pt/olimpia/2018-01-06-wendel_chega_ao_scp_8.jpg/3x2/mw-360 360w, //images.impresa.pt/olimpia/2018-01-06-wendel_chega_ao_scp_8.jpg/3x2/mw-480 480w, //images.impresa.pt/olimpia/2018-01-06-wendel_chega_ao_scp_8.jpg/3x2/mw-640 640w, //images.impresa.pt/olimpia/2018-01-06-wendel_chega_ao_scp_8.jpg/3x2/mw-720 720w, //images.impresa.pt/olimpia/2018-01-06-wendel_chega_ao_scp_8.jpg/3x2/mw-800 800w, //images.impresa.pt/olimpia/2018-01-06-wendel_chega_ao_scp_8.jpg/3x2/mw-960 960w, //images.impresa.pt/olimpia/2018-01-06-wendel_chega_ao_scp_8.jpg/3x2/mw-1024 1024w, //images.impresa.pt/olimpia/2018-01-06-wendel_chega_ao_scp_8.jpg/3x2/mw-1280 1280w, //images.impresa.pt/olimpia/2018-01-06-wendel_chega_ao_scp_8.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/sporting">Sporting</a></p> <h1 class="title" itemprop="name"> <a href="/sporting/2019-04-18-Keizer-confirma-castigo-do-Sporting-a-Wendel-Nao-vai-estar-com-a-equipa" itemprop="url" rel="canonical" > Keizer confirma castigo do Sporting a Wendel: “Não vai estar com a equipa” </a> </h1> <h2 class="lead"> Wendel foi assistir ao vivo ao Juventus-Ajax sem informar o Sporting e o clube não gostou, pelo que o jogador brasileiro não irá ao jogo frente ao Nacional, confirmou Marcel Keizer, que aproveitou a antevisão do jogo para elogiar o Ajax </h2> <input type="hidden" datetime="2019-04-18T13:33:15.977Z" itemprop="datePublished"/> </div></article> </li> </ul> </div> <div id="List5cb8a80d854d9" data-href="/api/molecule/recommendation"> <div class="loading js-loader" style="display: none; margin-bottom:40px">A carregar...</div> </div> <script async>
        require(['parts/recommended-priberam'], function(RecommendedPriberam) {
            RecommendedPriberam.start('#List5cb8a80d854d9', {
                'limit': 4,
                'articleId': 'e9cfd8e4-b361-4a58-bb9e-f0f60044874d'
            });
        });
    </script> <div class="adContainer revcontent" id="revContent"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#revContent", 'revcontent');
    });
</script> <section id="homeLatest" data-href="/api/molecule/latest//sporting" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Sporting',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar5cb8a80d858c6" data-ads-section="/sporting" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar5cb8a80d858c6", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar5cb8a80d858c6", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="siteMenu js-siteMenu"> <div class="wrapper"> <h1 class="headerLogo headerLogo__small"><a href="/">Tribuna Expresso</a></h1> <button class="js-sidebar-close-button menuCloseButton"><span>Fechar</span><i class="icon icon-cancel"></i></button> <section class="sectionSearchAndSocial"> <div class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </div> <div class="socialWrapper"> <ul class="social"> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </div> <div class="userWrapper"> <p class="sidenavUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </div> </section> <section class="sectionMenu hasTitle"> <h2> Secções </h2> <ul> <li><a href="/" >Início</a> </li> <li><a href="/ultimas" >Últimas</a> </li> <li><a href="/opiniao" >Opinião</a> </li> <li><a href="/acasaascostas" >A Casa às Costas</a> </li> <li><a href="/entrevistas-tribuna" >Entrevistas Tribuna</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Crónicas </h2> <ul> <li><a href="/um-azar-do-kralj" >Um Azar do Kralj</a> </li> <li><a href="/la-em-casa-mando-eu" >Lá em Casa Mando Eu</a> </li> <li><a href="/diogo-faro" >Diogo Faro</a> </li> <li><a href="/luis-franco-bastos" >Luís Franco-Bastos</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Clubes </h2> <ul> <li><a href="/benfica" >Benfica</a> </li> <li><a href="/sporting" >Sporting</a> </li> <li><a href="/porto" >FC Porto</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Mundial </h2> <ul> <li><a href="/ostugas" >Portugal </a> </li> <li><a href="/mundial-2018/classificacoes" >Classificações</a> </li> <li><a href="/mundial-2018/selecoes" >Selecões</a> </li> <li><a href="/mundial-2018/calendario" >Calendário</a> </li> <li><a href="/acasaascostas" >A Casa Às Costas</a> </li> </ul> </section> <section class="sectionBrands"> <div class="headerBrands "> <ul> <li class="brandLogo brandLogo__expresso"> <a href="http://www.expresso.pt/" target="_blank" title="Expresso"><span>Expresso</span></a> </li> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li><a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/774690&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Estatuto editorial</a> </li> <li><a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/198040&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Código de Conduta</a> </li> <li><a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/774685&amp;op=view&amp;mid1=ex.menus/66&amp;m2=488" >Ficha Técnica</a> </li> <li><a href="//expresso.pt/informacao/cookies/2015-05-03-Politica-de-cookies" >Política de cookies</a> </li> <li><a href="//expresso.pt/arquivo/paginas_institucionais/termos_de_utilizacao/2015-05-03-Termos-de-Utilizacao-1" >Termos de utilização</a> </li> <li><a href="https://expresso.pt/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade" >Política de Privacidade</a> </li> <li><a href="//expresso.pt/regras-da-comunidade=f740487" >Regras da Comunidade</a> </li> <li><a href="//expresso.pt/gen.pl?p=stories&amp;op=view&amp;fokey=ex.stories/723177" >Publicidade</a> </li> <li><a href="//expresso.pt/contactos-directos=f774722" >Contactos</a> </li> <li><a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li><a href="https://promo.impresa.pt/Expresso/1porsemana/COBZF.html" target="_blank">Assinar</a> </li> <li><a href="//www.lojaimpresa.pt/" target="_blank">Loja</a> </li> </ul> </div> <p class="copyright">&copy; Impresa Publishing S.A.</p> </section> </div> <div id="impresaFooter"></div> <script>
        require(['impresa-footer'], function (F) {
            F.init('#impresaFooter');
        });
    </script></nav> <div class="adContainer sniffer" id="Pub5cb8a80d85db5"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5cb8a80d85db5", 'xaxis');
    });
</script> <div class="adContainer sniffer" id="Pub5cb8a80d85e09"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5cb8a80d85e09", 'tracking');
    });
</script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":104874,"pageId":663616,"revcontent":{"widgetId":80170}});
            });
        </script> </body></html>