<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Tribuna Expresso"/> <meta name="theme-color" content="#102d7b"/> <meta name="msapplication-TileColor" content="#102d7b"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/tribuna/510//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/tribuna/510//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/tribuna/510//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/tribuna/510//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/tribuna/510//assets/js/legacy.min.js"></script> <![endif]--><script type="application/javascript" src="//tagmanager.smartadserver.com/1701/104874/smart.prebid.js" async></script> <script src="//static.impresa.pt/tribuna/510//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/tribuna/510//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": { 
                'user': 'parts/web/user',
                'parts/config': 'parts/web/config'
            }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage(document.location.pathname, document.title); });
    
        require(['parts/cmp'], function (CMP) {
        CMP.start('body', {
            'groupHostedCookieAccessUrl': 'https://cmp.impresa.pt',
            'cookiePolicyUrl': '/informacao/cookies/2015-05-03-Politica-de-cookies',
            'privacyPolicyUrl': '/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade',
            'consentLinkContainerSelector': '.siteMenu .institucional'
        });
    });
    
</script> <title>Tribuna Expresso | Bruno Fernandes ouvido hoje no julgamento do ataque à Academia</title><meta name="google-site-verification" content="GLXGWjtmODPMrkAaOR6Bp8VIlIJvNn5LGv7NdN5qGzA"/><meta name="twitter:title" property="og:title" content="Bruno Fernandes ouvido hoje no julgamento do ataque à Academia"/><link rel="canonical" href="//tribunaexpresso.pt/sporting/2019-12-10-Bruno-Fernandes-ouvido-hoje-no-julgamento-do-ataque-a-Academia"><meta name="twitter:url" property="og:url" content="//tribunaexpresso.pt/sporting/2019-12-10-Bruno-Fernandes-ouvido-hoje-no-julgamento-do-ataque-a-Academia"> <meta name="description" content="Além do capitão do Sporting, para esta terça-feira está agendada a presença de mais duas testemunhas"> <meta name="twitter:description" property="og:description" content="Além do capitão do Sporting, para esta terça-feira está agendada a presença de mais duas testemunhas"/> <meta name="twitter:image" property="og:image" content="http://images.impresa.pt/olimpia/2019-12-10-Academia-de-Alcochete/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta property="og:site_name" content="Tribuna Expresso"/><link rel="alternate" type="application/rss+xml" title="Tribuna Expresso RSS" href="https://rss.impresa.pt/feed/latest/olimpia.rss" /><meta property="fb:pages" content="44028982543"/><meta property="fb:article_style" content="default"> <meta property="impresa:id" content="ab90b40f-fec3-44e5-af45-696880979777"/> <meta property="impresa:type" content="VIDEO"/> <meta property="impresa:category" content="Sporting"/> <meta property="impresa:author" content="SIC Notícias"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"sporting","url":"2019-12-10-Bruno-Fernandes-ouvido-hoje-no-julgamento-do-ataque-a-Academia","tag":""};
    </script> </head><body class="skin-olimpia hasLeftSidebar multimediaPage full-article-video"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> <header class="mainHeader js-mainHeader"> <section class="headerTop"> <h1 class="headerLogo "><a href="/">Tribuna Expresso</a></h1> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="https://promo.impresa.pt/Expresso/opiniaodesporto/COC62.html" target="_blank">Assinar</a> </li> <li> <a href="//lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="headerSocial"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/tribunaexpresso/" title="Facebook"> <span>Facebook</span> <i class="icon icon-facebook"></i></a> </li> <li class="twitter"> <a href="https://www.twitter.com/tribunaexpresso" title="Twitter"> <span>Twitter</span> <i class="icon icon-twitter"></i></a> </li> <li class="instagram"> <a href="https://www.instagram.com/tribunaexpresso/" title="Instagram"> <span>Instagram</span> <i class="icon icon-instagram"></i></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </section> <div class="headerActions"> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> </div> <div class="headerBrands headerBrands__top"> <ul> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> <button class="menuTrigger js-menuTrigger" style="display: none;"><span>Menu</span><i class="icon icon-menu"></i></button> </section> <section class="headerBottom js-headerBottom" data-href="/api/molecule/header/bottom"></section></header><div class="js-header-target"></div><script async>
    require(['jquery', 'widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function($, VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger'),
                    $parts = $header.find('.js-headerBottom');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.siteMenu',
                    menuSelector: '.js-siteMenu',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($parts, {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-sporting AT-video hasRelated noPicture notHeadline notIsolated notSpecial"> <div class="innerMaster fullWidth skipMarginTopBody"> <section class="content fullArticle"> <div class="titleZone darkStyle"> <div class="inner"> <header class="articleHeader"> <p class="mainSection"> <a href="/sporting">Sporting</a></p> <h1 class="title" itemprop="name"> Bruno Fernandes ouvido hoje no julgamento do ataque à Academia </h1> <h2 class="lead"> Além do capitão do Sporting, para esta terça-feira está agendada a presença de mais duas testemunhas </h2> <div class="inlineArticleData"> <p class="author"> SIC Notícias</p> <p class="timeStamp publishedDate" datetime="2019-12-10T12:45:22.704Z" itemprop="datePublished"> 10.12.2019 às 12h45</p> </div> </header> </div></div><div class="mediaZone darkStyle"> <div class="inner"> <div > <div class="videoContainer"> <video id="video-5defd48da6db5" class="video-player-container video-js vjs-default-skin" width="1024" height="576" controls preload="none" poster="//images.impresa.pt/olimpia/2019-12-10-Academia-de-Alcochete/16x9/mw-680"> <source src="//videos.impresa.pt/sicnot/2019-12-10/16c6f05d-30ce-4e3c-ad83-79969d1f987e_fd-alcochete_19hv00840315/net_wide" type="video/mp4"/> </video> <script async>
            require( [ 'ipub/video-player', 'parts/ads-setup' ], function( Player, Ads ) {
                // init player widget
                Player.start( '#video-5defd48da6db5', {
                                                            vast: {"skip":true,"showCountdown":true,"url":"https:\/\/www8.smartadserver.com\/ac?siteid=104874&pgid=663616&fmtid=37785&ab=1&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","entries":[{"offset":0}]},
                    vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/sporting/2019-12-10-Bruno-Fernandes-ouvido-hoje-no-julgamento-do-ataque-a-Academia',
                        title: document.title,
                        label: '2019-12-10-Bruno-Fernandes-ouvido-hoje-no-julgamento-do-ataque-a-Academia'
                    }
                } );
            } );
        </script> </div></div> </div></div> </section> </div> <div class="innerMaster article-bottom"> <section class="content halfWidth"> <div class="fullArticle"> <div class="articleShareToolsContainer floatable"> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5defd48da6f0e"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ftribunaexpresso.pt%2Fsporting%2F2019-12-10-Bruno-Fernandes-ouvido-hoje-no-julgamento-do-ataque-a-Academia&amp;t=Bruno%20Fernandes%20ouvido%20hoje%20no%20julgamento%20do%20ataque%20%C3%A0%20Academia" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ftribunaexpresso.pt%2Fsporting%2F2019-12-10-Bruno-Fernandes-ouvido-hoje-no-julgamento-do-ataque-a-Academia&amp;text=Bruno%20Fernandes%20ouvido%20hoje%20no%20julgamento%20do%20ataque%20%C3%A0%20Academia" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#6a55191f08000f091e5728181f04054f585a2c0f18040b040e0f194f585a051f1c030e054f585a0205000f4f585a04054f585a001f060d0b070f041e054f585a0e054f585a0b1e0b1b1f0f4f585a4f29594f2b5a4f585a2b090b0e0f07030b4c0b071a5108050e135728181f04054f585a2c0f18040b040e0f194f585a051f1c030e054f585a0205000f4f585a04054f585a001f060d0b070f041e054f585a0e054f585a0b1e0b1b1f0f4f585a4f29594f2b5a4f585a2b090b0e0f07030b4f5a2e4f5a2b4f5a2e4f5a2b2b064f29594f2b53074f585a0e054f585a090b1a031e4f29594f2b59054f585a0e054f585a391a05181e03040d4f58294f585a1a0b180b4f585a0f191e0b4f585a1e0f184f29594f2b5d0b470c0f03180b4f585a0f191e4f29594f2b5b4f585a0b0d0f040e0b0e0b4f585a0b4f585a1a180f190f044f29594f2b5d0b4f585a0e0f4f585a070b03194f585a0e1f0b194f585a1e0f191e0f071f04020b194f5a2e4f5a2b4f5a2e4f5a2b260f184a070b0319504a021e1e1a19504f582c4f582c1e1803081f040b0f121a180f191905441a1e4f582c191a05181e03040d4f582c585a5b53475b58475b5a4728181f0405472c0f18040b040e0f1947051f1c030e05470205000f47040547001f060d0b070f041e05470e05470b1e0b1b1f0f470b472b090b0e0f07030b" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Bruno%20Fernandes%20ouvido%20hoje%20no%20julgamento%20do%20ataque%20%C3%A0%20Academia%20https:%2F%2Ftribunaexpresso.pt%2Fsporting%2F2019-12-10-Bruno-Fernandes-ouvido-hoje-no-julgamento-do-ataque-a-Academia" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https:%2F%2Ftribunaexpresso.pt%2Fsporting%2F2019-12-10-Bruno-Fernandes-ouvido-hoje-no-julgamento-do-ataque-a-Academia" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Bruno%20Fernandes%20ouvido%20hoje%20no%20julgamento%20do%20ataque%20%C3%A0%20Academia&amp;summary=Al%C3%A9m%20do%20capit%C3%A3o%20do%20Sporting%2C%20para%20esta%20ter%C3%A7a-feira%20est%C3%A1%20agendada%20a%20presen%C3%A7a%20de%20mais%20duas%20testemunhas&amp;url=https:%2F%2Ftribunaexpresso.pt%2Fsporting%2F2019-12-10-Bruno-Fernandes-ouvido-hoje-no-julgamento-do-ataque-a-Academia" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ftribunaexpresso.pt%2Fsporting%2F2019-12-10-Bruno-Fernandes-ouvido-hoje-no-julgamento-do-ataque-a-Academia&amp;media=%2F%2Fimages.impresa.pt%2Folimpia%2F2019-12-10-Academia-de-Alcochete%3Fv%3Dw620h395&amp;description=Bruno%20Fernandes%20ouvido%20hoje%20no%20julgamento%20do%20ataque%20%C3%A0%20Academia" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://tribunaexpresso.pt/sporting/2019-12-10-Bruno-Fernandes-ouvido-hoje-no-julgamento-do-ataque-a-Academia" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5defd48da6f0e');
		});
	</script></div> <div class="articleContent horizontalSpacer"> <p style="text-align:justify">Continua esta terça-feira o julgamento do ataque à Academia do Sporting, em Alcochete. Para esta sessão está prevista a audição de três testemunhas arroladas pelo Ministério Público.</p> <p style="text-align:justify">Entre as testemunhas está Bruno Fernandes, capitão do Sporting, como nos conta o repórter da SIC Nuno Figueiredo, à porta do Tribunal de Monsanto.</p> <p></p> </div><footer class="articleFooter horizontalSpacer"> <div class="articleShareToolsContainer "> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-5defd48da71a2"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ftribunaexpresso.pt%2Fsporting%2F2019-12-10-Bruno-Fernandes-ouvido-hoje-no-julgamento-do-ataque-a-Academia&amp;t=Bruno%20Fernandes%20ouvido%20hoje%20no%20julgamento%20do%20ataque%20%C3%A0%20Academia" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ftribunaexpresso.pt%2Fsporting%2F2019-12-10-Bruno-Fernandes-ouvido-hoje-no-julgamento-do-ataque-a-Academia&amp;text=Bruno%20Fernandes%20ouvido%20hoje%20no%20julgamento%20do%20ataque%20%C3%A0%20Academia" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#e3dc90968189868097dea191968d8cc6d1d3a586918d828d878690c6d1d38c96958a878cc6d1d38b8c8986c6d1d38d8cc6d1d389968f84828e868d978cc6d1d3878cc6d1d3829782929686c6d1d3c6a0d0c6a2d3c6d1d3a2808287868e8a82c5828e93d8818c879adea191968d8cc6d1d3a586918d828d878690c6d1d38c96958a878cc6d1d38b8c8986c6d1d38d8cc6d1d389968f84828e868d978cc6d1d3878cc6d1d3829782929686c6d1d3c6a0d0c6a2d3c6d1d3a2808287868e8a82c6d3a7c6d3a2c6d3a7c6d3a2a28fc6a0d0c6a2da8ec6d1d3878cc6d1d38082938a97c6a0d0c6a2d08cc6d1d3878cc6d1d3b0938c91978a8d84c6d1a0c6d1d393829182c6d1d386909782c6d1d3978691c6a0d0c6a2d482ce85868a9182c6d1d3869097c6a0d0c6a2d2c6d1d38284868d87828782c6d1d382c6d1d393918690868dc6a0d0c6a2d482c6d1d38786c6d1d38e828a90c6d1d387968290c6d1d397869097868e968d8b8290c6d3a7c6d3a2c6d3a7c6d3a2af8691c38e828a90d9c38b97979390d9c6d1a5c6d1a597918a81968d82869b93918690908ccd9397c6d1a590938c91978a8d84c6d1a5d1d3d2daced2d1ced2d3cea191968d8ccea586918d828d878690ce8c96958a878cce8b8c8986ce8d8cce89968f84828e868d978cce878cce829782929686ce82cea2808287868e8a82" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Bruno%20Fernandes%20ouvido%20hoje%20no%20julgamento%20do%20ataque%20%C3%A0%20Academia%20https:%2F%2Ftribunaexpresso.pt%2Fsporting%2F2019-12-10-Bruno-Fernandes-ouvido-hoje-no-julgamento-do-ataque-a-Academia" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https:%2F%2Ftribunaexpresso.pt%2Fsporting%2F2019-12-10-Bruno-Fernandes-ouvido-hoje-no-julgamento-do-ataque-a-Academia" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Bruno%20Fernandes%20ouvido%20hoje%20no%20julgamento%20do%20ataque%20%C3%A0%20Academia&amp;summary=Al%C3%A9m%20do%20capit%C3%A3o%20do%20Sporting%2C%20para%20esta%20ter%C3%A7a-feira%20est%C3%A1%20agendada%20a%20presen%C3%A7a%20de%20mais%20duas%20testemunhas&amp;url=https:%2F%2Ftribunaexpresso.pt%2Fsporting%2F2019-12-10-Bruno-Fernandes-ouvido-hoje-no-julgamento-do-ataque-a-Academia" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ftribunaexpresso.pt%2Fsporting%2F2019-12-10-Bruno-Fernandes-ouvido-hoje-no-julgamento-do-ataque-a-Academia&amp;media=%2F%2Fimages.impresa.pt%2Folimpia%2F2019-12-10-Academia-de-Alcochete%3Fv%3Dw620h395&amp;description=Bruno%20Fernandes%20ouvido%20hoje%20no%20julgamento%20do%20ataque%20%C3%A0%20Academia" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://tribunaexpresso.pt/sporting/2019-12-10-Bruno-Fernandes-ouvido-hoje-no-julgamento-do-ataque-a-Academia" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-5defd48da71a2');
		});
	</script></div></footer> </div> <div class="adContainer billboard cod" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar onlyWithoutSidebar" id="Pub5defd48da73a9"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5defd48da73a9", 'mrec', '#Pub5defd48da73a9 .adWrapper');
        });
    </script> <div class="listPortlet hasListTitle" > <h2 class="sectionLabel"> <span>Relacionados</span> </h2> <ul class="js-list-articles listArticles listRelacionados floated applySplitter itemCount_4"> <li class="js-list-articles-entry entry_1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-sporting AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial"> <figure> <a href="/sporting/2019-12-09-Mathieu-Nunca-mais-esquecerei-o-medo-que-senti.-Ainda-hoje-no-final-dos-jogos-penso-nesse-dia.-Tenho-medo-que-isto-volte-a-acontecer" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2019-12-09-DOC.20190923.27104790.MANUEL-DE-ALMEIDA_48.JPG-1/3x2/mw-320" alt="Mathieu: &quot;Nunca mais esquecerei o medo que senti. Ainda hoje, no final dos jogos, penso nesse dia. Tenho medo que isto volte a acontecer&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2019-12-09-DOC.20190923.27104790.MANUEL-DE-ALMEIDA_48.JPG-1/3x2/mw-80 80w, //images.impresa.pt/olimpia/2019-12-09-DOC.20190923.27104790.MANUEL-DE-ALMEIDA_48.JPG-1/3x2/mw-120 120w, //images.impresa.pt/olimpia/2019-12-09-DOC.20190923.27104790.MANUEL-DE-ALMEIDA_48.JPG-1/3x2/mw-160 160w, //images.impresa.pt/olimpia/2019-12-09-DOC.20190923.27104790.MANUEL-DE-ALMEIDA_48.JPG-1/3x2/mw-200 200w, //images.impresa.pt/olimpia/2019-12-09-DOC.20190923.27104790.MANUEL-DE-ALMEIDA_48.JPG-1/3x2/mw-240 240w, //images.impresa.pt/olimpia/2019-12-09-DOC.20190923.27104790.MANUEL-DE-ALMEIDA_48.JPG-1/3x2/mw-320 320w, //images.impresa.pt/olimpia/2019-12-09-DOC.20190923.27104790.MANUEL-DE-ALMEIDA_48.JPG-1/3x2/mw-360 360w, //images.impresa.pt/olimpia/2019-12-09-DOC.20190923.27104790.MANUEL-DE-ALMEIDA_48.JPG-1/3x2/mw-480 480w, //images.impresa.pt/olimpia/2019-12-09-DOC.20190923.27104790.MANUEL-DE-ALMEIDA_48.JPG-1/3x2/mw-640 640w, //images.impresa.pt/olimpia/2019-12-09-DOC.20190923.27104790.MANUEL-DE-ALMEIDA_48.JPG-1/3x2/mw-720 720w, //images.impresa.pt/olimpia/2019-12-09-DOC.20190923.27104790.MANUEL-DE-ALMEIDA_48.JPG-1/3x2/mw-800 800w, //images.impresa.pt/olimpia/2019-12-09-DOC.20190923.27104790.MANUEL-DE-ALMEIDA_48.JPG-1/3x2/mw-960 960w, //images.impresa.pt/olimpia/2019-12-09-DOC.20190923.27104790.MANUEL-DE-ALMEIDA_48.JPG-1/3x2/mw-1024 1024w, //images.impresa.pt/olimpia/2019-12-09-DOC.20190923.27104790.MANUEL-DE-ALMEIDA_48.JPG-1/3x2/mw-1280 1280w, //images.impresa.pt/olimpia/2019-12-09-DOC.20190923.27104790.MANUEL-DE-ALMEIDA_48.JPG-1/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/sporting">Sporting</a></p> <h1 class="title" itemprop="name"> <a href="/sporting/2019-12-09-Mathieu-Nunca-mais-esquecerei-o-medo-que-senti.-Ainda-hoje-no-final-dos-jogos-penso-nesse-dia.-Tenho-medo-que-isto-volte-a-acontecer" itemprop="url" rel="canonical" > Mathieu: "Nunca mais esquecerei o medo que senti. Ainda hoje, no final dos jogos, penso nesse dia. Tenho medo que isto volte a acontecer" </a> </h1> <h2 class="lead"> O defesa francês do Sporting relatou, no Tribunal de Monsanto, o ataque à Academia </h2> <input type="hidden" datetime="2019-12-09T20:12:13.010Z" itemprop="datePublished"/> </div></article> </li> <li class="js-list-articles-entry entry_2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-sporting AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial"> <figure> <a href="/sporting/2019-12-09-Wendel-Foram-tres-pessoas-agredidas-Acuna-Misic-e-William-Carvalho" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2019-12-09-DOC.20191201.27591375.08038251.jpg/3x2/mw-320" alt="Wendel: &quot;Foram três pessoas agredidas: Acuña, Misic e William Carvalho&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2019-12-09-DOC.20191201.27591375.08038251.jpg/3x2/mw-80 80w, //images.impresa.pt/olimpia/2019-12-09-DOC.20191201.27591375.08038251.jpg/3x2/mw-120 120w, //images.impresa.pt/olimpia/2019-12-09-DOC.20191201.27591375.08038251.jpg/3x2/mw-160 160w, //images.impresa.pt/olimpia/2019-12-09-DOC.20191201.27591375.08038251.jpg/3x2/mw-200 200w, //images.impresa.pt/olimpia/2019-12-09-DOC.20191201.27591375.08038251.jpg/3x2/mw-240 240w, //images.impresa.pt/olimpia/2019-12-09-DOC.20191201.27591375.08038251.jpg/3x2/mw-320 320w, //images.impresa.pt/olimpia/2019-12-09-DOC.20191201.27591375.08038251.jpg/3x2/mw-360 360w, //images.impresa.pt/olimpia/2019-12-09-DOC.20191201.27591375.08038251.jpg/3x2/mw-480 480w, //images.impresa.pt/olimpia/2019-12-09-DOC.20191201.27591375.08038251.jpg/3x2/mw-640 640w, //images.impresa.pt/olimpia/2019-12-09-DOC.20191201.27591375.08038251.jpg/3x2/mw-720 720w, //images.impresa.pt/olimpia/2019-12-09-DOC.20191201.27591375.08038251.jpg/3x2/mw-800 800w, //images.impresa.pt/olimpia/2019-12-09-DOC.20191201.27591375.08038251.jpg/3x2/mw-960 960w, //images.impresa.pt/olimpia/2019-12-09-DOC.20191201.27591375.08038251.jpg/3x2/mw-1024 1024w, //images.impresa.pt/olimpia/2019-12-09-DOC.20191201.27591375.08038251.jpg/3x2/mw-1280 1280w, //images.impresa.pt/olimpia/2019-12-09-DOC.20191201.27591375.08038251.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/sporting">Sporting</a></p> <h1 class="title" itemprop="name"> <a href="/sporting/2019-12-09-Wendel-Foram-tres-pessoas-agredidas-Acuna-Misic-e-William-Carvalho" itemprop="url" rel="canonical" > Wendel: "Foram três pessoas agredidas: Acuña, Misic e William Carvalho" </a> </h1> <h2 class="lead"> Wendel foi um dos jogadores do Sporting a prestar esclarecimentos, no Tribunal de Monsanto, sobre o ataque à Academia </h2> <input type="hidden" datetime="2019-12-09T20:16:37.513Z" itemprop="datePublished"/> </div></article> </li> <li class="js-list-articles-entry entry_3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-sporting AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial"> <figure> <a href="/sporting/2019-12-04-Raul-Jose-Bruno-de-Carvalho-mudou-a-hora-do-treino-e-disse-a-Jesus-e-adjuntos-que-era-o-fim-da-linha-para-eles-no-Sporting" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2017-01-14-Raul-Jose.jpg/3x2/mw-320" alt="Raul José: Bruno de Carvalho mudou a hora do treino e disse a Jesus e adjuntos “que era o fim da linha” para eles no Sporting" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2017-01-14-Raul-Jose.jpg/3x2/mw-80 80w, //images.impresa.pt/olimpia/2017-01-14-Raul-Jose.jpg/3x2/mw-120 120w, //images.impresa.pt/olimpia/2017-01-14-Raul-Jose.jpg/3x2/mw-160 160w, //images.impresa.pt/olimpia/2017-01-14-Raul-Jose.jpg/3x2/mw-200 200w, //images.impresa.pt/olimpia/2017-01-14-Raul-Jose.jpg/3x2/mw-240 240w, //images.impresa.pt/olimpia/2017-01-14-Raul-Jose.jpg/3x2/mw-320 320w, //images.impresa.pt/olimpia/2017-01-14-Raul-Jose.jpg/3x2/mw-360 360w, //images.impresa.pt/olimpia/2017-01-14-Raul-Jose.jpg/3x2/mw-480 480w, //images.impresa.pt/olimpia/2017-01-14-Raul-Jose.jpg/3x2/mw-640 640w, //images.impresa.pt/olimpia/2017-01-14-Raul-Jose.jpg/3x2/mw-720 720w, //images.impresa.pt/olimpia/2017-01-14-Raul-Jose.jpg/3x2/mw-800 800w, //images.impresa.pt/olimpia/2017-01-14-Raul-Jose.jpg/3x2/mw-960 960w, //images.impresa.pt/olimpia/2017-01-14-Raul-Jose.jpg/3x2/mw-1024 1024w, //images.impresa.pt/olimpia/2017-01-14-Raul-Jose.jpg/3x2/mw-1280 1280w, //images.impresa.pt/olimpia/2017-01-14-Raul-Jose.jpg/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/sporting">Sporting</a></p> <h1 class="title" itemprop="name"> <a href="/sporting/2019-12-04-Raul-Jose-Bruno-de-Carvalho-mudou-a-hora-do-treino-e-disse-a-Jesus-e-adjuntos-que-era-o-fim-da-linha-para-eles-no-Sporting" itemprop="url" rel="canonical" > Raul José: Bruno de Carvalho mudou a hora do treino e disse a Jesus e adjuntos “que era o fim da linha” para eles no Sporting </a> </h1> <h2 class="lead"> Raul José disse hoje que foi "sugestão" de Bruno de Carvalho a alteração do treino de manhã para a tarde de 15 de maio de 2018, após o ex-presidente do clube despedir "informalmente" a equipa técnica </h2> <input type="hidden" datetime="2019-12-04T13:59:11.226Z" itemprop="datePublished"/> </div></article> </li> <li class="js-list-articles-entry entry_4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-atualidade AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial"> <figure> <a href="/atualidade/2019-12-03-O-8.-dia-do-julgamento-de-Alcochete-a-seguranca-Bas-Dost-a-chorar-no-chao-e-os-pedidos-dos-jogadores-para-falar-longe-dos-arguidos" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2019-11-21-julgamento-alcochete.jpg-2/3x2/mw-320" alt="O 8.º dia do julgamento de Alcochete: a segurança, Bas Dost a chorar no chão e os pedidos dos jogadores para falar longe dos arguidos" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2019-11-21-julgamento-alcochete.jpg-2/3x2/mw-80 80w, //images.impresa.pt/olimpia/2019-11-21-julgamento-alcochete.jpg-2/3x2/mw-120 120w, //images.impresa.pt/olimpia/2019-11-21-julgamento-alcochete.jpg-2/3x2/mw-160 160w, //images.impresa.pt/olimpia/2019-11-21-julgamento-alcochete.jpg-2/3x2/mw-200 200w, //images.impresa.pt/olimpia/2019-11-21-julgamento-alcochete.jpg-2/3x2/mw-240 240w, //images.impresa.pt/olimpia/2019-11-21-julgamento-alcochete.jpg-2/3x2/mw-320 320w, //images.impresa.pt/olimpia/2019-11-21-julgamento-alcochete.jpg-2/3x2/mw-360 360w, //images.impresa.pt/olimpia/2019-11-21-julgamento-alcochete.jpg-2/3x2/mw-480 480w, //images.impresa.pt/olimpia/2019-11-21-julgamento-alcochete.jpg-2/3x2/mw-640 640w, //images.impresa.pt/olimpia/2019-11-21-julgamento-alcochete.jpg-2/3x2/mw-720 720w, //images.impresa.pt/olimpia/2019-11-21-julgamento-alcochete.jpg-2/3x2/mw-800 800w, //images.impresa.pt/olimpia/2019-11-21-julgamento-alcochete.jpg-2/3x2/mw-960 960w, //images.impresa.pt/olimpia/2019-11-21-julgamento-alcochete.jpg-2/3x2/mw-1024 1024w, //images.impresa.pt/olimpia/2019-11-21-julgamento-alcochete.jpg-2/3x2/mw-1280 1280w, //images.impresa.pt/olimpia/2019-11-21-julgamento-alcochete.jpg-2/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/atualidade">Atualidade</a></p> <h1 class="title" itemprop="name"> <a href="/atualidade/2019-12-03-O-8.-dia-do-julgamento-de-Alcochete-a-seguranca-Bas-Dost-a-chorar-no-chao-e-os-pedidos-dos-jogadores-para-falar-longe-dos-arguidos" itemprop="url" rel="canonical" > O 8.º dia do julgamento de Alcochete: a segurança, Bas Dost a chorar no chão e os pedidos dos jogadores para falar longe dos arguidos </a> </h1> <h2 class="lead"> Prosseguiu esta terça-feira o julgamento da invasão à Academia do Sporting, no Tribunal de Monsanto. O diretor de segurança da Academia continuou a ser ouvido, mas houve caras novas no julgamento do ataque em Alcochete: Manuel Fernandes e Paulo Cintrão também foram inquiridos, numa sessão marcada pelas questões sobre a segurança do local. No final da manhã, o advogado do Sporting anunciou que Bruno Fernandes, Ristovski, Coates, Acuña, Wendel, Maximiano, Mathieu e Battaglia pediram para ser ouvidos por vídeoconferência ou com os arguidos fora da sala </h2> <input type="hidden" datetime="2019-12-03T09:34:10.669Z" itemprop="datePublished"/> </div></article> </li> </ul> </div> <div id="List5defd48da7b89" data-href="/api/molecule/recommendation"> <div class="loading js-loader" style="display: none; margin-bottom:40px">A carregar...</div> </div> <script async>
        require(['parts/recommended-priberam'], function(RecommendedPriberam) {
            RecommendedPriberam.start('#List5defd48da7b89', {
                'limit': 4,
                'articleId': 'ab90b40f-fec3-44e5-af45-696880979777'
            });
        });
    </script> <div id="ENGAGEYA_WIDGET_129856"></div><script data-cfasync="false">(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129856',pubid:193729,webid:203770,wid:129856});</script> <section id="homeLatest" data-href="/api/molecule/latest//sporting" class="listPortlet hasListTitle "> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': '',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar5defd48da7ee8" data-ads-section="/sporting" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar5defd48da7ee8", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar5defd48da7ee8", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="siteMenu js-siteMenu"> <div class="wrapper"> <h1 class="headerLogo headerLogo__small"><a href="/">Tribuna Expresso</a></h1> <button class="js-sidebar-close-button menuCloseButton"><span>Fechar</span><i class="icon icon-cancel"></i></button> <section class="sectionSearchAndSocial"> <div class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </div> <div class="socialWrapper"> <ul class="social"> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </div> <div class="userWrapper"> <p class="sidenavUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </div> </section> <section class="sectionMenu hasTitle"> <h2> Secções </h2> <ul> <li><a href="/" >Início</a> </li> <li><a href="/ultimas" >Últimas</a> </li> <li><a href="/opiniao" >Opinião</a> </li> <li><a href="/acasaascostas" >A Casa às Costas</a> </li> <li><a href="/entrevistas-tribuna" >Entrevistas Tribuna</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Crónicas </h2> <ul> <li><a href="/um-azar-do-kralj" >Um Azar do Kralj</a> </li> <li><a href="/la-em-casa-mando-eu" >Lá em Casa Mando Eu</a> </li> <li><a href="/diogo-faro" >Diogo Faro</a> </li> <li><a href="/luis-franco-bastos" >Luís Franco-Bastos</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Clubes </h2> <ul> <li><a href="/benfica" >Benfica</a> </li> <li><a href="/sporting" >Sporting</a> </li> <li><a href="/porto" >FC Porto</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Mundial </h2> <ul> <li><a href="/ostugas" >Portugal </a> </li> <li><a href="/mundial-2018/classificacoes" >Classificações</a> </li> <li><a href="/mundial-2018/selecoes" >Selecões</a> </li> <li><a href="/mundial-2018/calendario" >Calendário</a> </li> <li><a href="/acasaascostas" >A Casa Às Costas</a> </li> </ul> </section> <section class="sectionBrands"> <div class="headerBrands "> <ul> <li class="brandLogo brandLogo__expresso"> <a href="http://www.expresso.pt/" target="_blank" title="Expresso"><span>Expresso</span></a> </li> <li class="brandLogo brandLogo__sicnot"> <a href="http://sicnoticias.sapo.pt/" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li><a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/774690&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Estatuto editorial</a> </li> <li><a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/198040&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Código de Conduta</a> </li> <li><a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/774685&amp;op=view&amp;mid1=ex.menus/66&amp;m2=488" >Ficha Técnica</a> </li> <li><a href="//expresso.pt/informacao/cookies/2015-05-03-Politica-de-cookies" >Política de cookies</a> </li> <li><a href="//expresso.pt/arquivo/paginas_institucionais/termos_de_utilizacao/2015-05-03-Termos-de-Utilizacao-1" >Termos de utilização</a> </li> <li><a href="https://expresso.pt/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade" >Política de Privacidade</a> </li> <li><a href="//expresso.pt/regras-da-comunidade=f740487" >Regras da Comunidade</a> </li> <li><a href="//expresso.pt/gen.pl?p=stories&amp;op=view&amp;fokey=ex.stories/723177" >Publicidade</a> </li> <li><a href="//expresso.pt/contactos-directos=f774722" >Contactos</a> </li> <li><a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li><a href="https://promo.impresa.pt/Expresso/opiniaodesporto/COC62.html" target="_blank">Assinar</a> </li> <li><a href="//www.lojaimpresa.pt/" target="_blank">Loja</a> </li> </ul> </div> <p class="copyright">&copy; Impresa Publishing S.A.</p> </section> </div> <div id="impresaFooter"></div> <script>
        require(['impresa-footer'], function (F) {
            F.init('#impresaFooter');
        });
    </script></nav> <div class="adContainer sniffer" id="Pub5defd48da837c"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5defd48da837c", 'groupm');
    });
</script> <div class="adContainer sniffer" id="Pub5defd48da83c8"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5defd48da83c8", 'tracking');
    });
</script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":104874,"pageId":663616,"revcontent":{"widgetId":80170}});
            });
        </script> </body></html>