<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Tribuna Expresso"/> <meta name="theme-color" content="#102d7b"/> <meta name="msapplication-TileColor" content="#102d7b"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/tribuna/769//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/tribuna/769//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/><link rel="stylesheet" type="text/css" href="https://statics.impresa.pt/styles/expresso-premium-blocker/active/main.css"/><script src="https://cdn.jwplayer.com/libraries/nCJKN1Xf.js" type="text/javascript"></script> <link rel="amphtml" href="https://amp.tribunaexpresso.pt/sporting/2021-11-06-Ruben-Amorim-Vinha-me-a-distrair-no-autocarro-com-o-jogo-do-FC-Porto-na-Liga-dos-Campeoes-e-fez-uma-grande-primeira-parte-f16f8589"> <link rel="stylesheet" type="text/css" href="//static.impresa.pt/tribuna/769//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/tribuna/769//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/tribuna/769//assets/js/legacy.min.js"></script> <![endif]--><script type="application/javascript" src="//tagmanager.smartadserver.com/1701/104874/smart.prebid.js" async></script> <script src="//static.impresa.pt/tribuna/769//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/tribuna/769//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": {
                'user': 'parts/web/user',
                'parts/config': 'parts/web/config'
            }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage(document.location.pathname, document.title); });
    
        require(['parts/cmp'], function (CMP) {
        CMP.start('body', {});
    });
    
</script> <title>Tribuna Expresso: grandes jogos | Rúben Amorim: “Vinha-me a distrair no autocarro com o jogo do FC Porto na Liga dos Campeões e fez uma grande primeira parte”</title><meta name="google-site-verification" content="GLXGWjtmODPMrkAaOR6Bp8VIlIJvNn5LGv7NdN5qGzA"/> <meta name="twitter:title" content="Rúben Amorim: “Vinha-me a distrair no autocarro com o jogo do FC Porto na Liga dos Campeões e fez uma grande primeira parte”"/> <meta property="og:title" content="Rúben Amorim: “Vinha-me a distrair no autocarro com o jogo do FC Porto na Liga dos Campeões e fez uma grande primeira parte”"/> <meta property="og:type" content="article"> <meta name="description" content="O treinador do Sporting fez a antevisão ao jogo de sábado (19h, Sport TV1) contra o Paços de Ferreira, garantindo que será bem mais difícil do que contra o Besiktas e avisando os jogadores de que não terão tanto espaço, nem conforto em campo. Rúben Amorim elogiou ainda a exibição do FC Porto na Champions, ressalvando que &quot;toda as equipas têm bons momentos&quot;"> <meta name="twitter:description" content="O treinador do Sporting fez a antevisão ao jogo de sábado (19h, Sport TV1) contra o Paços de Ferreira, garantindo que será bem mais difícil do que contra o Besiktas e avisando os jogadores de que não terão tanto espaço, nem conforto em campo. Rúben Amorim elogiou ainda a exibição do FC Porto na Champions, ressalvando que &quot;toda as equipas têm bons momentos&quot;"/> <meta property="og:description" content="O treinador do Sporting fez a antevisão ao jogo de sábado (19h, Sport TV1) contra o Paços de Ferreira, garantindo que será bem mais difícil do que contra o Besiktas e avisando os jogadores de que não terão tanto espaço, nem conforto em campo. Rúben Amorim elogiou ainda a exibição do FC Porto na Champions, ressalvando que &quot;toda as equipas têm bons momentos&quot;"/> <link rel="canonical" href="//tribunaexpresso.pt/sporting/2021-11-06-Ruben-Amorim-Vinha-me-a-distrair-no-autocarro-com-o-jogo-do-FC-Porto-na-Liga-dos-Campeoes-e-fez-uma-grande-primeira-parte-f16f8589"> <meta name="twitter:url" content="//tribunaexpresso.pt/sporting/2021-11-06-Ruben-Amorim-Vinha-me-a-distrair-no-autocarro-com-o-jogo-do-FC-Porto-na-Liga-dos-Campeoes-e-fez-uma-grande-primeira-parte-f16f8589"> <meta property="og:url" content="//tribunaexpresso.pt/sporting/2021-11-06-Ruben-Amorim-Vinha-me-a-distrair-no-autocarro-com-o-jogo-do-FC-Porto-na-Liga-dos-Campeoes-e-fez-uma-grande-primeira-parte-f16f8589"> <meta name="twitter:image" content="http://images.impresa.pt/olimpia/2021-11-06-Ruben-Amorim-Sporting.jpg-adeca5bc/fb/wm"/> <meta property="og:image" content="http://images.impresa.pt/olimpia/2021-11-06-Ruben-Amorim-Sporting.jpg-adeca5bc/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"><meta name="twitter:site" content="@TribunaExpresso"/><meta property="og:site_name" content="Tribuna Expresso"/><link rel="alternate" type="application/rss+xml" title="Tribuna Expresso RSS" href="http://rss.impresa.pt/feed/latest/olimpia.rss"/><meta property="fb:pages" content="106935377340912"/><meta property="fb:article_style" content="default"> <meta property="impresa:id" content="a424b72c-fba0-453d-880f-d47e28ec3a4a"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:category" content="Sporting"/> <meta property="impresa:author" content="Tribuna Expresso"/> <meta property="impresa:country_code" content="US"/> <meta property="impresa:articleType" content="noticia"/> <meta property="impresa:acesso" content="aberto"/> <script>
        window.ImpresaAdTargeting = {"_":"sporting","url":"2021-11-06-Ruben-Amorim-Vinha-me-a-distrair-no-autocarro-com-o-jogo-do-FC-Porto-na-Liga-dos-Campeoes-e-fez-uma-grande-primeira-parte-f16f8589","tag":""};
    </script> </head><body class="skin-olimpia hasLeftSidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> <script type="text/javascript">
    require(['parts/taboola'], function (Taboola) {
        Taboola.init();
    });
</script><header class="mainHeader js-mainHeader"> <section class="headerTop"> <h1 class="headerLogo "><a href="/">Tribuna Expresso</a></h1> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="https://promo.impresa.pt/Expresso/opiniaodesporto/COC62.html?utm_source=tribuna&amp;utm_medium=subscribe_button&amp;article_id=a424b72c-fba0-453d-880f-d47e28ec3a4a&amp;author_id=Tribuna%20Expresso" target="_blank">Assinar</a> </li> <li> <a href="//lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="headerSocial"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/tribunaexpresso/" title="Facebook"> <span>Facebook</span> <i class="icon icon-facebook"></i></a> </li> <li class="twitter"> <a href="https://www.twitter.com/tribunaexpresso" title="Twitter"> <span>Twitter</span> <i class="icon icon-twitter"></i></a> </li> <li class="instagram"> <a href="https://www.instagram.com/tribunaexpresso/" title="Instagram"> <span>Instagram</span> <i class="icon icon-instagram"></i></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </section> <div class="headerActions"> <p class="headerUser"> <button class="btn login js-loginButton " title="Login"> <span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> </div> <div class="headerBrands headerBrands__top"> <ul> <li class="brandLogo brandLogo__sicnot"> <a href="https://sicnoticias.pt" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> <button class="menuTrigger js-menuTrigger" style="display: none;"><span>Menu</span><i class="icon icon-menu"></i></button> </section> <section class="headerBottom js-headerBottom" data-href="/api/molecule/header/bottom"></section></header><div class="js-header-target"></div><script async>
    require(['jquery', 'widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function($, VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger'),
                    $parts = $header.find('.js-headerBottom');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.siteMenu',
                    menuSelector: '.js-siteMenu',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($parts, {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="betano-wrapper ad-margin-bottom" > <iframe src="https://cdn.gmlinteractive.com/static-files/widgets/pt/index.html?theme=dark&btag=a_8424b_288c_&affid=2424&siteid=8424&adid=288&c=Header-Widget" width="100%" height="150px" style="border:none" > </iframe> <div class="disclaimer"> PUBLICIDADE </div></div> <div class="adContainer pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-sporting AT-noticia hasLead noPicture notHeadline notIsolated notSpecial "> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header class="articleHeader"> <span class="mainSection"> <a href="/sporting">Sporting</a></span> <h1 class="title" itemprop="name"> Rúben Amorim: “Vinha-me a distrair no autocarro com o jogo do FC Porto na Liga dos Campeões e fez uma grande primeira parte” </h1> <h2 class="lead"> O treinador do Sporting fez a antevisão ao jogo de sábado (19h, Sport TV1) contra o Paços de Ferreira, garantindo que será bem mais difícil do que contra o Besiktas e avisando os jogadores de que não terão tanto espaço, nem conforto em campo. Rúben Amorim elogiou ainda a exibição do FC Porto na Champions, ressalvando que "toda as equipas têm bons momentos" </h2> <div class="inlineArticleData"> <p class="author"> Tribuna Expresso</p> <p class="timeStamp publishedDate" datetime="2021-11-06T17:10:02.905Z" itemprop="datePublished"> 06.11.2021 às 17h10</p> </div></header> <div class="afterHeader"> <figure> <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2021-11-06-Ruben-Amorim-Sporting.jpg-adeca5bc/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2021-11-06-Ruben-Amorim-Sporting.jpg-adeca5bc/original/mw-240 240w, //images.impresa.pt/olimpia/2021-11-06-Ruben-Amorim-Sporting.jpg-adeca5bc/original/mw-320 320w, //images.impresa.pt/olimpia/2021-11-06-Ruben-Amorim-Sporting.jpg-adeca5bc/original/mw-480 480w, //images.impresa.pt/olimpia/2021-11-06-Ruben-Amorim-Sporting.jpg-adeca5bc/original/mw-680 680w, //images.impresa.pt/olimpia/2021-11-06-Ruben-Amorim-Sporting.jpg-adeca5bc/original/mw-768 768w, //images.impresa.pt/olimpia/2021-11-06-Ruben-Amorim-Sporting.jpg-adeca5bc/original/mw-860 860w, //images.impresa.pt/olimpia/2021-11-06-Ruben-Amorim-Sporting.jpg-adeca5bc/original/mw-960 960w, //images.impresa.pt/olimpia/2021-11-06-Ruben-Amorim-Sporting.jpg-adeca5bc/original/mw-1024 1024w, //images.impresa.pt/olimpia/2021-11-06-Ruben-Amorim-Sporting.jpg-adeca5bc/original/mw-1280 1280w, //images.impresa.pt/olimpia/2021-11-06-Ruben-Amorim-Sporting.jpg-adeca5bc/original/mw-1920 1920w, //images.impresa.pt/olimpia/2021-11-06-Ruben-Amorim-Sporting.jpg-adeca5bc/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="credits">PATRICIA DE MELO MOREIRA/Getty</p> </figcaption> </figure> </div> <div class="articleShareToolsContainer floatable"> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-6186cc3a6a209"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ftribunaexpresso.pt%2Fsporting%2F2021-11-06-Ruben-Amorim-Vinha-me-a-distrair-no-autocarro-com-o-jogo-do-FC-Porto-na-Liga-dos-Campeoes-e-fez-uma-grande-primeira-parte-f16f8589&amp;t=R%C3%BAben%20Amorim%3A%20%E2%80%9CVinha-me%20a%20distrair%20no%20autocarro%20com%20o%20jogo%20do%20FC%20Porto%20na%20Liga%20dos%20Campe%C3%B5es%20e%20fez%20uma%20grande%20primeira%20parte%E2%80%9D" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ftribunaexpresso.pt%2Fsporting%2F2021-11-06-Ruben-Amorim-Vinha-me-a-distrair-no-autocarro-com-o-jogo-do-FC-Porto-na-Liga-dos-Campeoes-e-fez-uma-grande-primeira-parte-f16f8589&amp;text=R%C3%BAben%20Amorim%3A%20%E2%80%9CVinha-me%20a%20distrair%20no%20autocarro%20com%20o%20jogo%20do%20FC%20Porto%20na%20Liga%20dos%20Campe%C3%B5es%20e%20fez%20uma%20grande%20primeira%20parte%E2%80%9D" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="mailto:?subject=R%C3%BAben%20Amorim%3A%20%E2%80%9CVinha-me%20a%20distrair%20no%20autocarro%20com%20o%20jogo%20do%20FC%20Porto%20na%20Liga%20dos%20Campe%C3%B5es%20e%20fez%20uma%20grande%20primeira%20parte%E2%80%9D&amp;body=R%C3%BAben%20Amorim%3A%20%E2%80%9CVinha-me%20a%20distrair%20no%20autocarro%20com%20o%20jogo%20do%20FC%20Porto%20na%20Liga%20dos%20Campe%C3%B5es%20e%20fez%20uma%20grande%20primeira%20parte%E2%80%9D%0D%0A%0D%0AO%20treinador%20do%20Sporting%20fez%20a%20antevis%C3%A3o%20ao%20jogo%20de%20s%C3%A1bado%20%2819h%2C%20Sport%20TV1%29%20contra%20o%20Pa%C3%A7os%20de%20Ferreira%2C%20garantindo%20que%20ser%C3%A1%20bem%20mais%20dif%C3%ADcil%20do%20que%20contra%20o%20Besiktas%20e%20avisando%20os%20jogadores%20de%20que%20n%C3%A3o%20ter%C3%A3o%20tanto%20espa%C3%A7o%2C%20nem%20conforto%20em%20campo.%20R%C3%BAben%20Amorim%20elogiou%20ainda%20a%20exibi%C3%A7%C3%A3o%20do%20FC%20Porto%20na%20Champions%2C%20ressalvando%20que%20%22toda%20as%20equipas%20t%C3%AAm%20bons%20momentos%22%0D%0A%0D%0ALer mais: https:%2F%2Ftribunaexpresso.pt%2Fsporting%2F2021-11-06-Ruben-Amorim-Vinha-me-a-distrair-no-autocarro-com-o-jogo-do-FC-Porto-na-Liga-dos-Campeoes-e-fez-uma-grande-primeira-parte-f16f8589" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=R%C3%BAben%20Amorim%3A%20%E2%80%9CVinha-me%20a%20distrair%20no%20autocarro%20com%20o%20jogo%20do%20FC%20Porto%20na%20Liga%20dos%20Campe%C3%B5es%20e%20fez%20uma%20grande%20primeira%20parte%E2%80%9D%20https:%2F%2Ftribunaexpresso.pt%2Fsporting%2F2021-11-06-Ruben-Amorim-Vinha-me-a-distrair-no-autocarro-com-o-jogo-do-FC-Porto-na-Liga-dos-Campeoes-e-fez-uma-grande-primeira-parte-f16f8589" data-type="whatsapp-desktop" target="_blank" title="Whatsapp" class="shareToolsEntry"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=R%C3%BAben%20Amorim%3A%20%E2%80%9CVinha-me%20a%20distrair%20no%20autocarro%20com%20o%20jogo%20do%20FC%20Porto%20na%20Liga%20dos%20Campe%C3%B5es%20e%20fez%20uma%20grande%20primeira%20parte%E2%80%9D%20https:%2F%2Ftribunaexpresso.pt%2Fsporting%2F2021-11-06-Ruben-Amorim-Vinha-me-a-distrair-no-autocarro-com-o-jogo-do-FC-Porto-na-Liga-dos-Campeoes-e-fez-uma-grande-primeira-parte-f16f8589" data-type="whatsapp" target="_blank" title="Whatsapp" class="shareToolsEntry" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=R%C3%BAben%20Amorim%3A%20%E2%80%9CVinha-me%20a%20distrair%20no%20autocarro%20com%20o%20jogo%20do%20FC%20Porto%20na%20Liga%20dos%20Campe%C3%B5es%20e%20fez%20uma%20grande%20primeira%20parte%E2%80%9D&amp;summary=O%20treinador%20do%20Sporting%20fez%20a%20antevis%C3%A3o%20ao%20jogo%20de%20s%C3%A1bado%20%2819h%2C%20Sport%20TV1%29%20contra%20o%20Pa%C3%A7os%20de%20Ferreira%2C%20garantindo%20que%20ser%C3%A1%20bem%20mais%20dif%C3%ADcil%20do%20que%20contra%20o%20Besiktas%20e%20avisando%20os%20jogadores%20de%20que%20n%C3%A3o%20ter%C3%A3o%20tanto%20espa%C3%A7o%2C%20nem%20conforto%20em%20campo.%20R%C3%BAben%20Amorim%20elogiou%20ainda%20a%20exibi%C3%A7%C3%A3o%20do%20FC%20Porto%20na%20Champions%2C%20ressalvando%20que%20%22toda%20as%20equipas%20t%C3%AAm%20bons%20momentos%22&amp;url=https:%2F%2Ftribunaexpresso.pt%2Fsporting%2F2021-11-06-Ruben-Amorim-Vinha-me-a-distrair-no-autocarro-com-o-jogo-do-FC-Porto-na-Liga-dos-Campeoes-e-fez-uma-grande-primeira-parte-f16f8589" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ftribunaexpresso.pt%2Fsporting%2F2021-11-06-Ruben-Amorim-Vinha-me-a-distrair-no-autocarro-com-o-jogo-do-FC-Porto-na-Liga-dos-Campeoes-e-fez-uma-grande-primeira-parte-f16f8589&amp;media=%2F%2Fimages.impresa.pt%2Folimpia%2F2021-11-06-Ruben-Amorim-Sporting.jpg-adeca5bc%3Fv%3Dw620h395&amp;description=R%C3%BAben%20Amorim%3A%20%E2%80%9CVinha-me%20a%20distrair%20no%20autocarro%20com%20o%20jogo%20do%20FC%20Porto%20na%20Liga%20dos%20Campe%C3%B5es%20e%20fez%20uma%20grande%20primeira%20parte%E2%80%9D" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://tribunaexpresso.pt/sporting/2021-11-06-Ruben-Amorim-Vinha-me-a-distrair-no-autocarro-com-o-jogo-do-FC-Porto-na-Liga-dos-Campeoes-e-fez-uma-grande-primeira-parte-f16f8589" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-6186cc3a6a209');
		});
	</script></div> <div class="adContainer onlyWithoutSidebar"> <div class="adWrapper"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script> <script>
          googletag.cmd.push(function() {
            googletag.defineSlot('/125051132/expresso/300x250_mobile', [[300, 250]], '300x250_mobile_ex').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
          });
        </script>  <div id='300x250_mobile_ex'> <script>
              googletag.cmd.push(function() { googletag.display('300x250_mobile_ex'); });
            </script> </div> </div></div> <div class="articleContent horizontalSpacer"> <h2>Já são sete vitórias seguidas</h2> <p>“Ganhar é sempre importante para mantermos a nossa posição e não descermos. A série vitoriosa vale o que vale, como sempre, o que queremos é ganhar o jogo para manter a posição. As sensações para uma paragem de duas semanas sãõ sempre melhores com uma vitória, vamos mais descansados porque nos mantivemos vivos na Liga dos Campeões, precisamos de um ponto na Taça da Liga, temos o jogo na Taça de Portugal… obviamente, será muito melhor vencer o jogo.</p> <p>Os jogadores também precisam de descanso. Os que vão para a seleção também descansam a cabeça porque mudam de ambiente e os que ficarem têm de trabalhar muito bem, depois vou dando umas folgas, porque eles também merecem”.</p> <h2>O jogo contra o Paços de Ferreira, pós-Europa</h2> <p>“Penso que os jogadores estão preparados para mudar a competição, foram alertados para que o jogo vai ser completamente diferente. O Paços será muito mais agressivo, foram alertados, vão ter muito menos espaço, quando olharem para o lado terão um adversário, quando ultrapassarem um, terão logo outro jogador do Paços, que conhece melhor o Sporting do que o Besiktas.</p> <p>Vão estão mais confortáveis no jogo, porque quando se joga contra uma equipa grande, os jogadores não têm tanta responsabilidade e estão sempre à espera de um erro do adversário para fazerem golo. Têm um treinador experiente e têm o Vitorino [Antunes] lá, que deve ter ajudado, se bem o conhecemos deve ter ajudado bastante. O que temos de fazer é estar preparados para uma equipa que reage bem quando perde a bola e é muito incisiva no ataque à profundidade.</p> <p>A nossa forma de jogar não muda muito consoante o adversário, mas estamos preparados para um jogo muito mais físico, num campo mais difícil, e aquelas sensações boas de termos espaço e estarmos confortáveis no jogo, vão ser completamente diferentes. Temos de ter cuidado com os sítios onde vamos perder a bola, porque vamos sofrer com isso”.</p> <h2>Os elogios de Jorge Simão, treinador do Paços</h2> <p>“Fico feliz, porque é um treinador muito experiente, com uma boa ideia, que começou por baixo, ainda me lembro do Mafra e do Belenenses, teve um excelente trabalho no Chaves, mas também posso dizer que vinha-me a distrair no autocarro com o jogo do FC Porto na Liga dos Campeões e fez uma grande primeira parte. Olho assim, todas as equipas têm bons momentos, há grandes equipas a jogar em Portugal e fico orgulhoso quando vejo equipas a lutar com menos meios.</p> <p>Podemos perder com o Paços e os jogadores do Sporting têm de ter essa ideia, não podemos ser levados por esses caminhos que alguns treinadores nos querem levar, agradecemos muito, mas sabemos que vai ser muito difícil de ganhar o jogo, seja com um golo do Coates ou não”.</p> <h2>Matheus Reis tem sido o titular à esquerda</h2> <p>“São fases, posso falar no Jovane, que no início foi essencial e andámos ali muito à volta das características dele, depois mudou-se para o Nuno [Santos] e agora está o Pablo [Sarabia], que tem estado muito bem. Aconteceu isso em várias posições, como na posição de lateral esquerdo. O Rúben Vinagre já teve as suas oportunidades, jogará quando terá de jogar e agora apostámos no Matheus ali, que é a sua posição de origem e tem estado muito consistente, a ligar bem com o Pablo. Tem correspondido e merece estar a jogar”.</p> <h2>Tiago Tomás e Pedro Porro</h2> <p>“O TT está recuperado, fez apenas dois treinos, vai ser convocado, mas não pode jogar muito tempo. O Porro está fora e temos de olhar para o lado positivo: temos duas semanas para o recuperar para ser opção no início de uma nova série com muitos jogos. Não temos o Porro, temos o Ricardo Esgaio e vamos levar o [Gonçalo] Esteves. O Porro tem sorte por ter agora duas semanas, uma delas sem competição, para recuperar bem. Depois, será difícil voltar à equipa, como acontece com todos”.</p> <h2>O Benfica está em crise de resultados</h2> <p>“Não falamos dos rivais aqui. A única coisa que posso dizer aos jogadores e a toda a gente no Sporting é que, há um mês, tínhamos duas derrotas na Champions e estávamos atrás do Benfica. O futebol é muda muito e não há bem que dure para sempre. Estas séries de vitórias não se costumam alongar muito e o que temos de fazer é ser humildes, encarando todos os jogos da mesma maneira. É indiferente o que se passa com os rivais, temos é de nos focar aqui, porque se demorou algum tempo a criar-se o ambiente que temos. Isso depende muito da forma como encaramos os desafios, a forma como as pessoas olham para nós, que abordamos os jogos da mesma forma, seja onde for, tem muito impacto. Fazendo isso, ficamos mais perto de garantir a nossa parte”.</p> <h2>O tridente do ataque do Sporting</h2> <p>“Os três da frente não estão garantidos. Há duas semanas, falávamos que o Pedro Gonçalves estava numa seca de golos e o Paulinho não marcava. De relembrar que o Nuno Santos tem tido um impacto muito grande em golos e assistências e creio que vai fazer uma época melhor do que a passada, o TT tem tido problemas físicos, mas pode jogar, e o Jovane foi essencial o início da época.</p> <p>Aqueles três têm estado bem e tento dar continuidade a isso, sabendo que as características dos jogos têm grande influência. Todos estão preparados para jogar, mas não podemos passar de uma equipa que tem dificuldade em fazer golos em vários jogos e, de repente, dizer agora que está tudo bem. O aumento da qualidade da equipa e do jogo ajuda a que todos apareçam em bom plano”.</p> <h2>Pote não foi chamado</h2> <p>“Esteve lesionado, o João Félix também esteve lesionado e não foi e hoje em dia é difícil ser selecionador português. Há muita opções. Sei que o Pote vai voltar, fico triste por ele, mas muito contente por mim, a última vez lá foi lesionou-se e ainda estamos a gerir cargas. Vou trabalhar com ele durante duas semanas e temos um jogo da Taça para preparar da melhor forma. Mas estou certo de que o Pote vai ser jogador da seleção durante muitos anos, marcar muitos golos e, se Deus quiser, manter-se no Sporting também por muitos anos”.</p> <h2>Pote era médio no Famalicão</h2> <p>“Se fosse um 4-3-3, não veria o Pote como um extremo, jogaria sempre como um médio. Aqui, no fundo, joga como um 10 descaído e, aí, pode prejudicar [no esquema da seleção nacional]. Como, às vezes, pode prejudicar num dos centrais quando há treinadores que jogam com dois e isso nota-se um bocadinho no Seba [Coates] quando vai à seleção”.</p> <h2>Ainda o jogo contra o Besiktas, onde puxou pela equipa no fim</h2> <p>“Só de imaginar que temos de ganhar ao Dortmund é uma montanha por si só, mas queria que eles acelerassem, que não deixassem cair, queria deixá-los alerta, tentando marcar mais um golo e recuperar bolas mais rápido, para tentarem manter o ritmo. Mostrar-lhe que queremos sempre mais e que nunca podemos estar satisfeitos. A ideia era mantê-los alerta até ao último minuto”.</p> <h2>O plantel que quis manter curto. Novo paradigma?</h2> <p>“Não pretendo criar anda. Temos uma ideia e um orçamento, o que faço é respeitar a ideia — criar espaço para os jogadores da formação aparecerem na equipa principal — e o orçamento não sou eu que decido, é o Hugo Viana e o presidente, e temos de respeitar. Não dá para tudo. Se queremos manter os melhores, temos de renovar com eles a toda a hora. Há um caminho que escolhemos e perdemos umas coisas, mas ganhamos noutras.</p> <p>Claro que vamos ter dores de crescimento, especialmente em alturas de lesões e houve uma fase em que houve algumas, como o Inácio, o Pote e o Neto, e aí, às vezes, depende muito da sorte. Mas fomos fiéis à nossa ideia e acho que este número de jogadores é suficiente, porque quando faltarem, pomos jogadores da equipa B e dos sub-23, que terão o seu espaço de acordo com as oportunidades. Olhando para o mercado, a prioridade é manter os jogadores e depois logo se vê, sabendo que, a jogarem assim, os jogadores do Sporting terão propostas”.</p> </div><footer class="articleFooter horizontalSpacer"> <div class="articleShareToolsContainer "> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-6186cc3a6b7b6"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ftribunaexpresso.pt%2Fsporting%2F2021-11-06-Ruben-Amorim-Vinha-me-a-distrair-no-autocarro-com-o-jogo-do-FC-Porto-na-Liga-dos-Campeoes-e-fez-uma-grande-primeira-parte-f16f8589&amp;t=R%C3%BAben%20Amorim%3A%20%E2%80%9CVinha-me%20a%20distrair%20no%20autocarro%20com%20o%20jogo%20do%20FC%20Porto%20na%20Liga%20dos%20Campe%C3%B5es%20e%20fez%20uma%20grande%20primeira%20parte%E2%80%9D" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ftribunaexpresso.pt%2Fsporting%2F2021-11-06-Ruben-Amorim-Vinha-me-a-distrair-no-autocarro-com-o-jogo-do-FC-Porto-na-Liga-dos-Campeoes-e-fez-uma-grande-primeira-parte-f16f8589&amp;text=R%C3%BAben%20Amorim%3A%20%E2%80%9CVinha-me%20a%20distrair%20no%20autocarro%20com%20o%20jogo%20do%20FC%20Porto%20na%20Liga%20dos%20Campe%C3%B5es%20e%20fez%20uma%20grande%20primeira%20parte%E2%80%9D" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="mailto:?subject=R%C3%BAben%20Amorim%3A%20%E2%80%9CVinha-me%20a%20distrair%20no%20autocarro%20com%20o%20jogo%20do%20FC%20Porto%20na%20Liga%20dos%20Campe%C3%B5es%20e%20fez%20uma%20grande%20primeira%20parte%E2%80%9D&amp;body=R%C3%BAben%20Amorim%3A%20%E2%80%9CVinha-me%20a%20distrair%20no%20autocarro%20com%20o%20jogo%20do%20FC%20Porto%20na%20Liga%20dos%20Campe%C3%B5es%20e%20fez%20uma%20grande%20primeira%20parte%E2%80%9D%0D%0A%0D%0AO%20treinador%20do%20Sporting%20fez%20a%20antevis%C3%A3o%20ao%20jogo%20de%20s%C3%A1bado%20%2819h%2C%20Sport%20TV1%29%20contra%20o%20Pa%C3%A7os%20de%20Ferreira%2C%20garantindo%20que%20ser%C3%A1%20bem%20mais%20dif%C3%ADcil%20do%20que%20contra%20o%20Besiktas%20e%20avisando%20os%20jogadores%20de%20que%20n%C3%A3o%20ter%C3%A3o%20tanto%20espa%C3%A7o%2C%20nem%20conforto%20em%20campo.%20R%C3%BAben%20Amorim%20elogiou%20ainda%20a%20exibi%C3%A7%C3%A3o%20do%20FC%20Porto%20na%20Champions%2C%20ressalvando%20que%20%22toda%20as%20equipas%20t%C3%AAm%20bons%20momentos%22%0D%0A%0D%0ALer mais: https:%2F%2Ftribunaexpresso.pt%2Fsporting%2F2021-11-06-Ruben-Amorim-Vinha-me-a-distrair-no-autocarro-com-o-jogo-do-FC-Porto-na-Liga-dos-Campeoes-e-fez-uma-grande-primeira-parte-f16f8589" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=R%C3%BAben%20Amorim%3A%20%E2%80%9CVinha-me%20a%20distrair%20no%20autocarro%20com%20o%20jogo%20do%20FC%20Porto%20na%20Liga%20dos%20Campe%C3%B5es%20e%20fez%20uma%20grande%20primeira%20parte%E2%80%9D%20https:%2F%2Ftribunaexpresso.pt%2Fsporting%2F2021-11-06-Ruben-Amorim-Vinha-me-a-distrair-no-autocarro-com-o-jogo-do-FC-Porto-na-Liga-dos-Campeoes-e-fez-uma-grande-primeira-parte-f16f8589" data-type="whatsapp-desktop" target="_blank" title="Whatsapp" class="shareToolsEntry"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=R%C3%BAben%20Amorim%3A%20%E2%80%9CVinha-me%20a%20distrair%20no%20autocarro%20com%20o%20jogo%20do%20FC%20Porto%20na%20Liga%20dos%20Campe%C3%B5es%20e%20fez%20uma%20grande%20primeira%20parte%E2%80%9D%20https:%2F%2Ftribunaexpresso.pt%2Fsporting%2F2021-11-06-Ruben-Amorim-Vinha-me-a-distrair-no-autocarro-com-o-jogo-do-FC-Porto-na-Liga-dos-Campeoes-e-fez-uma-grande-primeira-parte-f16f8589" data-type="whatsapp" target="_blank" title="Whatsapp" class="shareToolsEntry" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=R%C3%BAben%20Amorim%3A%20%E2%80%9CVinha-me%20a%20distrair%20no%20autocarro%20com%20o%20jogo%20do%20FC%20Porto%20na%20Liga%20dos%20Campe%C3%B5es%20e%20fez%20uma%20grande%20primeira%20parte%E2%80%9D&amp;summary=O%20treinador%20do%20Sporting%20fez%20a%20antevis%C3%A3o%20ao%20jogo%20de%20s%C3%A1bado%20%2819h%2C%20Sport%20TV1%29%20contra%20o%20Pa%C3%A7os%20de%20Ferreira%2C%20garantindo%20que%20ser%C3%A1%20bem%20mais%20dif%C3%ADcil%20do%20que%20contra%20o%20Besiktas%20e%20avisando%20os%20jogadores%20de%20que%20n%C3%A3o%20ter%C3%A3o%20tanto%20espa%C3%A7o%2C%20nem%20conforto%20em%20campo.%20R%C3%BAben%20Amorim%20elogiou%20ainda%20a%20exibi%C3%A7%C3%A3o%20do%20FC%20Porto%20na%20Champions%2C%20ressalvando%20que%20%22toda%20as%20equipas%20t%C3%AAm%20bons%20momentos%22&amp;url=https:%2F%2Ftribunaexpresso.pt%2Fsporting%2F2021-11-06-Ruben-Amorim-Vinha-me-a-distrair-no-autocarro-com-o-jogo-do-FC-Porto-na-Liga-dos-Campeoes-e-fez-uma-grande-primeira-parte-f16f8589" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ftribunaexpresso.pt%2Fsporting%2F2021-11-06-Ruben-Amorim-Vinha-me-a-distrair-no-autocarro-com-o-jogo-do-FC-Porto-na-Liga-dos-Campeoes-e-fez-uma-grande-primeira-parte-f16f8589&amp;media=%2F%2Fimages.impresa.pt%2Folimpia%2F2021-11-06-Ruben-Amorim-Sporting.jpg-adeca5bc%3Fv%3Dw620h395&amp;description=R%C3%BAben%20Amorim%3A%20%E2%80%9CVinha-me%20a%20distrair%20no%20autocarro%20com%20o%20jogo%20do%20FC%20Porto%20na%20Liga%20dos%20Campe%C3%B5es%20e%20fez%20uma%20grande%20primeira%20parte%E2%80%9D" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://tribunaexpresso.pt/sporting/2021-11-06-Ruben-Amorim-Vinha-me-a-distrair-no-autocarro-com-o-jogo-do-FC-Porto-na-Liga-dos-Campeoes-e-fez-uma-grande-primeira-parte-f16f8589" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-6186cc3a6b7b6');
		});
	</script></div></footer> </div> <div class="adContainer billboard cod" id="Pub6186cc3a6d8e2"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub6186cc3a6d8e2", 'groupm');
    });
</script> <div class="adContainer billboard cod" id="Pub6186cc3a6d94e"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub6186cc3a6d94e", 'tracking');
    });
</script> <div class="adContainer billboard cod" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar onlyWithoutSidebar" id="Pub6186cc3a6dc4c"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub6186cc3a6dc4c", 'mrec', '#Pub6186cc3a6dc4c .adWrapper');
        });
    </script> <div id="List6186cc3a6dee1" data-href="/api/molecule/recommendation"> <div class="loading js-loader" style="display: none; margin-bottom:40px">A carregar...</div> </div> <script async>
        require(['parts/recommended-priberam'], function(RecommendedPriberam) {
            RecommendedPriberam.start('#List6186cc3a6dee1', {
                'limit': 4,
                'articleId': 'a424b72c-fba0-453d-880f-d47e28ec3a4a'
            });
        });
    </script> <div id="taboola-below-article-thumbnails" class="taboola-wrapper taboola-tribuna"></div><script type="text/javascript">
    require(['parts/taboola'], function (Taboola) {
        Taboola.run();
    });
</script> <section id="homeLatest" data-href="/api/molecule/latest//sporting" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Sporting',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar6186cc3a6e42b" data-ads-section="/sporting" data-href="/api/molecule/sidebar?listCode=/ece_frontpage/right&amp;location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar6186cc3a6e42b", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar6186cc3a6e42b", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="siteMenu js-siteMenu"> <div class="wrapper"> <h1 class="headerLogo headerLogo__small"><a href="/">Tribuna Expresso</a></h1> <button class="js-sidebar-close-button menuCloseButton"><span>Fechar</span><i class="icon icon-cancel"></i></button> <section class="sectionSearchAndSocial"> <div class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </div> <div class="socialWrapper"> <ul class="social"> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </div> <div class="userWrapper"> <p class="sidenavUser"> <button class="btn login js-loginButton " title="Login"> <span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </div> </section> <section class="sectionMenu hasTitle"> <h2> Secções </h2> <ul> <li><a href="/" >Início</a> </li> <li><a href="/ultimas" >Últimas</a> </li> <li><a href="/opiniao" >Opinião</a> </li> <li><a href="/entrevistas-tribuna" >Entrevistas Tribuna</a> </li> <li><a href="/football-leaks" >Football Leaks</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Crónicas </h2> <ul> <li><a href="/diogo-faro" >Diogo Faro</a> </li> <li><a href="/la-em-casa-mando-eu" >Lá em Casa Mando Eu</a> </li> <li><a href="/as-redes-by-insonias-em-carvao" >Insónias em Carvão</a> </li> <li><a href="/um-azar-do-kralj" >Um Azar do Kralj</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Futebol </h2> <ul> <li><a href="/primeira-liga" >Classificação &amp; Calendário</a> </li> <li><a href="/analise" >Análise</a> </li> <li><a href="/porto" >FC Porto</a> </li> <li><a href="/benfica" >SL Benfica</a> </li> <li><a href="/sporting" >Sporting CP</a> </li> <li><a href="/futebol-nacional" >Futebol nacional</a> </li> <li><a href="/futebol-internacional" >Futebol internacional</a> </li> <li><a href="/liga-dos-campeoes" >Liga dos Campeões</a> </li> <li><a href="/liga-europa" >Liga Europa</a> </li> <li><a href="/selecao" >Portugal</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Rubricas </h2> <ul> <li><a href="/a-casa-as-costas" >A Casa às Costas</a> </li> <li><a href="/no-banco-com-os-misters" >No Banco com os Misters</a> </li> <li><a href="/newsletters/12-45" >Newsletter 12:45</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Outros </h2> <ul> <li><a href="/ciclismo" >Ciclismo</a> </li> <li><a href="/formula-1" >F1</a> </li> <li><a href="/modalidades" >Modalidades</a> </li> <li><a href="/nba" >NBA</a> </li> <li><a href="/raguebi" >Râguebi</a> </li> <li><a href="/surf" >Surf</a> </li> <li><a href="/tenis" >Ténis</a> </li> </ul> </section> <section class="sectionBrands"> <div class="headerBrands "> <ul> <li class="brandLogo brandLogo__expresso"> <a href="https://www.expresso.pt" target="_blank" title="Expresso"><span>Expresso</span></a> </li> <li class="brandLogo brandLogo__sicnot"> <a href="https://sicnoticias.pt" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li> <a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/774690&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Estatuto editorial</a> </li> <li> <a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/198040&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Código de Conduta</a> </li> <li> <a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/774685&amp;op=view&amp;mid1=ex.menus/66&amp;m2=488" >Ficha Técnica</a> </li> <li> <a href="//expresso.pt/informacao/cookies/2015-05-03-Politica-de-cookies" >Política de cookies</a> </li> <li> <a href="//expresso.pt/arquivo/paginas_institucionais/termos_de_utilizacao/2015-05-03-Termos-de-Utilizacao-1" >Termos de utilização</a> </li> <li> <a href="https://expresso.pt/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade" >Política de Privacidade</a> </li> <li> <a href="//expresso.pt/regras-da-comunidade=f740487" >Regras da Comunidade</a> </li> <li> <a href="//expresso.pt/gen.pl?p=stories&amp;op=view&amp;fokey=ex.stories/723177" >Publicidade</a> </li> <li> <a href="//expresso.pt/contactos-directos=f774722" >Contactos</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li> <a href="https://promo.impresa.pt/Expresso/opiniaodesporto/COC62.html" target="_blank">Assinar</a> </li> <li> <a href="//www.lojaimpresa.pt/" target="_blank">Loja</a> </li> <li> <a class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Configurações de privacidade</a> </li> </ul> </div> <p class="copyright">&copy; Impresa Publishing S.A.</p> </section> </div> <div id="impresaFooter"></div> <script>
        require(['impresa-footer'], function (F) {
            F.init('#impresaFooter');
        });
    </script></nav> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":104874,"pageId":663616,"revcontent":{"widgetId":80170}});
            });
        </script> <script type="text/javascript">
        require(['parts/taboola'], function (Taboola) {
            Taboola.flush();
        });
    </script> </body></html>