<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Tribuna Expresso"/> <meta name="theme-color" content="#102d7b"/> <meta name="msapplication-TileColor" content="#102d7b"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/tribuna/753//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/tribuna/753//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/><link rel="stylesheet" type="text/css" href="https://statics.impresa.pt/styles/expresso-premium-blocker/active/main.css"/><script src="https://cdn.jwplayer.com/libraries/nCJKN1Xf.js" type="text/javascript"></script> <link rel="amphtml" href="https://amp.tribunaexpresso.pt/tenis/2021-09-06-Carlos-Alcaraz-o-adolescente-espanhol-que-sonha-na-cidade-que-nunca-dorme-3ca460af"> <link rel="stylesheet" type="text/css" href="//static.impresa.pt/tribuna/753//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/tribuna/753//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/tribuna/753//assets/js/legacy.min.js"></script> <![endif]--><script type="application/javascript" src="//tagmanager.smartadserver.com/1701/104874/smart.prebid.js" async></script> <script src="//static.impresa.pt/tribuna/753//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/tribuna/753//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": {
                'user': 'parts/web/user',
                'parts/config': 'parts/web/config'
            }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage(document.location.pathname, document.title); });
    
        require(['parts/cmp'], function (CMP) {
        CMP.start('body', {});
    });
    
</script> <title>Tribuna Expresso: grandes jogos | Carlos Alcaraz, o adolescente espanhol que sonha na cidade que nunca dorme</title><meta name="google-site-verification" content="GLXGWjtmODPMrkAaOR6Bp8VIlIJvNn5LGv7NdN5qGzA"/> <meta name="twitter:title" content="Carlos Alcaraz, o adolescente espanhol que sonha na cidade que nunca dorme"/> <meta property="og:title" content="Carlos Alcaraz, o adolescente espanhol que sonha na cidade que nunca dorme"/> <meta property="og:type" content="article"> <meta name="description" content="Aos 18 anos de idade, o tenista está nos quartos-de-final do US Open, tornando-se no mais jovem a marcar presença numa fase tão adiantada de um major desde 1990. Retrato de um jogador que se habitou à precocidade"> <meta name="twitter:description" content="Aos 18 anos de idade, o tenista está nos quartos-de-final do US Open, tornando-se no mais jovem a marcar presença numa fase tão adiantada de um major desde 1990. Retrato de um jogador que se habitou à precocidade"/> <meta property="og:description" content="Aos 18 anos de idade, o tenista está nos quartos-de-final do US Open, tornando-se no mais jovem a marcar presença numa fase tão adiantada de um major desde 1990. Retrato de um jogador que se habitou à precocidade"/> <link rel="canonical" href="//tribunaexpresso.pt/tenis/2021-09-06-Carlos-Alcaraz-o-adolescente-espanhol-que-sonha-na-cidade-que-nunca-dorme-3ca460af"> <meta name="twitter:url" content="//tribunaexpresso.pt/tenis/2021-09-06-Carlos-Alcaraz-o-adolescente-espanhol-que-sonha-na-cidade-que-nunca-dorme-3ca460af"> <meta property="og:url" content="//tribunaexpresso.pt/tenis/2021-09-06-Carlos-Alcaraz-o-adolescente-espanhol-que-sonha-na-cidade-que-nunca-dorme-3ca460af"> <meta name="twitter:image" content="http://images.impresa.pt/olimpia/2021-09-06-GettyImages-1338564801.jpg-0bf67474/fb/wm"/> <meta property="og:image" content="http://images.impresa.pt/olimpia/2021-09-06-GettyImages-1338564801.jpg-0bf67474/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta name="twitter:creator" content="pbarata95"><meta name="twitter:site" content="@TribunaExpresso"/><meta property="og:site_name" content="Tribuna Expresso"/><link rel="alternate" type="application/rss+xml" title="Tribuna Expresso RSS" href="http://rss.impresa.pt/feed/latest/olimpia.rss"/><meta property="fb:pages" content="106935377340912"/><meta property="fb:article_style" content="default"> <meta property="impresa:id" content="7b4af365-c4ee-4dec-a6e8-936ff79f435c"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:category" content="Ténis"/> <meta property="impresa:author" content="Pedro Barata"/> <meta property="impresa:country_code" content="US"/> <meta property="impresa:articleType" content="noticia"/> <meta property="impresa:acesso" content="aberto"/> <script>
        window.ImpresaAdTargeting = {"_":"tenis","url":"2021-09-06-Carlos-Alcaraz-o-adolescente-espanhol-que-sonha-na-cidade-que-nunca-dorme-3ca460af","tag":""};
    </script> </head><body class="skin-olimpia hasLeftSidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> <header class="mainHeader js-mainHeader"> <section class="headerTop"> <h1 class="headerLogo "><a href="/">Tribuna Expresso</a></h1> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="https://promo.impresa.pt/Expresso/opiniaodesporto/COC62.html?utm_source=tribuna&amp;utm_medium=subscribe_button&amp;article_id=7b4af365-c4ee-4dec-a6e8-936ff79f435c&amp;author_id=Pedro%20Barata" target="_blank">Assinar</a> </li> <li> <a href="//lojaimpresa.pt" target="_blank">Loja</a> </li> </ul> <section class="headerSocial"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/tribunaexpresso/" title="Facebook"> <span>Facebook</span> <i class="icon icon-facebook"></i></a> </li> <li class="twitter"> <a href="https://www.twitter.com/tribunaexpresso" title="Twitter"> <span>Twitter</span> <i class="icon icon-twitter"></i></a> </li> <li class="instagram"> <a href="https://www.instagram.com/tribunaexpresso/" title="Instagram"> <span>Instagram</span> <i class="icon icon-instagram"></i></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </section> <div class="headerActions"> <p class="headerUser"> <button class="btn login js-loginButton " title="Login"> <span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> </div> <div class="headerBrands headerBrands__top"> <ul> <li class="brandLogo brandLogo__sicnot"> <a href="https://sicnoticias.pt" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> <button class="menuTrigger js-menuTrigger" style="display: none;"><span>Menu</span><i class="icon icon-menu"></i></button> </section> <section class="headerBottom js-headerBottom" data-href="/api/molecule/header/bottom"></section></header><div class="js-header-target"></div><script async>
    require(['jquery', 'widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function($, VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger'),
                    $parts = $header.find('.js-headerBottom');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.siteMenu',
                    menuSelector: '.js-siteMenu',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($parts, {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-tenis AT-noticia hasRelated noPicture notHeadline notIsolated notSpecial "> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header class="articleHeader"> <span class="mainSection"> <a href="/tenis">Ténis</a></span> <h1 class="title" itemprop="name"> Carlos Alcaraz, o adolescente espanhol que sonha na cidade que nunca dorme </h1> <h2 class="lead"> Aos 18 anos de idade, o tenista está nos quartos-de-final do US Open, tornando-se no mais jovem a marcar presença numa fase tão adiantada de um major desde 1990. Retrato de um jogador que se habitou à precocidade </h2> <div class="inlineArticleData"> <p class="author"> <a href="/autores/2021-08-17-Pedro-Barata-6b8be9b5">Pedro Barata</a></p> <p class="timeStamp publishedDate" datetime="2021-09-06T12:54:55.178Z" itemprop="datePublished"> 06.09.2021 às 13h54</p> </div></header> <div class="afterHeader"> <figure> <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2021-09-06-GettyImages-1338564801.jpg-0bf67474/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2021-09-06-GettyImages-1338564801.jpg-0bf67474/original/mw-240 240w, //images.impresa.pt/olimpia/2021-09-06-GettyImages-1338564801.jpg-0bf67474/original/mw-320 320w, //images.impresa.pt/olimpia/2021-09-06-GettyImages-1338564801.jpg-0bf67474/original/mw-480 480w, //images.impresa.pt/olimpia/2021-09-06-GettyImages-1338564801.jpg-0bf67474/original/mw-680 680w, //images.impresa.pt/olimpia/2021-09-06-GettyImages-1338564801.jpg-0bf67474/original/mw-768 768w, //images.impresa.pt/olimpia/2021-09-06-GettyImages-1338564801.jpg-0bf67474/original/mw-860 860w, //images.impresa.pt/olimpia/2021-09-06-GettyImages-1338564801.jpg-0bf67474/original/mw-960 960w, //images.impresa.pt/olimpia/2021-09-06-GettyImages-1338564801.jpg-0bf67474/original/mw-1024 1024w, //images.impresa.pt/olimpia/2021-09-06-GettyImages-1338564801.jpg-0bf67474/original/mw-1280 1280w, //images.impresa.pt/olimpia/2021-09-06-GettyImages-1338564801.jpg-0bf67474/original/mw-1920 1920w, //images.impresa.pt/olimpia/2021-09-06-GettyImages-1338564801.jpg-0bf67474/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="credits">TPN/Getty</p> </figcaption> </figure> </div> <div class="articleShareToolsContainer floatable"> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-6136121a075b9"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ftribunaexpresso.pt%2Ftenis%2F2021-09-06-Carlos-Alcaraz-o-adolescente-espanhol-que-sonha-na-cidade-que-nunca-dorme-3ca460af&amp;t=Carlos%20Alcaraz%2C%20o%20adolescente%20espanhol%20que%20sonha%20na%20cidade%20que%20nunca%20dorme" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ftribunaexpresso.pt%2Ftenis%2F2021-09-06-Carlos-Alcaraz-o-adolescente-espanhol-que-sonha-na-cidade-que-nunca-dorme-3ca460af&amp;text=Carlos%20Alcaraz%2C%20o%20adolescente%20espanhol%20que%20sonha%20na%20cidade%20que%20nunca%20dorme" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="mailto:?subject=Carlos%20Alcaraz%2C%20o%20adolescente%20espanhol%20que%20sonha%20na%20cidade%20que%20nunca%20dorme&amp;body=Carlos%20Alcaraz%2C%20o%20adolescente%20espanhol%20que%20sonha%20na%20cidade%20que%20nunca%20dorme%0D%0A%0D%0AAos%2018%20anos%20de%20idade%2C%20o%20tenista%20est%C3%A1%20nos%20quartos-de-final%20do%20US%20Open%2C%20tornando-se%20no%20mais%20jovem%20a%20marcar%20presen%C3%A7a%20numa%20fase%20t%C3%A3o%20adiantada%20de%20um%20major%20desde%201990.%20Retrato%20de%20um%20jogador%20que%20se%20habitou%20%C3%A0%20precocidade%0D%0A%0D%0ALer mais: https:%2F%2Ftribunaexpresso.pt%2Ftenis%2F2021-09-06-Carlos-Alcaraz-o-adolescente-espanhol-que-sonha-na-cidade-que-nunca-dorme-3ca460af" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Carlos%20Alcaraz%2C%20o%20adolescente%20espanhol%20que%20sonha%20na%20cidade%20que%20nunca%20dorme%20https:%2F%2Ftribunaexpresso.pt%2Ftenis%2F2021-09-06-Carlos-Alcaraz-o-adolescente-espanhol-que-sonha-na-cidade-que-nunca-dorme-3ca460af" data-type="whatsapp-desktop" target="_blank" title="Whatsapp" class="shareToolsEntry"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Carlos%20Alcaraz%2C%20o%20adolescente%20espanhol%20que%20sonha%20na%20cidade%20que%20nunca%20dorme%20https:%2F%2Ftribunaexpresso.pt%2Ftenis%2F2021-09-06-Carlos-Alcaraz-o-adolescente-espanhol-que-sonha-na-cidade-que-nunca-dorme-3ca460af" data-type="whatsapp" target="_blank" title="Whatsapp" class="shareToolsEntry" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Carlos%20Alcaraz%2C%20o%20adolescente%20espanhol%20que%20sonha%20na%20cidade%20que%20nunca%20dorme&amp;summary=Aos%2018%20anos%20de%20idade%2C%20o%20tenista%20est%C3%A1%20nos%20quartos-de-final%20do%20US%20Open%2C%20tornando-se%20no%20mais%20jovem%20a%20marcar%20presen%C3%A7a%20numa%20fase%20t%C3%A3o%20adiantada%20de%20um%20major%20desde%201990.%20Retrato%20de%20um%20jogador%20que%20se%20habitou%20%C3%A0%20precocidade&amp;url=https:%2F%2Ftribunaexpresso.pt%2Ftenis%2F2021-09-06-Carlos-Alcaraz-o-adolescente-espanhol-que-sonha-na-cidade-que-nunca-dorme-3ca460af" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ftribunaexpresso.pt%2Ftenis%2F2021-09-06-Carlos-Alcaraz-o-adolescente-espanhol-que-sonha-na-cidade-que-nunca-dorme-3ca460af&amp;media=%2F%2Fimages.impresa.pt%2Folimpia%2F2021-09-06-GettyImages-1338564801.jpg-0bf67474%3Fv%3Dw620h395&amp;description=Carlos%20Alcaraz%2C%20o%20adolescente%20espanhol%20que%20sonha%20na%20cidade%20que%20nunca%20dorme" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://tribunaexpresso.pt/tenis/2021-09-06-Carlos-Alcaraz-o-adolescente-espanhol-que-sonha-na-cidade-que-nunca-dorme-3ca460af" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-6136121a075b9');
		});
	</script></div> <div class="adContainer onlyWithoutSidebar"> <div class="adWrapper"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script> <script>
          googletag.cmd.push(function() {
            googletag.defineSlot('/125051132/expresso/300x250_mobile', [[300, 250]], '300x250_mobile_ex').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
          });
        </script>  <div id='300x250_mobile_ex'> <script>
              googletag.cmd.push(function() { googletag.display('300x250_mobile_ex'); });
            </script> </div> </div></div> <div class="articleContent horizontalSpacer"> <p>As borbulhas que vão salpicando a cara denunciam a tenra idade. O vocabulário em inglês não é vasto e a timidez do olhar é evidente, mas os olhos regados com alegria e o sorriso rasgado mostram-nos um miúdo a viver “um sonho feito realidade”. Carlos Alcaraz, de 18 anos cumpridos em maio, acabara de bater Peter Gojowczyk nos oitavos-de-final do US Open e, na conferência de imprensa depois do encontro, sente-se que acabámos de assistir ao nascimento de uma estrela, justamente num local habituado a conviver com todo o tipo de celebridades.</p> <p>Nova Iorque é a cidade onde tudo é possível e é, por estes dias, o palco onde brilha o jovem espanhol. Ao derrotar o alemão Gojowczyk (5-7, 6-1, 5-7, 6-2 e 6-0), Alcaraz tornou-se, na noite de 5 de setembro, no mais jovem tenista a marcar presença nos quartos-de-final de um torneio do Grand Slam desde Michael Chang, na edição do Roland Garros de 1990. É, ainda, o mais novo homem a estar entre os oito melhores do <em>major</em> norte-americano na Era Open, superando por oito dias o recorde de precocidade de Andre Agassi.</p> <div class="externalContent ET-twitter-post placement-"> <blockquote class="twitter-tweet" id="FB6136121a0797d"><a href="https://twitter.com/usopen/status/1434678312836554752" style="display: none">Ver Twitter</a></blockquote><script async>
    require(['parts/twitter'], function(Twitter) { Twitter.start("#FB6136121a0797d"); });
</script></div> <p>Após ter derrotado, na primeira ronda, o britânico Cameron Norrie, e na segunda o francês Rinderknech, Alcaraz mostrou, definitivamente, ser um caso sério quando derrotou o grego Stefanos Tsitsipas, número 3 do ranking ATP. Numa batalha que durou 4 horas e 11 minutos, decidida em cinco sets (tal como o embate dos oitavos-de-final), o espanhol revelou argumentos para se bater contra os melhores jogadores do mundo na mais importante vitória da sua curta carreira.</p> <p>“Ele pode ser um candidato a vencer títulos do Grand Slam”, disse Tsitsipas após o jogo. “A velocidade de bola dele é incrível. Nunca tinha visto alguém bater tão forte na bola”, elogiou o grego. A potência das pancadas de Alcaraz tem chamado a atenção, havendo quem destaque o facto de, tal como lendas como Nadal ou Federer, o jovem executar a sua pancada de direita com o cotovelo reto.</p> <p></p> <div class="externalContent ET-instagram-post placement-"> <blockquote id="FB6136121a07a6e" class="instagram-media" data-instgrm-captioned data-instgrm-version="4"> <a href="//instagram.com/p/CTcrDuAMegs" style="display: none">Instagram</a></blockquote><script async>
    require(['parts/instagram'], function(Instagram) { Instagram.start("#FB6136121a07a6e"); });
</script></div> <p>Segundo dados oficiais, a direita do espanhol teve, contra Tsitsipas, uma velocidade média de 125,5 quilómetros por hora, 4,8 quilómetros por hora mais rápida do que a média do US Open masculino deste ano. Já a esquerda de Alcaraz viajou, em média, a 120,7 quilómetros por hora diante do número 3 do ranking, 8 quilómetros mais veloz do que a média do torneio em 2021.</p> <p>Mas se há característica a destacar no adolescente de Múrcia (de onde é também natural Alejandro Valverde, lenda do ciclismo espanhol) é mesmo a tendência para a precocidade. Em fevereiro de 2018, Alcaraz conquistou o seu primeiro ponto como profissional ATP, após derrotar, no torneio Future da sua cidade natal, o italiano Federico Gaio. Aos 14 anos e nove meses, Carlos somava assim os seus primeiros pontos no mundo dos adultos mais cedo do que, por exemplo, Rafa Nadal, que o fez com 15 anos, em setembro de 2001. </p> <p>O murciano é o primeiro tenista nascido em 2003 a atingir os quartos-de-final de um major, feito que ganha ainda maior relevância tendo em conta que nenhum homem nascido em 2002 conseguiu, para já, estar entre os oito melhores do Australian Open, Roland Garros, Wimbledon ou US Open, os quatro certames mais importantes do desporto da bola amarela. </p> <p></p> <div class="externalContent ET-twitter-post placement-"> <blockquote class="twitter-tweet" id="FB6136121a07ae5"><a href="https://twitter.com/usopen/status/1433932679372685312" style="display: none">Ver Twitter</a></blockquote><script async>
    require(['parts/twitter'], function(Twitter) { Twitter.start("#FB6136121a07ae5"); });
</script></div> <p>Ora, nos quartos-de-final do torneio nova-iorquino, Alcaraz defrontará Félix Auger-Aliassime, canadiano de 21 primaveras, também ele o primeiro jogador do seu ano (2000) a ter disputado os quartos de um <em>major</em> (fê-lo na última edição de Wimbledon). O duelo entre os dois, marcado para terça-feira, será o encontro de quartos, meias ou final de US Open com atletas mais novos desde o embate entre Pat Cash e Mats Wilander nos quartos-de-final da edição de 1984.</p> <p>Félix Auger-Aliassime já se juntou ao coro de elogios ao seu próximo rival, acreditando que o espanhol será “o melhor tenista do mundo durante muitos anos”. Curiosamente, um dos treinadores do jovem canadiano é Toni Nadal, tio e antigo técnico de Rafa, o campeão a quem Alcaraz é comparado, desejando os espanhóis que o murciano consiga dar sequência às páginas de glória escritas pelo maiorquino.</p> <p>“Graças a Nadal, aprendi a importância de jogar com muita energia e dar tudo da primeira à última bola”, refere Carlos, ele que festejou a sua entrada na maioridade… jogando contra Rafa. A 5 de maio de 2021, no Mutua Madrid Open, quis o destino que a grande referência e a promessa do ténis espanhol se defrontassem na capital do país no dia em que o adolescente cumpria 18 anos de idade. Nadal não teve piedade, vencendo por 6-1 e 6-2, mas Alcaraz teve direito a uma experiência para recordar e, também, a um bolo oferecido pela organização, liderada por outro ilustre tenista espanhol, Feliciano López, o director do torneio. “Não o comas todo sozinho”, brincou Rafa, que aos 35 anos está ausente do US Open por problemas físicos.</p> <figure class="placement-"> <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2021-09-06-GettyImages-1316507031.jpg-3393ded4/original/mw-320" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2021-09-06-GettyImages-1316507031.jpg-3393ded4/original/mw-240 240w, //images.impresa.pt/olimpia/2021-09-06-GettyImages-1316507031.jpg-3393ded4/original/mw-320 320w, //images.impresa.pt/olimpia/2021-09-06-GettyImages-1316507031.jpg-3393ded4/original/mw-480 480w, //images.impresa.pt/olimpia/2021-09-06-GettyImages-1316507031.jpg-3393ded4/original/mw-680 680w, //images.impresa.pt/olimpia/2021-09-06-GettyImages-1316507031.jpg-3393ded4/original/mw-768 768w, //images.impresa.pt/olimpia/2021-09-06-GettyImages-1316507031.jpg-3393ded4/original/mw-960 960w, //images.impresa.pt/olimpia/2021-09-06-GettyImages-1316507031.jpg-3393ded4/original/mw-1024 1024w, //images.impresa.pt/olimpia/2021-09-06-GettyImages-1316507031.jpg-3393ded4/original/mw-1280 1280w, //images.impresa.pt/olimpia/2021-09-06-GettyImages-1316507031.jpg-3393ded4/original/mw-1920 1920w, //images.impresa.pt/olimpia/2021-09-06-GettyImages-1316507031.jpg-3393ded4/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="credits">Europa Press Sports/Getty</p> </figcaption> </figure> <p>Mas se Nadal é, naturalmente, uma grande referência para Carlos Alcaraz, também o é Juan Carlos Ferrero, o seu treinador. Antigo número um mundial, o espanhol venceu Roland Garros em 2003, o mesmo ano em que chegou à final do US Open e em que nasceu o seu pupilo.</p> <p>Ferrero, que trabalha com o murciano desde que este tinha 15 anos, tem insistido várias vezes que seria “um erro” traçar paralelismos entre Alcaraz e Nadal, visto que "comparar-se ao melhor da história é um peso difícil de carregar”, como referiu, em maio, no Estoril Open, competição em que na qual o jovem foi eliminado na primeira ronda. Uma perspectiva que, de resto, é partilhada pelo jogador, que até aos 10 anos dividiu o tempo entre o futebol e o ténis e também gosta de praticar golfe: “Sempre pensei que tens de ser tu próprio e seguir o teu caminho”.</p> <p>À medida que Carlitos vai fazendo história nos Estados Unidos, do outro lado do Atlântico, a imprensa espanhola, sempre sedenta de novos heróis (sobretudo numa altura em que o apogeu de Nadal, Alonso, Valverde, Contador, Gasol ou da seleção de futebol já ficou para trás), vai glorificando os feitos do adolescente, algo a que este tenta ser alheio: “Tento não pensar muito nisso e concentrar-me em cada dia aqui, porque cada dia é um dia novo e tens de esquecer o que fizeste e focar-te no que aí vem”.</p> <p>Quando, na sexta-feira, dia 3 de setembro e manhã anterior ao seu duelo contra Tsitsipas, Alcaraz pisou pela primeira vez o gigante Arthur Ashe Stadium, o recinto que é o palco principal do US Open, o jovem “não podia acreditar que aquele momento tinha finalmente chegado”, tendo inclusivamente tirado uma fotografia com a sua equipa antes de começar o treino. Agora, o jovem que no início do ano estava de fora do top 100 do ranking ATP, já tem garantido, pelo menos, um lugar entre os 40 melhores tenistas do mundo na próxima atualização da lista, a 13 de setembro.</p> <p>Sobre Nova Iorque, cantava Frank Sinatra o desejo de “acordar numa cidade que não dorme”, descobrindo que era o “número um”. Carlos Alcaraz partilhará do desejo expresso por “The Voice" em chegar ao “topo da colina”, mas, para já, quer permitir-se continuar a sonhar.</p> <p></p> </div><footer class="articleFooter horizontalSpacer"> <div class="articleShareToolsContainer "> <p class="subSectionLabel"> <span>Partilhar</span> </p> <ul class="shareTools" id="social-6136121a07d66"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https:%2F%2Ftribunaexpresso.pt%2Ftenis%2F2021-09-06-Carlos-Alcaraz-o-adolescente-espanhol-que-sonha-na-cidade-que-nunca-dorme-3ca460af&amp;t=Carlos%20Alcaraz%2C%20o%20adolescente%20espanhol%20que%20sonha%20na%20cidade%20que%20nunca%20dorme" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https:%2F%2Ftribunaexpresso.pt%2Ftenis%2F2021-09-06-Carlos-Alcaraz-o-adolescente-espanhol-que-sonha-na-cidade-que-nunca-dorme-3ca460af&amp;text=Carlos%20Alcaraz%2C%20o%20adolescente%20espanhol%20que%20sonha%20na%20cidade%20que%20nunca%20dorme" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-mail"> <a href="mailto:?subject=Carlos%20Alcaraz%2C%20o%20adolescente%20espanhol%20que%20sonha%20na%20cidade%20que%20nunca%20dorme&amp;body=Carlos%20Alcaraz%2C%20o%20adolescente%20espanhol%20que%20sonha%20na%20cidade%20que%20nunca%20dorme%0D%0A%0D%0AAos%2018%20anos%20de%20idade%2C%20o%20tenista%20est%C3%A1%20nos%20quartos-de-final%20do%20US%20Open%2C%20tornando-se%20no%20mais%20jovem%20a%20marcar%20presen%C3%A7a%20numa%20fase%20t%C3%A3o%20adiantada%20de%20um%20major%20desde%201990.%20Retrato%20de%20um%20jogador%20que%20se%20habitou%20%C3%A0%20precocidade%0D%0A%0D%0ALer mais: https:%2F%2Ftribunaexpresso.pt%2Ftenis%2F2021-09-06-Carlos-Alcaraz-o-adolescente-espanhol-que-sonha-na-cidade-que-nunca-dorme-3ca460af" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Carlos%20Alcaraz%2C%20o%20adolescente%20espanhol%20que%20sonha%20na%20cidade%20que%20nunca%20dorme%20https:%2F%2Ftribunaexpresso.pt%2Ftenis%2F2021-09-06-Carlos-Alcaraz-o-adolescente-espanhol-que-sonha-na-cidade-que-nunca-dorme-3ca460af" data-type="whatsapp-desktop" target="_blank" title="Whatsapp" class="shareToolsEntry"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Carlos%20Alcaraz%2C%20o%20adolescente%20espanhol%20que%20sonha%20na%20cidade%20que%20nunca%20dorme%20https:%2F%2Ftribunaexpresso.pt%2Ftenis%2F2021-09-06-Carlos-Alcaraz-o-adolescente-espanhol-que-sonha-na-cidade-que-nunca-dorme-3ca460af" data-type="whatsapp" target="_blank" title="Whatsapp" class="shareToolsEntry" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Carlos%20Alcaraz%2C%20o%20adolescente%20espanhol%20que%20sonha%20na%20cidade%20que%20nunca%20dorme&amp;summary=Aos%2018%20anos%20de%20idade%2C%20o%20tenista%20est%C3%A1%20nos%20quartos-de-final%20do%20US%20Open%2C%20tornando-se%20no%20mais%20jovem%20a%20marcar%20presen%C3%A7a%20numa%20fase%20t%C3%A3o%20adiantada%20de%20um%20major%20desde%201990.%20Retrato%20de%20um%20jogador%20que%20se%20habitou%20%C3%A0%20precocidade&amp;url=https:%2F%2Ftribunaexpresso.pt%2Ftenis%2F2021-09-06-Carlos-Alcaraz-o-adolescente-espanhol-que-sonha-na-cidade-que-nunca-dorme-3ca460af" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https:%2F%2Ftribunaexpresso.pt%2Ftenis%2F2021-09-06-Carlos-Alcaraz-o-adolescente-espanhol-que-sonha-na-cidade-que-nunca-dorme-3ca460af&amp;media=%2F%2Fimages.impresa.pt%2Folimpia%2F2021-09-06-GettyImages-1338564801.jpg-0bf67474%3Fv%3Dw620h395&amp;description=Carlos%20Alcaraz%2C%20o%20adolescente%20espanhol%20que%20sonha%20na%20cidade%20que%20nunca%20dorme" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://tribunaexpresso.pt/tenis/2021-09-06-Carlos-Alcaraz-o-adolescente-espanhol-que-sonha-na-cidade-que-nunca-dorme-3ca460af" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul> <script async>
		require(['widgets/social-share'], function (SocialShare) {
			SocialShare.start('#social-6136121a07d66');
		});
	</script></div></footer> </div> <div class="adContainer billboard cod" id="Pub6136121a07e7c"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub6136121a07e7c", 'groupm');
    });
</script> <div class="adContainer billboard cod" id="Pub6136121a07ec4"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub6136121a07ec4", 'tracking');
    });
</script> <div class="adContainer billboard cod" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <div class="adContainer atHomeFeed mrec onlyWithoutSidebar onlyWithoutSidebar" id="Pub6136121a080a6"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub6136121a080a6", 'mrec', '#Pub6136121a080a6 .adWrapper');
        });
    </script> <div class="listPortlet hasListTitle" > <h2 class="sectionLabel"> <span>Relacionados</span> </h2> <ul class="js-list-articles listArticles listRelacionados floated applySplitter itemCount_3"> <li class="js-list-articles-entry entry_1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-tenis AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial "> <figure> <a href="/tenis/2021-09-05-US-Open.-Barty-lider-mundial-cai-na-3.-ronda-frente-a-43.-do-ranking-ba3e8a2e" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2021-09-05-GettyImages-1338340482.jpg-a07d2a40/3x2/mw-320" alt="US Open. Barty, líder mundial, cai na 3.ª ronda frente à 43.ª do ranking" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2021-09-05-GettyImages-1338340482.jpg-a07d2a40/3x2/mw-80 80w, //images.impresa.pt/olimpia/2021-09-05-GettyImages-1338340482.jpg-a07d2a40/3x2/mw-120 120w, //images.impresa.pt/olimpia/2021-09-05-GettyImages-1338340482.jpg-a07d2a40/3x2/mw-160 160w, //images.impresa.pt/olimpia/2021-09-05-GettyImages-1338340482.jpg-a07d2a40/3x2/mw-200 200w, //images.impresa.pt/olimpia/2021-09-05-GettyImages-1338340482.jpg-a07d2a40/3x2/mw-240 240w, //images.impresa.pt/olimpia/2021-09-05-GettyImages-1338340482.jpg-a07d2a40/3x2/mw-320 320w, //images.impresa.pt/olimpia/2021-09-05-GettyImages-1338340482.jpg-a07d2a40/3x2/mw-360 360w, //images.impresa.pt/olimpia/2021-09-05-GettyImages-1338340482.jpg-a07d2a40/3x2/mw-480 480w, //images.impresa.pt/olimpia/2021-09-05-GettyImages-1338340482.jpg-a07d2a40/3x2/mw-640 640w, //images.impresa.pt/olimpia/2021-09-05-GettyImages-1338340482.jpg-a07d2a40/3x2/mw-720 720w, //images.impresa.pt/olimpia/2021-09-05-GettyImages-1338340482.jpg-a07d2a40/3x2/mw-800 800w, //images.impresa.pt/olimpia/2021-09-05-GettyImages-1338340482.jpg-a07d2a40/3x2/mw-960 960w, //images.impresa.pt/olimpia/2021-09-05-GettyImages-1338340482.jpg-a07d2a40/3x2/mw-1024 1024w, //images.impresa.pt/olimpia/2021-09-05-GettyImages-1338340482.jpg-a07d2a40/3x2/mw-1280 1280w, //images.impresa.pt/olimpia/2021-09-05-GettyImages-1338340482.jpg-a07d2a40/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <span class="mainSection"> <a href="/tenis">Ténis</a></span> <h1 class="title" itemprop="name"> <a href="/tenis/2021-09-05-US-Open.-Barty-lider-mundial-cai-na-3.-ronda-frente-a-43.-do-ranking-ba3e8a2e" itemprop="url" rel="canonical" > US Open. Barty, líder mundial, cai na 3.ª ronda frente à 43.ª do ranking </a> </h1> <h2 class="lead"> Mais uma grande surpresa no Open dos Estados Unidos: depois de Naomi Osaka, agora foi a vez de Ashleigh Barty ir bem mais cedo que o esperado para casa. Australiana perdeu com a norte-americana Shelby Rodgers com parciais de 6-2, 1-6 e 7-6 </h2> <input type="hidden" datetime="2021-09-05T09:17:52.010Z" itemprop="datePublished"/> </div></article> </li> <li class="js-list-articles-entry entry_2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-tenis AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial "> <figure> <a href="/tenis/2021-09-04-Nao-sei-quando-e-que-vou-jogar-o-meu-proximo-encontro.-Naomi-Osaka-perde-com-jovem-de-18-anos-no-US-Open-e-admite-pausa-na-carreira-c149f02d" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2021-09-04-GettyImages-1235042189.jpg-b406d33e/3x2/mw-320" alt="&quot;Não sei quando é que vou jogar o meu próximo encontro&quot;. Naomi Osaka perde com jovem de 18 anos no US Open e admite pausa na carreira" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2021-09-04-GettyImages-1235042189.jpg-b406d33e/3x2/mw-80 80w, //images.impresa.pt/olimpia/2021-09-04-GettyImages-1235042189.jpg-b406d33e/3x2/mw-120 120w, //images.impresa.pt/olimpia/2021-09-04-GettyImages-1235042189.jpg-b406d33e/3x2/mw-160 160w, //images.impresa.pt/olimpia/2021-09-04-GettyImages-1235042189.jpg-b406d33e/3x2/mw-200 200w, //images.impresa.pt/olimpia/2021-09-04-GettyImages-1235042189.jpg-b406d33e/3x2/mw-240 240w, //images.impresa.pt/olimpia/2021-09-04-GettyImages-1235042189.jpg-b406d33e/3x2/mw-320 320w, //images.impresa.pt/olimpia/2021-09-04-GettyImages-1235042189.jpg-b406d33e/3x2/mw-360 360w, //images.impresa.pt/olimpia/2021-09-04-GettyImages-1235042189.jpg-b406d33e/3x2/mw-480 480w, //images.impresa.pt/olimpia/2021-09-04-GettyImages-1235042189.jpg-b406d33e/3x2/mw-640 640w, //images.impresa.pt/olimpia/2021-09-04-GettyImages-1235042189.jpg-b406d33e/3x2/mw-720 720w, //images.impresa.pt/olimpia/2021-09-04-GettyImages-1235042189.jpg-b406d33e/3x2/mw-800 800w, //images.impresa.pt/olimpia/2021-09-04-GettyImages-1235042189.jpg-b406d33e/3x2/mw-960 960w, //images.impresa.pt/olimpia/2021-09-04-GettyImages-1235042189.jpg-b406d33e/3x2/mw-1024 1024w, //images.impresa.pt/olimpia/2021-09-04-GettyImages-1235042189.jpg-b406d33e/3x2/mw-1280 1280w, //images.impresa.pt/olimpia/2021-09-04-GettyImages-1235042189.jpg-b406d33e/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <span class="mainSection"> <a href="/tenis">Ténis</a></span> <h1 class="title" itemprop="name"> <a href="/tenis/2021-09-04-Nao-sei-quando-e-que-vou-jogar-o-meu-proximo-encontro.-Naomi-Osaka-perde-com-jovem-de-18-anos-no-US-Open-e-admite-pausa-na-carreira-c149f02d" itemprop="url" rel="canonical" > "Não sei quando é que vou jogar o meu próximo encontro". Naomi Osaka perde com jovem de 18 anos no US Open e admite pausa na carreira </a> </h1> <h2 class="lead"> A defender o título em Nova Iorque, Naomi Osaka perdeu na 3.ª ronda com a canadiana Leylah Fernandez e assumiu que recentemente nem sequer quando ganha se sente feliz. Sempre muito clara e honesta quanto à sua luta pela saúde mental, Osaka deverá agora parar. Por quanto tempo? Nem ela sabe </h2> <input type="hidden" datetime="2021-09-04T11:39:47.157Z" itemprop="datePublished"/> </div></article> </li> <li class="js-list-articles-entry entry_3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-tenis AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial exclusive"> <figure> <a href="/tenis/2021-08-29-Novak-Djokovic-o-campeao-que-o-mundo-adora-odiar-45ceb05d" target="_self" > <picture class="landscape"> <img src="//images.impresa.pt/olimpia/2021-08-25-djoko.jpg-f7810ae4/3x2/mw-320" alt="Novak Djokovic, o campeão que o mundo adora odiar" class="js-lazy-picture" data-srcset="//images.impresa.pt/olimpia/2021-08-25-djoko.jpg-f7810ae4/3x2/mw-80 80w, //images.impresa.pt/olimpia/2021-08-25-djoko.jpg-f7810ae4/3x2/mw-120 120w, //images.impresa.pt/olimpia/2021-08-25-djoko.jpg-f7810ae4/3x2/mw-160 160w, //images.impresa.pt/olimpia/2021-08-25-djoko.jpg-f7810ae4/3x2/mw-200 200w, //images.impresa.pt/olimpia/2021-08-25-djoko.jpg-f7810ae4/3x2/mw-240 240w, //images.impresa.pt/olimpia/2021-08-25-djoko.jpg-f7810ae4/3x2/mw-320 320w, //images.impresa.pt/olimpia/2021-08-25-djoko.jpg-f7810ae4/3x2/mw-360 360w, //images.impresa.pt/olimpia/2021-08-25-djoko.jpg-f7810ae4/3x2/mw-480 480w, //images.impresa.pt/olimpia/2021-08-25-djoko.jpg-f7810ae4/3x2/mw-640 640w, //images.impresa.pt/olimpia/2021-08-25-djoko.jpg-f7810ae4/3x2/mw-720 720w, //images.impresa.pt/olimpia/2021-08-25-djoko.jpg-f7810ae4/3x2/mw-800 800w, //images.impresa.pt/olimpia/2021-08-25-djoko.jpg-f7810ae4/3x2/mw-960 960w, //images.impresa.pt/olimpia/2021-08-25-djoko.jpg-f7810ae4/3x2/mw-1024 1024w, //images.impresa.pt/olimpia/2021-08-25-djoko.jpg-f7810ae4/3x2/mw-1280 1280w, //images.impresa.pt/olimpia/2021-08-25-djoko.jpg-f7810ae4/3x2/mw-1360 1360w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <span class="mainSection"> <a href="/tenis">Ténis</a></span> <h1 class="title" itemprop="name"> <a href="/tenis/2021-08-29-Novak-Djokovic-o-campeao-que-o-mundo-adora-odiar-45ceb05d" itemprop="url" rel="canonical" > Novak Djokovic, o campeão que o mundo adora odiar </a> </h1> <h2 class="lead"> Porque é que o homem que está a um título num <em>major</em> de se tornar o maior tenista de todos os tempos não é tão amado como os seus grandes rivais? “Foi o miúdo mais focado que alguma vez me passou pelas mãos”, elogia Niki Pilic, que treinou Djokovic e que acredita que ele vai conseguir o Grand Slam: “Há alguém melhor do que ele?” </h2> <input type="hidden" datetime="2021-08-29T08:30:00.000Z" itemprop="datePublished"/> </div></article> </li> </ul> </div> <div id="List6136121a0871f" data-href="/api/molecule/recommendation"> <div class="loading js-loader" style="display: none; margin-bottom:40px">A carregar...</div> </div> <script async>
        require(['parts/recommended-priberam'], function(RecommendedPriberam) {
            RecommendedPriberam.start('#List6136121a0871f', {
                'limit': 4,
                'articleId': '7b4af365-c4ee-4dec-a6e8-936ff79f435c'
            });
        });
    </script> <div id="ENGAGEYA_WIDGET_129856"></div><script data-cfasync="false">(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129856',pubid:193729,webid:203770,wid:129856});</script> <section id="homeLatest" data-href="/api/molecule/latest//tenis" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Ténis',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar6136121a08a69" data-ads-section="/tenis" data-href="/api/molecule/sidebar?listCode=/ece_frontpage/right&amp;location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar6136121a08a69", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar6136121a08a69", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="siteMenu js-siteMenu"> <div class="wrapper"> <h1 class="headerLogo headerLogo__small"><a href="/">Tribuna Expresso</a></h1> <button class="js-sidebar-close-button menuCloseButton"><span>Fechar</span><i class="icon icon-cancel"></i></button> <section class="sectionSearchAndSocial"> <div class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </div> <div class="socialWrapper"> <ul class="social"> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/olimpia.rss" title="RSS"> <span>RSS Feed</span> <i class="icon icon-rss"></i></a> </li> </ul> </div> <div class="userWrapper"> <p class="sidenavUser"> <button class="btn login js-loginButton " title="Login"> <span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </div> </section> <section class="sectionMenu hasTitle"> <h2> Secções </h2> <ul> <li><a href="/" >Início</a> </li> <li><a href="/ultimas" >Últimas</a> </li> <li><a href="/opiniao" >Opinião</a> </li> <li><a href="/entrevistas-tribuna" >Entrevistas Tribuna</a> </li> <li><a href="/football-leaks" >Football Leaks</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Crónicas </h2> <ul> <li><a href="/diogo-faro" >Diogo Faro</a> </li> <li><a href="/la-em-casa-mando-eu" >Lá em Casa Mando Eu</a> </li> <li><a href="/as-redes-by-insonias-em-carvao" >Insónias em Carvão</a> </li> <li><a href="/um-azar-do-kralj" >Um Azar do Kralj</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Futebol </h2> <ul> <li><a href="/primeira-liga" >Classificação &amp; Calendário</a> </li> <li><a href="/analise" >Análise</a> </li> <li><a href="/porto" >FC Porto</a> </li> <li><a href="/benfica" >SL Benfica</a> </li> <li><a href="/sporting" >Sporting CP</a> </li> <li><a href="/futebol-nacional" >Futebol nacional</a> </li> <li><a href="/futebol-internacional" >Futebol internacional</a> </li> <li><a href="/liga-dos-campeoes" >Liga dos Campeões</a> </li> <li><a href="/liga-europa" >Liga Europa</a> </li> <li><a href="/selecao" >Portugal</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Rubricas </h2> <ul> <li><a href="/a-casa-as-costas" >A Casa às Costas</a> </li> <li><a href="/no-banco-com-os-misters" >No Banco com os Misters</a> </li> <li><a href="/newsletters/12-45" >Newsletter 12:45</a> </li> </ul> </section> <section class="sectionMenu hasTitle"> <h2> Outros </h2> <ul> <li><a href="/ciclismo" >Ciclismo</a> </li> <li><a href="/formula-1" >F1</a> </li> <li><a href="/modalidades" >Modalidades</a> </li> <li><a href="/nba" >NBA</a> </li> <li><a href="/raguebi" >Râguebi</a> </li> <li><a href="/surf" >Surf</a> </li> <li><a href="/tenis" >Ténis</a> </li> </ul> </section> <section class="sectionBrands"> <div class="headerBrands "> <ul> <li class="brandLogo brandLogo__expresso"> <a href="https://www.expresso.pt" target="_blank" title="Expresso"><span>Expresso</span></a> </li> <li class="brandLogo brandLogo__sicnot"> <a href="https://sicnoticias.pt" target="_blank" title="SIC Notícias"><span>SIC Notícias</span></a> </li> </ul></div> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li> <a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/774690&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Estatuto editorial</a> </li> <li> <a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/198040&amp;op=view&amp;mid1=ex.menus/66&amp;m2=487" >Código de Conduta</a> </li> <li> <a href="//expresso.pt/gen.pl?p=stories&amp;fokey=ex.stories/774685&amp;op=view&amp;mid1=ex.menus/66&amp;m2=488" >Ficha Técnica</a> </li> <li> <a href="//expresso.pt/informacao/cookies/2015-05-03-Politica-de-cookies" >Política de cookies</a> </li> <li> <a href="//expresso.pt/arquivo/paginas_institucionais/termos_de_utilizacao/2015-05-03-Termos-de-Utilizacao-1" >Termos de utilização</a> </li> <li> <a href="https://expresso.pt/informacao/PolticadePrivacidade/2015-05-04-Politica-de-privacidade" >Política de Privacidade</a> </li> <li> <a href="//expresso.pt/regras-da-comunidade=f740487" >Regras da Comunidade</a> </li> <li> <a href="//expresso.pt/gen.pl?p=stories&amp;op=view&amp;fokey=ex.stories/723177" >Publicidade</a> </li> <li> <a href="//expresso.pt/contactos-directos=f774722" >Contactos</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li> <a href="https://promo.impresa.pt/Expresso/opiniaodesporto/COC62.html" target="_blank">Assinar</a> </li> <li> <a href="//www.lojaimpresa.pt/" target="_blank">Loja</a> </li> <li> <a class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Configurações de privacidade</a> </li> </ul> </div> <p class="copyright">&copy; Impresa Publishing S.A.</p> </section> </div> <div id="impresaFooter"></div> <script>
        require(['impresa-footer'], function (F) {
            F.init('#impresaFooter');
        });
    </script></nav> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":104874,"pageId":663616,"revcontent":{"widgetId":80170}});
            });
        </script> </body></html>